<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>A Bergamo 12294 positivi, 133 in più. Approvata la delibera che liberalizza i test sierologici - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Bergamo 12294 positivi, 133 in più. Approvata la delibera che liberalizza i test sierologici - Prima Bergamo" />
<meta property="og:description" content="Confusione e ritardi nella comunicazione. Bastano questi due concetti per descrivere i dati forniti oggi (martedì 12 maggio) dalla Regione, nel corso del consueto report relativo all’evoluzione dell’epidemia sul territorio. In Lombardia i nuovi contagi accertati oggi sono 614, ai quali però ne devono essere aggiunti ulteriori 419 risalenti al periodo precedente al 5 maggio. &hellip;" />
<meta property="og:url" content="https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-05-12T16:55:30+00:00" />
<meta property="article:modified_time" content="2020-05-12T17:27:55+00:00" />
<meta property="og:updated_time" content="2020-05-12T17:27:55+00:00" />
<meta property="og:image" content="https://primabergamo.it/media/2020/03/giulio_gallera_ansa.jpg" />
<meta property="og:image:secure_url" content="https://primabergamo.it/media/2020/03/giulio_gallera_ansa.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Confusione e ritardi nella comunicazione. Bastano questi due concetti per descrivere i dati forniti oggi (martedì 12 maggio) dalla Regione, nel corso del consueto report relativo all’evoluzione dell’epidemia sul territorio. In Lombardia i nuovi contagi accertati oggi sono 614, ai quali però ne devono essere aggiunti ulteriori 419 risalenti al periodo precedente al 5 maggio. [&hellip;]" />
<meta name="twitter:title" content="A Bergamo 12294 positivi, 133 in più. Approvata la delibera che liberalizza i test sierologici - Prima Bergamo" />
<meta name="twitter:image" content="https://primabergamo.it/media/2020/03/giulio_gallera_ansa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#primaryimage","url":"/media/2020/03/giulio_gallera_ansa.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#webpage","url":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/","inLanguage":"it-IT","name":"A Bergamo 12294 positivi, 133 in pi\u00f9. Approvata la delibera che liberalizza i test sierologici - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#primaryimage"},"datePublished":"2020-05-12T16:55:30+00:00","dateModified":"2020-05-12T17:27:55+00:00"},{"@type":"Article","@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/798e1145aa199bdb026329ba3500a487"},"headline":"A Bergamo 12294 positivi, 133 in pi\u00f9. Approvata la delibera che liberalizza i test sierologici","datePublished":"2020-05-12T16:55:30+00:00","dateModified":"2020-05-12T17:27:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primabergamo.it/#/schema/person/798e1145aa199bdb026329ba3500a487","name":"federico.rota","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Bergamo","site_home_url":"https:\/\/primabergamo.it\/","site_privacy_url":"https:\/\/primabergamo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primabergamo.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2019\/12\/logo-prima-bergamo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primabergamo.it/?p=283885' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-283885 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;">Bergamo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;">Seriate</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;">Dalmine</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;">Val Seriana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;">Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;">Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;">Mozzo e Curno</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;">Treviolo e Lallio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;">Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;">Stezzano e Azzano</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;">Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;">Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;">Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;">Tendenze</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;">Personaggi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;">Pensare positivo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;">Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >Bergamo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >Seriate</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >Dalmine</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >Val Seriana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >Val Brembana e Imagna</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >Ponte San Pietro e Isola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >Mozzo e Curno</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >Treviolo e Lallio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >Osio Sotto e Osio Sopra</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >Stezzano e Azzano</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >Zanica, Levate e Comun Nuovo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >Grassobbio e Gorle</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >Almè e Villa d&#039;Alme</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >Tendenze</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >Personaggi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >Pensare positivo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >Viva Bèrghem</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            i numeri forniti dalla regione
        </h5>
        
    <h1 class="title">A Bergamo 12294 positivi, 133 in più. Approvata la delibera che liberalizza i test sierologici</h1>
    
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;giulio_gallera_ansa-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;giulio_gallera_ansa-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;giulio_gallera_ansa-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;giulio_gallera_ansa-150x90.jpg&#x20;150w" alt="A&#x20;Bergamo&#x20;12294&#x20;positivi,&#x20;133&#x20;in&#x20;pi&#x00F9;.&#x20;Approvata&#x20;la&#x20;delibera&#x20;che&#x20;liberalizza&#x20;i&#x20;test&#x20;sierologici">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    12 Maggio 2020 ore 18:55
        </span>
        <div class="component share-box" data-share-text='A&#x20;Bergamo&#x20;12294&#x20;positivi,&#x20;133&#x20;in&#x20;pi&#x00F9;.&#x20;Approvata&#x20;la&#x20;delibera&#x20;che&#x20;liberalizza&#x20;i&#x20;test&#x20;sierologici' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;cronaca&#x2F;a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Confusione e ritardi nella comunicazione. Bastano questi due concetti per descrivere i dati forniti oggi (martedì 12 maggio) dalla Regione, nel corso del consueto report relativo all’evoluzione dell’epidemia sul territorio. In Lombardia i nuovi contagi accertati oggi sono 614, ai quali però ne devono essere aggiunti ulteriori 419 risalenti al periodo precedente al 5 maggio. L’aumento totale dei positivi nella regione è quindi di 1033 persone, che porta il totale dei contagiati a 82904 unità (ieri i nuovi casi erano stati 364 con 7508 test effettuati).</p><div class='nk-adv article_middle'><ins data-revive-zoneid="837" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<figure class="post-image gallery">
    <a href="https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici/attachment/96388793_3107232739335944_2518342623626788864_o/">
       <span class="counter">2 foto</span>
       <img src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;96388793_3107232739335944_2518342623626788864_o.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;96388793_3107232739335944_2518342623626788864_o-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;96388793_3107232739335944_2518342623626788864_o-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;96388793_3107232739335944_2518342623626788864_o-150x90.jpg&#x20;150w" alt="">
       <span class="mex">Sfoglia la gallery</span>
    </a>
</figure>
<p>A questa confusione dei numeri si aggiunge quella relativa ai tamponi processati, oggi pari a 20602 test. «Siamo passati da 3 a 45 laboratori, per una capacità di processazione di circa 15 mila tamponi al giorno – spiega l’assessore regionale al Welafre Giulio Gallera -. Cercheremo di raddoppiare questi numeri entro 3 o 4 settimane, recuperando macchine e reagenti. I 20 mila tamponi segnalati sono frutto di test che sono stati processati giorni fa e non erano stati inseriti nella nostra anagrafe. Per questa ragione l’aumento totale dei nuovi postivi è di 1033 unità. In realtà l’aumento di oggi è di 614 persone, in linea con gli incrementi dei giorni scorsi. Non si tratta di nuove positività, ma dell’azione di indagine che Regione sta compiendo in queste settimane». Quanti test però siano stati processati oggi e quanti siano da ricondurre ai ritardi accumulati non è dato sapere.</p>
<p>Stessa storia anche per quanto riguarda la Bergamasca, dove salgono a 12294 le persone che hanno contratto il Covid-19 a fronte dei 133 nuovi positivi accertati oggi (più del doppio di ieri, quando i casi totali erano stati 50). A questa cifra ne vanno aggiunti ulteriori 370 casi antecedenti il 5 maggio, per un aumento totale tra ieri e oggi di 503 nuovi positivi.</p>
<p>Tornando alla realtà lombarda, continua a scendere il numero dei degenti ospitati nelle rianimazioni, pari a 322 persone (19 in meno rispetto a ieri) e si conferma il calo anche nel numero dei pazienti ricoverati, scesi a 5222 persone (175 in meno rispetto a ieri). Infine, le vittime accertate nelle ultime 24 ore sono 62, una cifra in linea con quella degli ultimi due giorni e che porta il totale di coloro che hanno perso la vita dall’inizio dell’epidemia a quota 15116 persone (ieri erano avvenuti 68 decessi).</p>
<p>«Oggi abbiamo approvato una delibera che consente la possibilità ai privati di effettuare test sierologici nei laboratori accreditati, senza però incidere sulla capacità di processazione dei test richiesti dalla sanità pubblica – ha concluso Gallera -. Chi lo propone però dovrà occuparsi di acquisire i test, trovare i laboratori che li processino e spiegare ai lavoratori che decideranno di sottoporsi allo screening che è volontario e che, qualora fossero positivi agli anticorpi, dovranno mettersi in isolamento. Dovranno anche recuperare i tamponi necessari a verificare se si è ancora contagiosi oppure no, senza gravare sulla sanità pubblica. La tariffa che abbiamo fissato è di 62 euro. Ricordo che sia l’Istituto superiore di sanità, sia il Ministero della Salute, hanno detto che questi testi non hanno una funzione diagnostica nei confronti del singolo, ma rischiano di essere dannosi se mal interpretati. Se si fa un test sierologico e si risulta negativi non vuol dire infatti necessariamente che non si abbia contratto la malattia, perché gli anticorpi si sviluppano da 2 a 12 giorni dopo essere stati infettati. D’altro canto se si risulta positivi è necessario isolarsi e attendere l’esito del tampone per sapere se si è ancora contagiosi oppure no».</p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
        <div class="widget widget-child-posts">
        <h5 class="widget-title">Approfondimenti</h5>
            
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/in-arrivo-le-regole-per-i-test-sierologici-privati-ma-il-cortocircuito-e-dietro-langolo/" >
                    In arrivo le regole per i test sierologici privati, ma il cortocircuito è dietro l&#8217;angolo
                </a>
            </li>
            </ul>
    </div>
                    
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Argomenti simili</h5>
            <div class="component boxlist-related-posts">
        <div class="component boxlist-posts">
            <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/a-bergamo-11791-casi-50-in-piu-il-doppio-dei-positivi-rispetto-a-ieri/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;5065943_1145_coronavirus_medici_lodi_panico_mascherine-1-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;5065943_1145_coronavirus_medici_lodi_panico_mascherine-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;5065943_1145_coronavirus_medici_lodi_panico_mascherine-1-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;5065943_1145_coronavirus_medici_lodi_panico_mascherine-1-650x390.jpg&#x20;650w" alt="A&#x20;Bergamo&#x20;11791&#x20;casi,&#x20;50&#x20;in&#x20;pi&#x00F9;&#x3A;&#x20;il&#x20;doppio&#x20;dei&#x20;positivi&#x20;rispetto&#x20;a&#x20;domenica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/a-bergamo-11791-casi-50-in-piu-il-doppio-dei-positivi-rispetto-a-ieri/" >
                                    <h5>
                        i numeri della regione
                    </h5>
                                <h2>
                    A Bergamo 11791 casi, 50 in più: il doppio dei positivi rispetto a domenica
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/cronaca/a-bergamo-11741-positivi-24-in-piu-in-lombardia-spostamenti-aumentati-del-15-per-cento/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-420x252.png" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-650x390.png&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-150x90.png&#x20;150w" alt="A&#x20;Bergamo&#x20;11741&#x20;positivi,&#x20;24&#x20;in&#x20;pi&#x00F9;.&#x20;In&#x20;Lombardia&#x20;spostamenti&#x20;aumentati&#x20;del&#x20;15&#x20;per&#x20;cento">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/a-bergamo-11741-positivi-24-in-piu-in-lombardia-spostamenti-aumentati-del-15-per-cento/" >
                            <h5>
                    i numeri della regione
                </h5>
                        <h2>
                A Bergamo 11741 positivi, 24 in più. In Lombardia spostamenti aumentati del 15 per cento
                            </h2>
        </a>
    </div>
    
    
</div>                    <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/a-bergamo-11717-positivi-46-in-piu-sono-85-le-vittime-in-tutta-la-lombardia/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-150x90.png" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-150x90.png&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;coronavirus-medici-ansa-650x390.png&#x20;650w" alt="A&#x20;Bergamo&#x20;11717&#x20;positivi,&#x20;46&#x20;in&#x20;pi&#x00F9;.&#x20;Solo&#x20;85&#x20;vittime&#x20;in&#x20;tutta&#x20;la&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/a-bergamo-11717-positivi-46-in-piu-sono-85-le-vittime-in-tutta-la-lombardia/" >
                                    <h5>
                        I numeri del contagio
                    </h5>
                                <h2>
                    A Bergamo 11717 positivi, 46 in più. Solo 85 vittime in tutta la Lombardia
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>            </div>    </div>
    </div>
        
    
          <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/a-bergamo-12294-positivi-133-in-piu-gallera-approvata-delibera-che-consente-ai-privati-di-fare-i-test-sierologici" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/il-covid-19-si-cura-col-plasma-dei-guariti-e-non-e-vero-che-non-se-ne-parla/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;plasma-650x390.jpg" alt="Il&#x20;Covid-19&#x20;si&#x20;cura&#x20;col&#x20;plasma&#x20;dei&#x20;guariti&#x20;&#x28;e&#x20;non&#x20;&#x00E8;&#x20;vero&#x20;che&#x20;non&#x20;se&#x20;ne&#x20;parla&#x29;">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/il-covid-19-si-cura-col-plasma-dei-guariti-e-non-e-vero-che-non-se-ne-parla/" >
                            <h5>Risultati incoraggianti</h5>
                        <h2>Il Covid-19 si cura col plasma dei guariti (e non è vero che non se ne parla)</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/accordo-governo-regioni-apertura-anticipata-per-bar-ristoranti-e-parrucchieri-a-precise-condizioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;regioni-420x252.jpg" alt="Accordo&#x20;Governo-Regioni&#x3A;&#x20;apertura&#x20;anticipata&#x20;per&#x20;bar,&#x20;ristoranti&#x20;e&#x20;parrucchieri&#x20;&#x28;a&#x20;precise&#x20;condizioni&#x29;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/accordo-governo-regioni-apertura-anticipata-per-bar-ristoranti-e-parrucchieri-a-precise-condizioni/" >
                                    <h5>Dal 18 maggio</h5>
                                <h2>Accordo Governo-Regioni: apertura anticipata per bar, ristoranti e parrucchieri (a precise condizioni)</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/coppia-investe-una-ciclista-e-scappa-rintracciati-sono-positivi-al-covid-tre-vigili-in-isolamento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;AdobeStock_64883447-420x252.jpeg" alt="Coppia&#x20;investe&#x20;una&#x20;ciclista&#x20;e&#x20;scappa.&#x20;Rintracciati,&#x20;sono&#x20;positivi&#x20;al&#x20;Covid&#x3A;&#x20;tre&#x20;vigili&#x20;in&#x20;isolamento">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/coppia-investe-una-ciclista-e-scappa-rintracciati-sono-positivi-al-covid-tre-vigili-in-isolamento/" >
                                    <h5>Pirati della strada</h5>
                                <h2>Coppia investe una ciclista e scappa. Rintracciati, sono positivi al Covid: tre vigili in isolamento</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/giornata-mondiale-dellinfermiere-nel-nome-della-pioniera-florence-nightingale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;H.-S.Paolo-Milano-&#x00A9;-Martina-Santimone-03-420x252.jpg" alt="Giornata&#x20;Mondiale&#x20;dell&#x27;Infermiere&#x20;nel&#x20;nome&#x20;della&#x20;pioniera&#x20;Florence&#x20;Nightingale">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/giornata-mondiale-dellinfermiere-nel-nome-della-pioniera-florence-nightingale/" >
                                    <h5>Nata a Firenze</h5>
                                <h2>Giornata Mondiale dell&#039;Infermiere nel nome della pioniera Florence Nightingale</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/poste-italiane-e-microsoft-insieme-per-far-ripartire-pubblica-amministrazione-e-imprese/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;A.D.-Poste-Italiane-Matteo-Del-Fante-420x252.jpg" alt="Poste&#x20;Italiane&#x20;e&#x20;Microsoft&#x20;insieme&#x20;per&#x20;far&#x20;ripartire&#x20;Pubblica&#x20;amministrazione&#x20;e&#x20;imprese">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/poste-italiane-e-microsoft-insieme-per-far-ripartire-pubblica-amministrazione-e-imprese/" >
                                    <h5>Fase 2: partnership</h5>
                                <h2>Poste Italiane e Microsoft insieme per far ripartire Pubblica amministrazione e imprese</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/niente-buffet-lesperimento-giapponese-sul-rischio-contagio-da-coronavirus/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;virusgiappone-650x390.jpg" alt="Niente&#x20;buffet&#x3A;&#x20;l&#x27;esperimento&#x20;giapponese&#x20;sul&#x20;rischio&#x20;contagio&#x20;da&#x20;coronavirus">                
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/niente-buffet-lesperimento-giapponese-sul-rischio-contagio-da-coronavirus/" >
                            <h5>Bar e ristoranti</h5>
                        <h2>Niente buffet: l&#039;esperimento giapponese sul rischio contagio da coronavirus</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/scuole-riaperte-per-figli-di-genitori-tornati-al-lavoro-la-sperimentazione-parte-dal-piemonte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;scuole-420x252.jpg" alt="Scuole&#x20;riaperte&#x20;per&#x20;figli&#x20;di&#x20;genitori&#x20;tornati&#x20;al&#x20;lavoro&#x3A;&#x20;la&#x20;sperimentazione&#x20;parte&#x20;dal&#x20;Piemonte">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/scuole-riaperte-per-figli-di-genitori-tornati-al-lavoro-la-sperimentazione-parte-dal-piemonte/" >
                                    <h5>Fino ai dieci anni</h5>
                                <h2>Scuole riaperte per figli di genitori tornati al lavoro: la sperimentazione parte dal Piemonte</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ryanair-ha-annunciato-che-ripristinera-il-40-dei-propri-voli-dal-1-luglio/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;ryanair-bergamo-alta-orio-al-serio--420x252.jpg" alt="Ryanair&#x20;ha&#x20;annunciato&#x20;che&#x20;ripristiner&#x00E0;&#x20;il&#x20;40&#x25;&#x20;dei&#x20;propri&#x20;voli&#x20;dal&#x20;1&#x00B0;&#x20;luglio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ryanair-ha-annunciato-che-ripristinera-il-40-dei-propri-voli-dal-1-luglio/" >
                                    <h5>Viaggi in aereo</h5>
                                <h2>Ryanair ha annunciato che ripristinerà il 40% dei propri voli dal 1° luglio</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/muore-giovane-promessa-del-calcio-stroncato-a-19-anni-da-un-aneurisma/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;rinaldi-650x390-1-420x252.jpg" alt="Muore&#x20;giovane&#x20;promessa&#x20;del&#x20;calcio&#x3A;&#x20;stroncato&#x20;a&#x20;19&#x20;anni&#x20;da&#x20;un&#x20;aneurisma">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/muore-giovane-promessa-del-calcio-stroncato-a-19-anni-da-un-aneurisma/" >
                                    <h5>Dramma inatteso</h5>
                                <h2>Muore giovane promessa del calcio: stroncato a 19 anni da un aneurisma</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/la-regione-vara-un-piano-marshall-da-3-miliardi-di-euro/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;lega-regione-piano-marshall-3-milioni-420x252.jpg" alt="La&#x20;Regione&#x20;vara&#x20;un&#x20;&#x201C;Piano&#x20;Marshall&#x201D;&#x20;da&#x20;3&#x20;miliardi&#x20;di&#x20;euro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/la-regione-vara-un-piano-marshall-da-3-miliardi-di-euro/" >
                                    <h5>Gruppo Lega</h5>
                                <h2>La Regione vara un “Piano Marshall” da 3 miliardi di euro</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/pensare-positivo/il-racconto-degli-infermieri-di-humanitas-gavazzeni-e-castelli-una-vita-spesa-per-aiutare-gli-altri-e-una-vita-vissuta-il-doppio/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Infermieri_HGavazzeni-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Infermieri_HGavazzeni-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Infermieri_HGavazzeni-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Infermieri_HGavazzeni-150x90.jpg&#x20;150w" alt="Il&#x20;video&#x20;che&#x20;omaggia&#x20;gli&#x20;infermieri&#x20;dell&amp;&#x23;8217&#x3B;Humanitas&#x3A;&#x20;&#x00AB;Una&#x20;vita&#x20;spesa&#x20;per&#x20;aiutare&#x20;gli&#x20;altri&#x20;&#x00E8;&#x20;vissuta&#x20;il&#x20;doppio&#x00BB;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/pensare-positivo/il-racconto-degli-infermieri-di-humanitas-gavazzeni-e-castelli-una-vita-spesa-per-aiutare-gli-altri-e-una-vita-vissuta-il-doppio/" >
                            <h5>
                    La loro giornata internazionale
                </h5>
                        <h2>
                Il video che omaggia gli infermieri dell&#8217;Humanitas: «Una vita spesa per aiutare gli altri è vissuta il doppio»
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/humanitas-gavazzeni-a-report-quelle-parole-ci-feriscono/" >
                    Lo staff sanitario delle Cliniche Gavazzeni contro Report: «Le loro accuse sono un oltraggio»
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/il-grazie-di-siro-rossi-dallindia-presto-mi-prenoto-un-volo-e-sara-di-nuovo-a-casa/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Siro-Rossi-in-India-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Siro-Rossi-in-India-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Siro-Rossi-in-India-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Siro-Rossi-in-India-650x390.jpg&#x20;650w" alt="Il&#x20;grazie&#x20;di&#x20;Siro&#x20;Rossi&#x20;dall&amp;&#x23;8217&#x3B;India&#x3A;&#x20;&#x00AB;Presto&#x20;mi&#x20;prenoto&#x20;un&#x20;volo&#x20;e&#x20;sar&#x00F2;&#x20;di&#x20;nuovo&#x20;a&#x20;casa&#x00BB;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/il-grazie-di-siro-rossi-dallindia-presto-mi-prenoto-un-volo-e-sara-di-nuovo-a-casa/" >
                                    <h5>
                        Situazione risolta
                    </h5>
                                <h2>
                    Il grazie di Siro Rossi dall&#8217;India: «Presto mi prenoto un volo e sarò di nuovo a casa»
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/manca-solo-il-rientro-in-aereo-si-sblocca-in-india-la-vicenda-di-siro-rossi/" >
                    «Manca solo il rientro in aereo»: vicino il ritorno a Casnigo di Siro Rossi, bloccato in India
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primabergamo.it/cronaca/il-video-di-siro-dallindia-si-aprono-spiragli-al-lavoro-anche-lonorevole-daniele-belotti/" >
                    Il video-appello di Siro dall’India, si aprono spiragli. Al lavoro anche l’onorevole Belotti
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/bergamasco-bloccato-in-india-da-gennaio-qualcuno-mi-aiuti-qui-rischio-la-vita/" >
                    Siro di Casnigo, bloccato in India da gennaio: «Qualcuno mi aiuti, qui rischio la vita»
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/il-video-della-terribile-esplosione-di-una-villetta-a-fino-mornasco-nella-quale-e-morto-un-21enne/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;fino-1-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;fino-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;fino-1-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;fino-1-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;fino-1.jpg&#x20;800w" alt="Il&#x20;video&#x20;della&#x20;terribile&#x20;esplosione&#x20;in&#x20;una&#x20;villetta&#x20;a&#x20;Fino&#x20;Mornasco&#x20;nella&#x20;quale&#x20;&#x00E8;&#x20;morto&#x20;un&#x20;21enne">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/il-video-della-terribile-esplosione-di-una-villetta-a-fino-mornasco-nella-quale-e-morto-un-21enne/" >
                                    <h5>
                        Tragedia
                    </h5>
                                <h2>
                    Il video della terribile esplosione in una villetta a Fino Mornasco nella quale è morto un 21enne
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/al-papa-giovanni-2mila-ricoveri-in-2-mesi-la-direttrice-stasi-come-sopravvissuti-a-un-naufragio/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-3-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-3-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-3-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-3-650x390.jpg&#x20;650w" alt="Il&#x20;video-speciale&#x20;sullo&#x20;tsunami&#x20;Coronavirus&#x20;che&#x20;ha&#x20;travolto&#x20;l&amp;&#x23;8217&#x3B;ospedale&#x20;Papa&#x20;Giovanni">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/al-papa-giovanni-2mila-ricoveri-in-2-mesi-la-direttrice-stasi-come-sopravvissuti-a-un-naufragio/" >
                                    <h5>
                        realizzato da Regione Lombardia
                    </h5>
                                <h2>
                    Il video-speciale sullo tsunami Coronavirus che ha travolto l&#8217;ospedale Papa Giovanni
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/al-papa-giovanni-riprenderanno-visite-ambulatoriali-prelievi-e-interventi-chirurgici-anche-per-pazienti-non-covid/" >
                    Al Papa Giovanni riprenderanno visite ambulatoriali, prelievi e interventi chirurgici
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/dodicimila-cannoli-ai-volontari-dellospedale-degli-alpini-in-fiera-il-regalo-di-palermo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-1-1-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-1-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;Immagine-1-1-150x90.jpg&#x20;150w" alt="Dodicimila&#x20;cannoli&#x20;ai&#x20;volontari&#x20;dell&amp;&#x23;8217&#x3B;ospedale&#x20;degli&#x20;Alpini&#x20;in&#x20;Fiera&#x3A;&#x20;il&#x20;regalo&#x20;di&#x20;Palermo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/dodicimila-cannoli-ai-volontari-dellospedale-degli-alpini-in-fiera-il-regalo-di-palermo/" >
                                    <h5>
                        Catena della solidarietà
                    </h5>
                                <h2>
                    Dodicimila cannoli ai volontari dell&#8217;ospedale degli Alpini in Fiera: il regalo di Palermo
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/da-bergamo-computer-e-tablet-per-gli-studenti-del-quartiere-zen-di-palermo/" >
                    La città di Bergamo regala computer e tablet agli studenti del quartiere Zen di Palermo
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/personaggi/un-infiltrato-del-programma-le-iene-tra-i-volontari-allospedale-degli-alpini-alla-fiera/" >
                    Un infiltrato del programma Le Iene tra i volontari all&#8217;ospedale degli Alpini alla Fiera
                </a>
            </li>
            </ul>
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/viva-berghem/le-stupende-foto-delle-nostri-valli-dopo-due-mesi-passati-senza-escursionisti/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;12-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;12-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;12-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;12-150x90.jpg&#x20;150w" alt="Le&#x20;stupende&#x20;foto&#x20;delle&#x20;nostri&#x20;valli&#x20;dopo&#x20;due&#x20;mesi&#x20;passati&#x20;senza&#x20;escursionisti">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/viva-berghem/le-stupende-foto-delle-nostri-valli-dopo-due-mesi-passati-senza-escursionisti/" >
                            <h5>
                    Nella natura
                </h5>
                        <h2>
                Le stupende foto delle nostri valli dopo due mesi passati senza escursionisti
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/piu-auto-in-giro-ma-situazione-sotto-controllo-che-traffico-di-runner-in-citta/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;WhatsApp-Image-2020-05-04-at-08.00.19-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;WhatsApp-Image-2020-05-04-at-08.00.19-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;WhatsApp-Image-2020-05-04-at-08.00.19-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;WhatsApp-Image-2020-05-04-at-08.00.19-650x390.jpeg&#x20;650w" alt="Pi&#x00F9;&#x20;auto&#x20;in&#x20;giro,&#x20;ma&#x20;situazione&#x20;sotto&#x20;controllo.&#x20;Che&#x20;&amp;&#x23;8220&#x3B;traffico&amp;&#x23;8221&#x3B;&#x20;di&#x20;runner&#x20;in&#x20;citt&#x00E0;&#x21;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/piu-auto-in-giro-ma-situazione-sotto-controllo-che-traffico-di-runner-in-citta/" >
                                    <h5>
                        La ripartenza
                    </h5>
                                <h2>
                    Più auto in giro, ma situazione sotto controllo. Che &#8220;traffico&#8221; di runner in città!
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/da-areu-in-dono-2mila-mascherine-colorate-per-i-bambini-di-medici-infermieri-e-personale-sanitario/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;05&#x2F;frontale-tigre-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;05&#x2F;frontale-tigre-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;frontale-tigre-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;05&#x2F;frontale-tigre-650x390.jpeg&#x20;650w" alt="Areu&#x20;dona&#x20;duemila&#x20;mascherine&#x20;colorate&#x20;ai&#x20;figli&#x20;di&#x20;medici,&#x20;infermieri&#x20;e&#x20;personale&#x20;sanitario">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/da-areu-in-dono-2mila-mascherine-colorate-per-i-bambini-di-medici-infermieri-e-personale-sanitario/" >
                                    <h5>
                        l&#039;iniziativa
                    </h5>
                                <h2>
                    Areu dona duemila mascherine colorate ai figli di medici, infermieri e personale sanitario
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/nonostante-le-divisioni-i-commercianti-di-spirano-hanno-protestato-lo-stesso-ecco-le-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;spirano-5-650x390-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;spirano-5-650x390-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;spirano-5-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;spirano-5-650x390-150x90.jpg&#x20;150w" alt="Nonostante&#x20;le&#x20;divisioni,&#x20;alla&#x20;fine&#x20;i&#x20;commercianti&#x20;di&#x20;Spirano&#x20;hanno&#x20;protestato&#x20;lo&#x20;stesso">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/nonostante-le-divisioni-i-commercianti-di-spirano-hanno-protestato-lo-stesso-ecco-le-foto/" >
                                    <h5>
                        «fateci riaprire!»
                    </h5>
                                <h2>
                    Nonostante le divisioni, alla fine i commercianti di Spirano hanno protestato lo stesso
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/riaperture-tra-meta-maggio-e-giugno-i-commercianti-di-spirano-scendono-in-piazza/" >
                    Riaperture tra metà maggio e giugno? I commercianti di Spirano scendono in piazza
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/i-locali-sono-chiusi-ma-devono-pagare-le-tasse-basta/" >
                    I commercianti in ginocchio: «I locali sono chiusi, ma devono pagare le tasse. Basta!»
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/camion-si-schianta-in-autogrill-e-perde-bobine-di-acciaio-distributore-distrutto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;37162-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;37162-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;37162-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;37162-650x390.jpg&#x20;650w" alt="Camion&#x20;si&#x20;schianta&#x20;all&amp;&#x23;8217&#x3B;Autogrill&#x20;di&#x20;Dalmine&#x20;e&#x20;perde&#x20;bobine&#x20;di&#x20;acciaio.&#x20;Distributore&#x20;distrutto">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/camion-si-schianta-in-autogrill-e-perde-bobine-di-acciaio-distributore-distrutto/" >
                                    <h5>
                        le immagini
                    </h5>
                                <h2>
                    Camion si schianta all&#8217;Autogrill di Dalmine e perde bobine di acciaio. Distributore distrutto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/provvedimento-in-materia-di-sport-in-vigore-dall8-al-17-maggio-2020/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;1756_sport-650x390.jpg" alt="Provvedimento&#x20;in&#x20;materia&#x20;di&#x20;sport,&#x20;in&#x20;vigore&#x20;dall&#x27;8&#x20;al&#x20;17&#x20;maggio&#x20;2020">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/provvedimento-in-materia-di-sport-in-vigore-dall8-al-17-maggio-2020/" >
                        <h2>Provvedimento in materia di sport, in vigore dall&#039;8 al 17 maggio 2020</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-in-corso-9-raccomandazioni-da-seguire/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;fase-2-in-corso-650x390.jpg" alt="Fase&#x20;2&#x20;in&#x20;corso,&#x20;9&#x20;raccomandazioni&#x20;da&#x20;seguire">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-in-corso-9-raccomandazioni-da-seguire/" >
                            <h5>da rispettare</h5>
                        <h2>Fase 2 in corso, 9 raccomandazioni da seguire</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/uso-e-pulizia-auto-i-consigli-delliss/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;uso-e-pulizia-auto-420x252.jpg" alt="Uso&#x20;e&#x20;pulizia&#x20;auto,&#x20;i&#x20;consigli&#x20;dell&#x2019;ISS">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/uso-e-pulizia-auto-i-consigli-delliss/" >
                                    <h5>Suggerimenti</h5>
                                <h2>Uso e pulizia auto, i consigli dell’ISS</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;covid-19-4985553_960_720-420x252.jpg" alt="Fase&#x20;2,&#x20;sette&#x20;regole&#x20;per&#x20;la&#x20;spesa&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >
                                    <h5>Dal 4 maggio</h5>
                                <h2>Fase 2, sette regole per la spesa in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;car-communication-4116444_960_720-420x252.jpg" alt="Supporto&#x20;psicologico&#x20;Coronavirus,&#x20;arriva&#x20;il&#x20;numero&#x20;verde">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >
                                    <h5>800.833.833</h5>
                                <h2>Supporto psicologico Coronavirus, arriva il numero verde</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;bottle-50573_960_720-420x252.jpg" alt="Alcool&#x20;e&#x20;coronavirus,&#x20;occhio&#x20;alla&#x20;fake&#x20;news">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >
                                    <h5>occhio alle bufale</h5>
                                <h2>Alcool e coronavirus, occhio alla fake news</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/posa-in-opera-pavimentazione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;La-posa-in-opera-della-pavimentazione-650x390.jpg" alt="La&#x20;posa&#x20;in&#x20;&#x20;opera&#x20;della&#x20;pavimentazione">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/posa-in-opera-pavimentazione/" >
                            <h5>operazione cruciale</h5>
                        <h2>La posa in  opera della pavimentazione</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-cambia-la-ricerca-della-casa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;lichtraum-1560788_960_720-420x252.jpg" alt="Come&#x20;cambia&#x20;la&#x20;ricerca&#x20;della&#x20;casa&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-cambia-la-ricerca-della-casa/" >
                                    <h5>rivoluzione</h5>
                                <h2>Come cambia la ricerca della casa?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/engie-presenta-la-nuova-app-per-servizi-e-prodotti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;appengie-420x252.jpg" alt="ENGIE&#x20;presenta&#x20;la&#x20;nuova&#x20;app&#x20;per&#x20;servizi&#x20;e&#x20;prodotti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/engie-presenta-la-nuova-app-per-servizi-e-prodotti/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>ENGIE presenta la nuova app per servizi e prodotti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;la-ricerca-della-casa-420x252.jpg" alt="La&#x20;ricerca&#x20;della&#x20;casa&#x20;e&#x20;l&#x2019;impatto&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >
                                    <h5>affitto o acquisto?</h5>
                                <h2>La ricerca della casa e l’impatto del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;barbecue-933002_960_720-420x252.jpg" alt="Uno&#x20;spazio&#x20;verde&#x20;che&#x20;fa&#x20;rima&#x20;con&#x20;barbecue">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >
                                    <h5>A tutta griglia!</h5>
                                <h2>Uno spazio verde che fa rima con barbecue</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-cambio-gomme-ce-tempo-fino-al-15-giugno/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;winter-tires-206991_960_720-650x390.jpg" alt="Proroga&#x20;cambio&#x20;gomme,&#x20;c&#x2019;&#x00E8;&#x20;tempo&#x20;fino&#x20;al&#x20;15&#x20;giugno">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-cambio-gomme-ce-tempo-fino-al-15-giugno/" >
                            <h5>un mese in più</h5>
                        <h2>Proroga cambio gomme, c’è tempo fino al 15 giugno</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/la-nuova-lamborghini-huracan-evo-rwd-spyder/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;nuova-Lamborghini-Huracan-420x252.jpg" alt="La&#x20;nuova&#x20;Lamborghini&#x20;Huracan&#x20;Evo&#x20;RWD&#x20;Spyder">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/la-nuova-lamborghini-huracan-evo-rwd-spyder/" >
                                    <h5>auto da sogno</h5>
                                <h2>La nuova Lamborghini Huracan Evo RWD Spyder</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;i-benefici-del-cambio-gomme-420x252.jpg" alt="I&#x20;benefici&#x20;del&#x20;cambio&#x20;gomme">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >
                                    <h5>per l&#039;automobile</h5>
                                <h2>I benefici del cambio gomme</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;meccanici-e-gommisti-420x252.jpg" alt="Meccanici&#x20;e&#x20;gommisti&#x20;al&#x20;servizio&#x20;dell&#x2019;automobilista">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >
                                    <h5>At work!</h5>
                                <h2>Meccanici e gommisti al servizio dell’automobilista</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;43185978_tire-114259-420x252.jpg" alt="Perch&#x00E9;&#x20;montare&#x20;pneumatici&#x20;estivi&#x3F;&#x20;I&#x20;vantaggi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >
                                    <h5>automobili</h5>
                                <h2>Perché montare pneumatici estivi? I vantaggi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;table-3375091_960_720-650x390.jpg" alt="Cinque&#x20;idee&#x20;light&#x20;per&#x20;la&#x20;quarantena">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >
                            <h5>quante bontà</h5>
                        <h2>Cinque idee light per la quarantena</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/arrivano-i-ristobond-un-aiuto-per-i-ristoranti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;03488539-420x252.jpeg" alt="Arrivano&#x20;i&#x20;ristobond,&#x20;un&#x20;aiuto&#x20;per&#x20;i&#x20;ristoranti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/arrivano-i-ristobond-un-aiuto-per-i-ristoranti/" >
                                    <h5>sostegno al settore</h5>
                                <h2>Arrivano i ristobond, un aiuto per i ristoranti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;cereals-3709571_960_720-420x252.jpg" alt="I&#x20;benefici&#x20;del&#x20;farro,&#x20;alimento&#x20;buono&#x20;e&#x20;sano">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >
                                    <h5>da provare</h5>
                                <h2>I benefici del farro, alimento buono e sano</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-pane-a-tavola-non-puo-mai-mancare/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;roll-3467243_1920-420x252.jpg" alt="Il&#x20;pane&#x20;a&#x20;tavola&#x20;non&#x20;pu&#x00F2;&#x20;mai&#x20;mancare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-pane-a-tavola-non-puo-mai-mancare/" >
                                    <h5>ci deve essere!</h5>
                                <h2>Il pane a tavola non può mai mancare</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;easter-egg-1241960_1280-2-420x252.jpg" alt="Pasqua&#x20;senza&#x20;uovo&#x20;per&#x20;tanti,&#x20;effetto&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >
                                    <h5>l&#039;analisi</h5>
                                <h2>Pasqua senza uovo per tanti, effetto del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.9 / 2016</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 12.05.2020 20:07:56 (html) -->