<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>L’Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid - Prima Bergamo" />
<meta property="og:description" content="A luglio la Terapia intensiva dell’ospedale Papa Giovanni XXIII era stata dichiarata finalmente libera da Covid, dopo i mesi della grande emergenza (e tragedia). Ad agosto, poi, era uscito dalla lista degli “hub” per i casi più gravi di infezione da Coronavirus in regione. Ora, invece, come raccontato oggi da L’Eco di Bergamo, si è &hellip;" />
<meta property="og:url" content="https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-10-02T23:33:57+00:00" />
<meta property="article:modified_time" content="2020-10-02T23:33:58+00:00" />
<meta property="og:updated_time" content="2020-10-02T23:33:58+00:00" />
<meta property="og:image" content="https://primabergamo.it/media/2020/03/Medico-Terapia-intensiva.jpg" />
<meta property="og:image:secure_url" content="https://primabergamo.it/media/2020/03/Medico-Terapia-intensiva.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A luglio la Terapia intensiva dell’ospedale Papa Giovanni XXIII era stata dichiarata finalmente libera da Covid, dopo i mesi della grande emergenza (e tragedia). Ad agosto, poi, era uscito dalla lista degli “hub” per i casi più gravi di infezione da Coronavirus in regione. Ora, invece, come raccontato oggi da L’Eco di Bergamo, si è [&hellip;]" />
<meta name="twitter:title" content="L’Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid - Prima Bergamo" />
<meta name="twitter:image" content="https://primabergamo.it/media/2020/03/Medico-Terapia-intensiva.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"https://primabergamo.it/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#primaryimage","url":"https://primabergamo.it/media/2020/03/Medico-Terapia-intensiva.jpg","width":1200,"height":720},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#webpage","url":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/","inLanguage":"it-IT","name":"L\u2019Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#primaryimage"},"datePublished":"2020-10-02T23:33:57+00:00","dateModified":"2020-10-02T23:33:58+00:00"},{"@type":"Article","@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/0605fd8e3896e8c41a5be8bf88994b36"},"headline":"L\u2019Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid","datePublished":"2020-10-02T23:33:57+00:00","dateModified":"2020-10-02T23:33:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primabergamo.it/#/schema/person/0605fd8e3896e8c41a5be8bf88994b36","name":"Fabio Cuminetti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primabergamo.it/?p=305107' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-305107 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                                        target="" 
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;"
                               target="" 
                            >Bergamo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;"
                               target="" 
                            >Seriate</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;"
                               target="" 
                            >Dalmine</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;"
                               target="" 
                            >Val Seriana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;"
                               target="" 
                            >Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;"
                               target="" 
                            >Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;"
                               target="" 
                            >Mozzo e Curno</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;"
                               target="" 
                            >Treviolo e Lallio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;"
                               target="" 
                            >Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;"
                               target="" 
                            >Stezzano e Azzano</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;"
                               target="" 
                            >Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;"
                               target="" 
                            >Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;"
                               target="" 
                            >Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;"
                               target="" 
                            >Tendenze</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;"
                               target="" 
                            >Personaggi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;"
                               target="" 
                            >Pensare positivo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;"
                               target="" 
                            >Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                                        target="" 
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285157&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="285157"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-8">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262201">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262200">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262194">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262199">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262198">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262202">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262770">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286318">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-11">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-16">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262207">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262206">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >                            Personaggi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262205">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262208">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-21">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263495">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;current-post-parent&#x20;menu-item-24">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-25">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-26">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-27">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-285157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285158">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-285159">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285160">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285161">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285162">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285163">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285164">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285165">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285166">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285167">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285168">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285169">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285170">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285171">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285172">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285173">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285174">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285175">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285176">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285178">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285179">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285180">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285181">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285182">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285183">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285184">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285185">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285186">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285187">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285188">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285189">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285190">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285191">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285194">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Il contagio
        </h5>
        
    <h1 class="title">L’Ospedale Papa Giovanni pronto a riaprire la Terapia intensiva Covid</h1>
    
        
        <h2 class="post-subtitle">A Bergamo numeri ancora bassi, ma la struttura torna a essere “hub” regionale come misura precauzionale contro il costante aumento dei positivi in Italia</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;Medico-Terapia-intensiva-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;Medico-Terapia-intensiva-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;Medico-Terapia-intensiva-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;Medico-Terapia-intensiva-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;Medico-Terapia-intensiva.jpg&#x20;1200w" alt="L&#x2019;Ospedale&#x20;Papa&#x20;Giovanni&#x20;pronto&#x20;a&#x20;riaprire&#x20;la&#x20;Terapia&#x20;intensiva&#x20;Covid">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Bergamo</b>,
                        03 Ottobre 2020 ore 01:33
        </span>
        <div class="component share-box" data-share-text='L&#x2019;Ospedale&#x20;Papa&#x20;Giovanni&#x20;pronto&#x20;a&#x20;riaprire&#x20;la&#x20;Terapia&#x20;intensiva&#x20;Covid' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;cronaca&#x2F;lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>A luglio la Terapia intensiva dell’ospedale Papa Giovanni XXIII era stata dichiarata finalmente libera da Covid, dopo i mesi della grande emergenza (e tragedia). Ad agosto, poi, era uscito dalla lista degli “hub” per i casi più gravi di infezione da Coronavirus in regione. Ora, invece, come raccontato oggi da <em>L’Eco di Bergamo</em>, si è tornati in via precauzionale ad allertare l’ospedale di Bergamo, visto che per due giorni di seguito sono stati registrati più di mille contagi al giorno in Italia. Nei prossimi giorni saranno già a disposizione 6-8 posti di Terapia intensiva Covid, su 80 attuali. E se necessario saranno aumentati nelle settimane successive, anche per ricevere malati da altre province lombarde, nonché da fuori regione, visto che alcune aree stanno soffrendo più di altre, come Campania e Lazio.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="837" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Instagram', 'Pagina');" class="btn btn-instagram"><i class="fa fa-instagram"></i> Instagram</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
        <div class="widget widget-child-posts">
        <h5 class="widget-title">Approfondimenti</h5>
            
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primabergamo.it/cronaca/al-papa-giovanni-2mila-ricoveri-in-2-mesi-la-direttrice-stasi-come-sopravvissuti-a-un-naufragio/" >
                    Il video-speciale sullo tsunami Coronavirus che ha travolto l&#8217;ospedale Papa Giovanni
                </a>
            </li>
            </ul>
    </div>
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/lospedale-papa-giovanni-pronto-a-riaprire-la-terapia-intensiva-covid" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-650x390.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                            <h5>Mostre e fiere</h5>
                        <h2>Autunno, appuntamenti da non perdere</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Stelvio_72764870-420x252.jpeg" alt="Sulle&#x20;ruote&#x20;di&#x20;Nibali&#x20;&amp;&#x20;C.&#x20;L&#x00E0;&#x20;dove&#x20;osano&#x20;le&#x20;aquile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Sulle ruote di Nibali &amp; C. Là dove osano le aquile</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-420x252.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                                    <h5>Trekking</h5>
                                <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/un-sindacalista-un-parroco-e-la-sardegna-derubati-e-risarciti-da-ladri-pentiti/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;restituiti-650x390.jpg" alt="Un&#x20;sindacalista,&#x20;un&#x20;parroco&#x20;e...&#x20;la&#x20;Sardegna&#x3A;&#x20;derubati&#x20;e&#x20;&quot;risarciti&quot;&#x20;da&#x20;ladri&#x20;pentiti">                
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/un-sindacalista-un-parroco-e-la-sardegna-derubati-e-risarciti-da-ladri-pentiti/"  >
                            <h5>Dopo decenni</h5>
                        <h2>Un sindacalista, un parroco e... la Sardegna: derubati e &quot;risarciti&quot; da ladri pentiti</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/con-la-studentessa-16enne-e-amore-ma-il-prof-60enne-andra-a-processo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;AdobeStock_108760724b-420x252.jpg" alt="&quot;Con&#x20;la&#x20;studentessa&#x20;16enne&#x20;&#x00E8;&#x20;amore&quot;,&#x20;ma&#x20;il&#x20;prof&#x20;60enne&#x20;andr&#x00E0;&#x20;a&#x20;processo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/con-la-studentessa-16enne-e-amore-ma-il-prof-60enne-andra-a-processo/"  >
                                    <h5>Sorpresi nei bagni</h5>
                                <h2>&quot;Con la studentessa 16enne è amore&quot;, ma il prof 60enne andrà a processo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/allerte-meteo-in-tutto-il-nord-a-venezia-prevista-acqua-alta/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Acqua_alta_in_Piazza_San_Marco-original-420x252.jpg" alt="Allerte&#x20;meteo&#x20;in&#x20;tutto&#x20;il&#x20;Nord,&#x20;a&#x20;Venezia&#x20;prevista&#x20;acqua&#x20;alta">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/allerte-meteo-in-tutto-il-nord-a-venezia-prevista-acqua-alta/"  >
                                    <h5>Arriva il freddo</h5>
                                <h2>Allerte meteo in tutto il Nord, a Venezia prevista acqua alta</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/bollette-aumento-tariffe-luce-15-6-e-gas-11-4-dal-primo-ottobre-2020/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;gas-420x252.jpg" alt="Bollette,&#x20;aumento&#x20;tariffe&#x20;luce&#x20;&#x28;&#x2B;15.6&#x25;&#x29;&#x20;e&#x20;gas&#x20;&#x28;&#x2B;11.4&#x25;&#x29;&#x20;dal&#x20;primo&#x20;ottobre&#x20;2020">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/bollette-aumento-tariffe-luce-15-6-e-gas-11-4-dal-primo-ottobre-2020/"  >
                                    <h5>Colpa del Covid</h5>
                                <h2>Bollette, aumento tariffe luce (+15.6%) e gas (+11.4%) dal primo ottobre 2020</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-video-incredibile-del-monopattino-a-80-allora-sulla-provinciale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;monopattino-420x252.jpg" alt="Il&#x20;video&#x20;incredibile&#x20;del&#x20;monopattino&#x20;a&#x20;80&#x20;all&#x27;ora&#x20;sulla&#x20;Provinciale">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-video-incredibile-del-monopattino-a-80-allora-sulla-provinciale/"  >
                                    <h5>Davvero pazzesco</h5>
                                <h2>Il video incredibile del monopattino a 80 all&#039;ora sulla Provinciale</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/oggi-nuvoloso-ma-da-domani-in-arrivo-tanta-pioggia-meteo-lombardia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;istockphoto-846986114-170667a-650x390.jpg" alt="Oggi&#x20;nuvoloso,&#x20;ma&#x20;da&#x20;domani&#x20;in&#x20;arrivo&#x20;tanta&#x20;pioggia&#x20;&#x7C;&#x20;Meteo&#x20;Lombardia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/oggi-nuvoloso-ma-da-domani-in-arrivo-tanta-pioggia-meteo-lombardia/"  >
                            <h5>Temperature massime sui 18/20 gradi</h5>
                        <h2>Oggi nuvoloso, ma da domani in arrivo tanta pioggia | Meteo Lombardia</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/escherichia-coli-nello-stracchino-bergamasco-va-ritirato-dagli-scaffali/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Stracchino-420x252.jpg" alt="Escherichia&#x20;Coli&#x20;nello&#x20;stracchino&#x20;bergamasco&#x3A;&#x20;va&#x20;ritirato&#x20;dagli&#x20;scaffali">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/escherichia-coli-nello-stracchino-bergamasco-va-ritirato-dagli-scaffali/"  >
                                    <h5>Richiamo alimentare</h5>
                                <h2>Escherichia Coli nello stracchino bergamasco: va ritirato dagli scaffali</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/influenza-2020-isolato-il-primo-caso-in-un-bambino-di-9-mesi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;temperature-5185845_1920-420x252.jpg" alt="Influenza&#x20;2020,&#x20;isolato&#x20;il&#x20;primo&#x20;caso&#x20;in&#x20;un&#x20;bambino&#x20;di&#x20;9&#x20;mesi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/influenza-2020-isolato-il-primo-caso-in-un-bambino-di-9-mesi/"  >
                                    <h5>Caso sporadico</h5>
                                <h2>Influenza 2020, isolato il primo caso in un bambino di 9 mesi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ti-regaliamo-due-biglietti-per-vedere-al-cinema-guida-romantica-ai-posti-perduti/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Guida_romantica_a_posti_perduti_di_Giorgia_Farina_JasmineTrinca_CliveOwen_DSC_0707-650x390-1-420x252.jpg" alt="Ti&#x20;regaliamo&#x20;due&#x20;biglietti&#x20;per&#x20;vedere&#x20;al&#x20;cinema&#x20;&quot;Guida&#x20;romantica&#x20;ai&#x20;posti&#x20;perduti&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ti-regaliamo-due-biglietti-per-vedere-al-cinema-guida-romantica-ai-posti-perduti/"  >
                                    <h5>IN OMAGGIO</h5>
                                <h2>Ti regaliamo due biglietti per vedere al cinema &quot;Guida romantica ai posti perduti&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/anelli-ecco-le-regole-per-la-ripartenza-in-lombardia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;P1560131-420x252.jpg" alt="Anelli&#x3A;&#x20;&quot;Ecco&#x20;le&#x20;regole&#x20;per&#x20;la&#x20;ripartenza&#x20;in&#x20;Lombardia&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/anelli-ecco-le-regole-per-la-ripartenza-in-lombardia/"  >
                                    <h5>Regione Lombardia</h5>
                                <h2>Anelli: &quot;Ecco le regole per la ripartenza in Lombardia&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/cronaca/coronavirus-remuzzi-lepidemia-a-bergamo-non-ce-piu-in-lombardia-unimmunita-maggiore/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;giuseppe-remuzzi-ok-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;giuseppe-remuzzi-ok-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;giuseppe-remuzzi-ok-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;giuseppe-remuzzi-ok-150x90.jpg&#x20;150w" alt="Coronavirus,&#x20;Remuzzi&#x3A;&#x20;&#x00AB;L&#x2019;epidemia&#x20;a&#x20;Bergamo&#x20;non&#x20;c&#x2019;&#x00E8;&#x20;pi&#x00F9;.&#x20;In&#x20;Lombardia&#x20;un&amp;&#x23;8217&#x3B;immunit&#x00E0;&#x20;maggiore&#x00BB;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/coronavirus-remuzzi-lepidemia-a-bergamo-non-ce-piu-in-lombardia-unimmunita-maggiore/" >
                            <h5>
                    “Covid-19, il virus ignorante”
                </h5>
                        <h2>
                Coronavirus, Remuzzi: «L’epidemia a Bergamo non c’è più. In Lombardia un&#8217;immunità maggiore»
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/ripreso-dalla-guardia-perche-era-senza-mascherina-scoppia-la-rissa-e-poi-torna-con-il-cric/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2018&#x2F;07&#x2F;polizia-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2018&#x2F;07&#x2F;polizia-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2018&#x2F;07&#x2F;polizia-150x90.jpg&#x20;150w" alt="Ripreso&#x20;dalla&#x20;guardia&#x20;perch&#x00E9;&#x20;senza&#x20;mascherina,&#x20;scoppia&#x20;la&#x20;rissa&#x20;e&#x20;torna&#x20;con&#x20;il&#x20;cric">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/ripreso-dalla-guardia-perche-era-senza-mascherina-scoppia-la-rissa-e-poi-torna-con-il-cric/" >
                                    <h5>
                        Video della follia
                    </h5>
                                <h2>
                    Ripreso dalla guardia perché senza mascherina, scoppia la rissa e torna con il cric
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/per-sempre-un-esempio-il-video-e-le-foto-dellabbraccio-di-valtorta-a-piero-busi/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200926-WA0036-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200926-WA0036-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200926-WA0036-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200926-WA0036-650x390.jpg&#x20;650w" alt="&#x00AB;Per&#x20;sempre&#x20;un&#x20;esempio&#x00BB;&#x3A;&#x20;il&#x20;video&#x20;e&#x20;le&#x20;foto&#x20;dell&amp;&#x23;8217&#x3B;abbraccio&#x20;di&#x20;Valtorta&#x20;a&#x20;Piero&#x20;Busi">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/per-sempre-un-esempio-il-video-e-le-foto-dellabbraccio-di-valtorta-a-piero-busi/" >
                                    <h5>
                        La commemorazione
                    </h5>
                                <h2>
                    «Per sempre un esempio»: il video e le foto dell&#8217;abbraccio di Valtorta a Piero Busi
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/valtorta-ricorda-il-sindaco-piero-busi-dittatore-buono-che-guardava-lontano/" >
                    Valtorta ricorda il sindaco Piero Busi, il &#8220;dittatore&#8221; buono che guardava lontano
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/si-e-spento-piero-busi-val-brembana/" >
                    Un uomo e la sua Valle: si è spento Piero Busi, commendatore della montagna
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/video-incredibile-da-san-simone-cinque-centimetri-di-neve-e-siamo-solo-al-25-settembre/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Screenshot_20200925-170603186-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Screenshot_20200925-170603186-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Screenshot_20200925-170603186-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Screenshot_20200925-170603186-650x390.jpg&#x20;650w" alt="Video&#x20;incredibile&#x20;da&#x20;San&#x20;Simone&#x3A;&#x20;cinque&#x20;centimetri&#x20;di&#x20;neve&#x21;&#x20;E&#x20;siamo&#x20;solo&#x20;al&#x20;25&#x20;settembre&amp;&#x23;8230&#x3B;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/video-incredibile-da-san-simone-cinque-centimetri-di-neve-e-siamo-solo-al-25-settembre/" >
                                    <h5>
                        È già inverno
                    </h5>
                                <h2>
                    Video incredibile da San Simone: cinque centimetri di neve! E siamo solo al 25 settembre&#8230;
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/il-gewiss-stadium-e-pronto-il-video-che-mostra-la-visuale-dalla-tribuna-rinascimento/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45169225_unnamed-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45169225_unnamed-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45169225_unnamed-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45169225_unnamed-650x390.jpg&#x20;650w" alt="Il&#x20;Gewiss&#x20;Stadium&#x20;&#x00E8;&#x20;pronto&#x3A;&#x20;il&#x20;video&#x20;che&#x20;mostra&#x20;la&#x20;visuale&#x20;dalla&#x20;Tribuna&#x20;Rinascimento">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/il-gewiss-stadium-e-pronto-il-video-che-mostra-la-visuale-dalla-tribuna-rinascimento/" >
                                    <h5>
                        Esclusivo
                    </h5>
                                <h2>
                    Il Gewiss Stadium è pronto: il video che mostra la visuale dalla Tribuna Rinascimento
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/cronaca/auto-prende-fuoco-alliper-di-seriate-75enne-riesce-ad-abbandonare-lauto-prima-dellincendio/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;37668-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;37668-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;37668-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;37668-150x90.jpg&#x20;150w" alt="Auto&#x20;prende&#x20;fuoco&#x20;all&amp;&#x23;8217&#x3B;Iper&#x20;di&#x20;Seriate&#x3A;&#x20;75enne&#x20;esce&#x20;dall&amp;&#x23;8217&#x3B;abitacolo&#x20;prima&#x20;dell&amp;&#x23;8217&#x3B;incendio">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/auto-prende-fuoco-alliper-di-seriate-75enne-riesce-ad-abbandonare-lauto-prima-dellincendio/" >
                            <h5>
                    Attimi di paura
                </h5>
                        <h2>
                Auto prende fuoco all&#8217;Iper di Seriate: 75enne esce dall&#8217;abitacolo prima dell&#8217;incendio
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/atalanta-cinica-e-stellare-lazio-sepolta-in-casa-con-un-sonoro-4-1/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200930-WA0035-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200930-WA0035-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200930-WA0035-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200930-WA0035-650x390.jpg&#x20;650w" alt="Un&amp;&#x23;8217&#x3B;Atalanta&#x20;cinica&#x20;e&#x20;stellare&#x20;asfalta&#x20;la&#x20;Lazio,&#x20;in&#x20;casa&#x20;sua,&#x20;con&#x20;un&#x20;sonoro&#x20;1-4">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/atalanta-cinica-e-stellare-lazio-sepolta-in-casa-con-un-sonoro-4-1/" >
                                    <h5>
                        Le foto della vittoria
                    </h5>
                                <h2>
                    Un&#8217;Atalanta cinica e stellare asfalta la Lazio, in casa sua, con un sonoro 1-4
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/le-foto-della-bellissima-festa-delluniversita-per-i-mille-laureati-digitali-dei-mesi-scorsi/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;laurea-2020-bergamo-foto-devid-rotasperti-21-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;laurea-2020-bergamo-foto-devid-rotasperti-21-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;laurea-2020-bergamo-foto-devid-rotasperti-21-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;laurea-2020-bergamo-foto-devid-rotasperti-21-650x390.jpg&#x20;650w" alt="Le&#x20;foto&#x20;della&#x20;bellissima&#x20;festa&#x20;dell&amp;&#x23;8217&#x3B;Universit&#x00E0;&#x20;per&#x20;i&#x20;mille&#x20;laureati&#x20;&amp;&#x23;8220&#x3B;digitali&amp;&#x23;8221&#x3B;&#x20;dei&#x20;mesi&#x20;scorsi">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/le-foto-della-bellissima-festa-delluniversita-per-i-mille-laureati-digitali-dei-mesi-scorsi/" >
                                    <h5>
                        Graduation Day
                    </h5>
                                <h2>
                    Le foto della bellissima festa dell&#8217;Università per i mille laureati &#8220;digitali&#8221; dei mesi scorsi
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/pensare-positivo/unibg-festeggia-i-suoi-laureati-in-digitale-alla-presenza-del-ministro-e-dei-pinguini-tattici/" >
                    UniBg festeggia i suoi laureati in digitale alla presenza del ministro e dei Pinguini Tattici
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/escursioni/in-autunno-nella-val-dinferno-che-a-discapito-del-nome-e-un-vero-angolo-di-paradiso/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Val-dInferno-Stambecchi--150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Val-dInferno-Stambecchi--420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Val-dInferno-Stambecchi--150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Val-dInferno-Stambecchi--650x390.jpg&#x20;650w" alt="In&#x20;autunno&#x20;nella&#x20;Val&#x20;d&amp;&#x23;8217&#x3B;Inferno,&#x20;che&#x20;a&#x20;discapito&#x20;del&#x20;nome&#x20;&#x00E8;&#x20;un&#x20;vero&#x20;angolo&#x20;di&#x20;paradiso">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/escursioni/in-autunno-nella-val-dinferno-che-a-discapito-del-nome-e-un-vero-angolo-di-paradiso/" >
                                    <h5>
                        L&#039;escursione consigliata
                    </h5>
                                <h2>
                    In autunno nella Val d&#8217;Inferno, che a discapito del nome è un vero angolo di paradiso
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/le-immagini-della-partenza-della-nuova-luna-rossa-dallo-stabilimento-persico-di-nembro/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-30-at-10.05.44-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-30-at-10.05.44-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-30-at-10.05.44-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-30-at-10.05.44-650x390.jpeg&#x20;650w" alt="Le&#x20;immagini&#x20;della&#x20;partenza&#x20;della&#x20;nuova&#x20;Luna&#x20;Rossa&#x20;dallo&#x20;stabilimento&#x20;Persico&#x20;di&#x20;Nembro">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/le-immagini-della-partenza-della-nuova-luna-rossa-dallo-stabilimento-persico-di-nembro/" >
                                    <h5>
                        Trasporto eccezionale
                    </h5>
                                <h2>
                    Le immagini della partenza della nuova Luna Rossa dallo stabilimento Persico di Nembro
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-18" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/desenzano-del-garda-e-la-ricetta-del-coregone-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;coregone-650x390.jpg" alt="Desenzano&#x20;del&#x20;Garda&#x20;e&#x20;la&#x20;ricetta&#x20;del&#x20;coregone&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/desenzano-del-garda-e-la-ricetta-del-coregone-video/"  >
                            <h5>Gite in treno</h5>
                        <h2>Desenzano del Garda e la ricetta del coregone VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/le-opportunita-del-mercato-immobiliare-post-lockdown/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;AdobeStock_127547487-650x390.jpeg" alt="Le&#x20;opportunit&#x00E0;&#x20;del&#x20;mercato&#x20;immobiliare&#x20;post&#x20;lockdown">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/le-opportunita-del-mercato-immobiliare-post-lockdown/"  >
                            <h5>cambiamenti e tendenze</h5>
                        <h2>Le opportunità del mercato immobiliare post lockdown</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-inverno-2020-2021-collezione-mixture/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;aperutra-420x252.jpg" alt="Autunno&#x20;inverno&#x20;2020-2021,&#x20;&#x00E8;&#x20;arrivata&#x20;la&#x20;collezione&#x20;Mixture">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-inverno-2020-2021-collezione-mixture/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Autunno inverno 2020-2021, è arrivata la collezione Mixture</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/fast-trade-continuita-e-innovazione/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;adv-fasttrade_800x400-1-420x252.jpg" alt="Fast&#x20;Trade,&#x20;continuit&#x00E0;&#x20;e&#x20;innovazione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/fast-trade-continuita-e-innovazione/"  >
                                    <h5>proposte di valore</h5>
                                <h2>Fast Trade, continuità e innovazione</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/covid-19-accorgimenti-da-seguire-anche-nel-mese-di-settembre/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;key-format-bergamo-28.09-420x252.jpg" alt="Covid-19&#x3A;&#x20;accorgimenti&#x20;da&#x20;seguire&#x20;anche&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/covid-19-accorgimenti-da-seguire-anche-nel-mese-di-settembre/"  >
                                <h2>Covid-19: accorgimenti da seguire anche nel mese di settembre</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/illumina-la-tua-bellezza-con-i-cosmetici-di-echarme/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;bergamo-1-420x252.jpg" alt="Illumina&#x20;la&#x20;tua&#x20;bellezza&#x20;con&#x20;i&#x20;cosmetici&#x20;di&#x20;eCharme">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/illumina-la-tua-bellezza-con-i-cosmetici-di-echarme/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Illumina la tua bellezza con i cosmetici di eCharme</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/la-xxxvii-assemblea-anci-sara-una-phygital-experience-appuntamento-il-17-18-e-19-novembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;1835_Ass_Anci_2020-650x390.jpeg" alt="La&#x20;XXXVII&#x20;Assemblea&#x20;Anci&#x20;sar&#x00E0;&#x20;una&#x20;phygital&#x20;experience,&#x20;appuntamento&#x20;il&#x20;17,&#x20;18&#x20;e&#x20;19&#x20;novembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/la-xxxvii-assemblea-anci-sara-una-phygital-experience-appuntamento-il-17-18-e-19-novembre/"  >
                        <h2>La XXXVII Assemblea Anci sarà una phygital experience, appuntamento il 17, 18 e 19 novembre</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-650x390.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                            <h5>Mostre e fiere</h5>
                        <h2>Autunno, appuntamenti da non perdere</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Stelvio_72764870-420x252.jpeg" alt="Sulle&#x20;ruote&#x20;di&#x20;Nibali&#x20;&amp;&#x20;C.&#x20;L&#x00E0;&#x20;dove&#x20;osano&#x20;le&#x20;aquile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sulle-ruote-di-nibali-c-la-dove-osano-le-aquile/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Sulle ruote di Nibali &amp; C. Là dove osano le aquile</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-420x252.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                                    <h5>Trekking</h5>
                                <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/attivita-fisica-negli-anziani-un-must-per-mantenersi-in-forma/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;27110983_camminare-salute650.jpg" alt="Attivit&#x00E0;&#x20;fisica&#x20;negli&#x20;anziani,&#x20;un&#x20;&#x00AB;must&#x00BB;&#x20;per&#x20;mantenersi&#x20;in&#x20;forma">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/attivita-fisica-negli-anziani-un-must-per-mantenersi-in-forma/" target="_blank" >
                            <h5>muoversi!</h5>
                        <h2>Attività fisica negli anziani, un «must» per mantenersi in forma</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/la-prevenzione-dentale-si-basa-su-igiene-orale-abitudini-alimentari-e-visite-periodiche/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;44137396_iStock-936887200-1030x687-1-420x252.jpg" alt="La&#x20;prevenzione&#x20;dentale&#x20;si&#x20;basa&#x20;su&#x20;igiene&#x20;orale,&#x20;abitudini&#x20;alimentari&#x20;e&#x20;visite&#x20;periodiche">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/la-prevenzione-dentale-si-basa-su-igiene-orale-abitudini-alimentari-e-visite-periodiche/" target="_blank" >
                                    <h5>in ottobre</h5>
                                <h2>La prevenzione dentale si basa su igiene orale, abitudini alimentari e visite periodiche</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/settembre-d-oro-che-cose-e-perche-e-importante/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;1_x7-z1wlqGkWCY_OWzR9YlA-420x252.jpeg" alt="Settembre&#x20;d&#x2019;Oro,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;perch&#x00E9;&#x20;&#x00E8;&#x20;importante">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/settembre-d-oro-che-cose-e-perche-e-importante/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Settembre d’Oro, che cos’è e perché è importante</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/smettere-di-fumare-i-benefici-per-la-salute/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;cigarette-599485_960_720-420x252.jpg" alt="Smettere&#x20;di&#x20;fumare,&#x20;i&#x20;benefici&#x20;per&#x20;la&#x20;salute">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/smettere-di-fumare-i-benefici-per-la-salute/" target="_blank" >
                                <h2>Smettere di fumare, i benefici per la salute</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/come-migliorare-laria-della-propria-abitazione/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;window-2994497_960_720-420x252.jpg" alt="Come&#x20;migliorare&#x20;l&#x2019;aria&#x20;della&#x20;propria&#x20;abitazione&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/come-migliorare-laria-della-propria-abitazione/" target="_blank" >
                                    <h5>vita sana</h5>
                                <h2>Come migliorare l’aria della propria abitazione?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-futuro-per-il-superbonus-lipotesi-2024/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45247603_planning-3536758_960_720.jpg" alt="Quale&#x20;futuro&#x20;per&#x20;il&#x20;Superbonus&#x3F;&#x20;L&#x2019;ipotesi&#x20;2024">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-futuro-per-il-superbonus-lipotesi-2024/" target="_blank" >
                            <h5>Guardiamo avanti</h5>
                        <h2>Quale futuro per il Superbonus? L’ipotesi 2024</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/e-se-il-cappotto-termico-e-interno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45248394_space-plan-scaled-1-420x252.jpg" alt="E&#x20;se&#x20;il&#x20;cappotto&#x20;termico&#x20;&#x00E8;&#x20;interno&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/e-se-il-cappotto-termico-e-interno/" target="_blank" >
                                    <h5>il quesito</h5>
                                <h2>E se il cappotto termico è interno?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/coibentare-il-tetto-con-il-superbonus/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45212587_roof-915444_960_720-420x252.jpg" alt="Coibentare&#x20;il&#x20;tetto&#x20;con&#x20;il&#x20;Superbonus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/coibentare-il-tetto-con-il-superbonus/" target="_blank" >
                                    <h5>maxi-agevolazione</h5>
                                <h2>Coibentare il tetto con il Superbonus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/le-schermature-solari-sono-un-intervento-trainato/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;35950747_tendasole-420x252.jpg" alt="Le&#x20;schermature&#x20;solari&#x20;sono&#x20;un&#x20;intervento&#x20;trainato">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/le-schermature-solari-sono-un-intervento-trainato/" target="_blank" >
                                    <h5>da considerare</h5>
                                <h2>Le schermature solari sono un intervento trainato</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45133533_17439939_XXL-420x252.jpg" alt="Demolizione&#x20;e&#x20;ricostruzione&#x20;con&#x20;il&#x20;Superbonus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
                                    <h5>si può fare</h5>
                                <h2>Demolizione e ricostruzione con il Superbonus</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/cambiare-auto-la-voglia-e-tornata-al-45-degli-italiani/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;car-2176951_960_720-650x390.jpg" alt="Cambiare&#x20;auto&#x3F;&#x20;La&#x20;voglia&#x20;&#x00E8;&#x20;tornata&#x20;al&#x20;45&#x25;&#x20;degli&#x20;italiani">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/cambiare-auto-la-voglia-e-tornata-al-45-degli-italiani/"  >
                            <h5>tendenza</h5>
                        <h2>Cambiare auto? La voglia è tornata al 45% degli italiani</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/un-veicolo-per-muoversi-sulla-luna/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Toyota-Lunar-Cruiser-1-1024x576-420x252.jpg" alt="Un&#x20;veicolo&#x20;per&#x20;muoversi&#x20;sulla&#x20;luna&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/un-veicolo-per-muoversi-sulla-luna/"  >
                                    <h5>verso il futuro!</h5>
                                <h2>Un veicolo per muoversi sulla luna!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/revisione-auto-quali-sono-le-scadenze/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;35229809_revisione-auto-420x252.jpg" alt="Revisione&#x20;Auto,&#x20;quali&#x20;sono&#x20;le&#x20;scadenze&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/revisione-auto-quali-sono-le-scadenze/"  >
                                    <h5>Attenzione</h5>
                                <h2>Revisione Auto, quali sono le scadenze?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-veicoli-commerciali-e-tornato-il-sereno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;blog-commercial-truck-wreck-alabama-420x252.jpg" alt="Mercato&#x20;veicoli&#x20;commerciali,&#x20;&#x00E8;&#x20;tornato&#x20;il&#x20;sereno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-veicoli-commerciali-e-tornato-il-sereno/"  >
                                    <h5>segnali di ripresa</h5>
                                <h2>Mercato veicoli commerciali, è tornato il sereno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ferrari-portofino-m-un-sogno-a-quattro-ruote/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;200083-car-ferrari-portofino-m-420x252.jpg" alt="Ferrari&#x20;Portofino&#x20;M,&#x20;un&#x20;sogno&#x20;a&#x20;quattro&#x20;ruote">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ferrari-portofino-m-un-sogno-a-quattro-ruote/"  >
                                    <h5>che gioiello!</h5>
                                <h2>Ferrari Portofino M, un sogno a quattro ruote</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.7/2018</li>
                                               
                                                    <li><small>ROC:</small> 15381</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 03.10.2020 06:08:19 (html) -->