<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro - Prima Bergamo</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Bergamo">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2">
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" as="style">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il vigilantes ha notato un furgone sospetto, con le targhe coperte dal nastro adesivo. Il malvivente è stato arrestato" />
	<link rel="canonical" href="https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro - Prima Bergamo" />
	<meta property="og:description" content="Il vigilantes ha notato un furgone sospetto, con le targhe coperte dal nastro adesivo. Il malvivente è stato arrestato" />
	<meta property="og:url" content="https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/" />
	<meta property="og:site_name" content="Prima Bergamo" />
	<meta property="article:publisher" content="https://www.facebook.com/primabergamo.it/" />
	<meta property="article:published_time" content="2022-11-05T13:48:15+00:00" />
	<meta property="article:modified_time" content="2022-11-05T15:00:21+00:00" />
	<meta property="og:image" content="https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="390" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Eleonora Busi" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/"},"author":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primabergamo.it/#/schema/logo/image/","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","contentUrl":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"headline":"Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro","datePublished":"2022-11-05T13:48:15+00:00","dateModified":"2022-11-05T15:00:21+00:00","mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/"},"wordCount":169,"publisher":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primabergamo.it/#/schema/logo/image/","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","contentUrl":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"image":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#primaryimage"},"thumbnailUrl":"https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg","articleSection":["Cronaca"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/","url":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/","name":"Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#primaryimage"},"image":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#primaryimage"},"thumbnailUrl":"https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg","datePublished":"2022-11-05T13:48:15+00:00","dateModified":"2022-11-05T15:00:21+00:00","description":"Il vigilantes ha notato un furgone sospetto, con le targhe coperte dal nastro adesivo. Il malvivente è stato arrestato","breadcrumb":{"@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#primaryimage","url":"https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg","contentUrl":"https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg","width":650,"height":390},{"@type":"BreadcrumbList","@id":"https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://primabergamo.it/"},{"@type":"ListItem","position":2,"name":"Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro"}]},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://primabergamo.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":["https://www.instagram.com/primabergamo/","https://www.facebook.com/primabergamo.it/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primabergamo.it/#/schema/logo/image/","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","contentUrl":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<style id='global-styles-inline-css'>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</style>
<link rel='shortlink' href='https://primabergamo.it/?p=430302' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://cmp.quantcast.com/tcfv2/cmp2.js?referer=primabergamo.it" as="script">
<link rel="preload" href="https://cmp.quantcast.com/choice/VVhekReRg6pTB/primabergamo.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v7/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202210260000.primabergamo_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '267556102002180');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=267556102002180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Bergamo";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.10.21" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.10.21"></noscript>
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
<link rel="preload" href="https://primabergamo.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primabergamo.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-430302 single-format-standard site-primabergamo-it">
        
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Bergamo" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418259 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                                                                            title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418260 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Località"
                                                          data-menu-target="418260"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418276 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/atalanta/" 
                                                                                  
                                                                                                            title="Atalanta"
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418277 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/cronaca/" 
                                                                                  
                                                                                                            title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418278 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Canali tematici"
                                                          data-menu-target="418278"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418297 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Iniziative"
                                                          data-menu-target="418297"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418303 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Rubriche"
                                                          data-menu-target="418303"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418313 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Tempo libero"
                                                          data-menu-target="418313"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418319 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Multimedia"
                                                          data-menu-target="418319"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418322 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Annunci"
                                                          data-menu-target="418322"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418324 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Edicola digitale"
                                                          data-menu-target="418324"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418326 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Circuito Netweek"
                                                          data-menu-target="418326"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-418376 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/contatti/" 
                                                                                  
                                                                                                                 rel="nofollow"
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-418260  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418261">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/" 
                                                                                                                                           title="Almè e Villa d&#039;Alme"
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-418262">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/bergamo/" 
                                                                                                                                           title="Bergamo"
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418263">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/dalmine/" 
                                                                                                                                           title="Dalmine"
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418264">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/" 
                                                                                                                                           title="Grassobbio e Gorle"
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418265">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/mozzo-e-curno/" 
                                                                                                                                           title="Mozzo e Curno"
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418266">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/" 
                                                                                                                                           title="Osio Sotto e Osio Sopra"
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418267">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/" 
                                                                                                                                           title="Paladina e Valbrembo"
                        >                            Paladina e Valbrembo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418268">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/" 
                                                                                                                                           title="Ponte San Pietro e Isola"
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418269">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/seriate/" 
                                                                                                                                           title="Seriate"
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418270">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/" 
                                                                                                                                           title="Sorisole e Ponteranica"
                        >                            Sorisole e Ponteranica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418271">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/" 
                                                                                                                                           title="Stezzano e Azzano"
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418272">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/" 
                                                                                                                                           title="Treviolo e Lallio"
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418273">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/" 
                                                                                                                                           title="Val Brembana e Imagna"
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418274">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-seriana/" 
                                                                                                                                           title="Val Seriana"
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-418275">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/" 
                                                                                                                                           title="Zanica, Levate e Comun Nuovo"
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418278 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418279">
                        <a class="nav-link" 
                           href="https://primabergamo.it/attualita/" 
                                                                                                                                           title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418280">
                        <a class="nav-link" 
                           href="https://primabergamo.it/cultura/" 
                                                                                                                                           title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418281">
                        <a class="nav-link" 
                           href="https://primabergamo.it/economia/" 
                                                                                                                                           title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418282">
                        <a class="nav-link" 
                           href="https://primabergamo.it/gossip/" 
                                                                                                                                           title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418283">
                        <a class="nav-link" 
                           href="https://primabergamo.it/mangiar-bene/" 
                                                                                                                                           title="Mangiar bene"
                        >                            Mangiar bene
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418284">
                        <a class="nav-link" 
                           href="https://primabergamo.it/meteo/" 
                                                                                                                                           title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418285">
                        <a class="nav-link" 
                           href="https://primabergamo.it/mondo/" 
                                                                                                                                           title="Mondo"
                        >                            Mondo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418286">
                        <a class="nav-link" 
                           href="https://primabergamo.it/musica/" 
                                                                                                                                           title="Musica"
                        >                            Musica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418287">
                        <a class="nav-link" 
                           href="https://primabergamo.it/pensare-positivo/" 
                                                                                                                                           title="Pensare positivo"
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418288">
                        <a class="nav-link" 
                           href="https://primabergamo.it/persone/" 
                                                                                                                                           title="Persone"
                        >                            Persone
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418289">
                        <a class="nav-link" 
                           href="https://primabergamo.it/politica/" 
                                                                                                                                           title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418290">
                        <a class="nav-link" 
                           href="https://primabergamo.it/prime-pagine/" 
                                                                                                                                           title="Prime pagine"
                        >                            Prime pagine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418291">
                        <a class="nav-link" 
                           href="https://primabergamo.it/scintille/" 
                                                                                                                                           title="Scintille"
                        >                            Scintille
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418292">
                        <a class="nav-link" 
                           href="https://primabergamo.it/scuola/" 
                                                                                                                                           title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418293">
                        <a class="nav-link" 
                           href="https://primabergamo.it/sport/" 
                                                                                                                                           title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418294">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tendenze/" 
                                                                                                                                           title="Tendenze"
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418295">
                        <a class="nav-link" 
                           href="https://primabergamo.it/venti-righe/" 
                                                                                                                                           title="Venti Righe"
                        >                            Venti Righe
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418296">
                        <a class="nav-link" 
                           href="https://primabergamo.it/viva-berghem/" 
                                                                                                                                           title="Viva Bèrghem"
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418297 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418298">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/facciamo-fiorire-la-nostra-terra/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo fiorire la nostra terra"
                        >                            Facciamo fiorire la nostra terra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418299">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/facciamo-orto-in-casa/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418300">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/food-delivery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418301">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/simpatiche-zampette/" 
                                                                                                                                                rel="nofollow"
                                                       title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418302">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/tanti-auguri-mamma/" 
                                                                                                                                                rel="nofollow"
                                                       title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418303 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418304">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418305">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418306">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418307">
                        <a class="nav-link" 
                           href="https://primabergamo.it/rubriche/idee-e-consigli/" 
                                                                                                                                                rel="nofollow"
                                                       title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418308">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mio-stile-di-vita/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418309">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418310">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418311">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/non-solo-auto-e-moto/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418312">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/turismo/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418313 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418314">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/escursioni/" 
                                                                                                                                           title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418315">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/eventi/" 
                                                                                                                                           title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418316">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                                                                           title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418317">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/sagre-e-feste/" 
                                                                                                                                           title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418318">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/spettacoli/" 
                                                                                                                                           title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418319 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-418320">
                        <a class="nav-link" 
                           href="https://primabergamo.it/multimedia/video/" 
                                                                                                                                                rel="nofollow"
                                                       title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-418321">
                        <a class="nav-link" 
                           href="https://primabergamo.it/multimedia/gallery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418322 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-418323">
                        <a class="nav-link" 
                           href="https://primabergamo.it/accesso-necrologie/" 
                                                                                                                                                rel="nofollow"
                                                       title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418324 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-418325">
                        <a class="nav-link" 
                           href="https://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=primabergamo" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Prima Bergamo"
                        >                            Prima Bergamo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-418326 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418327">
                        <a class="nav-link" 
                           href="https://newsprima.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="NEWS prima"
                        >                            NEWS <i>prima</i>
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418328">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Emilia Romagna"
                        >                            Emilia Romagna
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418329">
                        <a class="nav-link" 
                           href="https://primamodena.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MODENA"
                        >                            <i>prima</i> MODENA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418330">
                        <a class="nav-link" 
                           href="https://primareggioemilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima REGGIOEMILIA"
                        >                            <i>prima</i> REGGIOEMILIA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418331">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418332">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418333">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418334">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-418335">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418336">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418337">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418338">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418339">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418340">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418341">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418342">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418343">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418344">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418345">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418346">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418347">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418348">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418349">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418350">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418351">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418352">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418353">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418354">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418355">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418356">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418357">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418358">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418359">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418360">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418361">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418362">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418363">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418364">
                        <a class="nav-link" 
                           href="https://primailchianti.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CHIANTI"
                        >                            <i>prima</i> IL CHIANTI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418365">
                        <a class="nav-link" 
                           href="https://primalaversilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VERSILIA"
                        >                            <i>prima</i> LA VERSILIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418366">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418367">
                        <a class="nav-link" 
                           href="https://primaprato.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PRATO"
                        >                            <i>prima</i> PRATO
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-418368">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418369">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418370">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418371">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418372">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418373">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418374">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-418375">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418377">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/atalanta/"                               
                            title="Atalanta"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Atalanta</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418378 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/"                                       
                                       title="Almè e Villa d&#039;Alme"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Almè e Villa d&#039;Alme</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/bergamo/"                                       
                                       title="Bergamo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Bergamo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/dalmine/"                                       
                                       title="Dalmine"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Dalmine</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/"                                       
                                       title="Grassobbio e Gorle"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Grassobbio e Gorle</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/mozzo-e-curno/"                                       
                                       title="Mozzo e Curno"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Mozzo e Curno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/"                                       
                                       title="Osio Sotto e Osio Sopra"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Osio Sotto e Osio Sopra</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/"                                       
                                       title="Paladina e Valbrembo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Paladina e Valbrembo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/"                                       
                                       title="Ponte San Pietro e Isola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Ponte San Pietro e Isola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/seriate/"                                       
                                       title="Seriate"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Seriate</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/"                                       
                                       title="Sorisole e Ponteranica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sorisole e Ponteranica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/"                                       
                                       title="Stezzano e Azzano"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Stezzano e Azzano</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/"                                       
                                       title="Treviolo e Lallio"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Treviolo e Lallio</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/"                                       
                                       title="Val Brembana e Imagna"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Val Brembana e Imagna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/val-seriana/"                                       
                                       title="Val Seriana"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Val Seriana</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/"                                       
                                       title="Zanica, Levate e Comun Nuovo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Zanica, Levate e Comun Nuovo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418394">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418395 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/atalanta/"                                       
                                       title="Atalanta"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Atalanta</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/economia/"                                       
                                       title="Economia"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/mangiar-bene/"                                       
                                       title="Mangiar bene"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Mangiar bene</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/mondo/"                                       
                                       title="Mondo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Mondo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/musica/"                                       
                                       title="Musica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Musica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/pensare-positivo/"                                       
                                       title="Pensare positivo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Pensare positivo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/persone/"                                       
                                       title="Persone"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Persone</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/politica/"                                       
                                       title="Politica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/prime-pagine/"                                       
                                       title="Prime pagine"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Prime pagine</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/scintille/"                                       
                                       title="Scintille"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Scintille</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/sport/"                                       
                                       title="Sport"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sport</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tendenze/"                                       
                                       title="Tendenze"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Tendenze</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/venti-righe/"                                       
                                       title="Venti Righe"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Venti Righe</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/viva-berghem/"                                       
                                       title="Viva Bèrghem"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Viva Bèrghem</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418415 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/facciamo-fiorire-la-nostra-terra/"                                       
                                       title="Facciamo fiorire la nostra terra"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo fiorire la nostra terra</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418421 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mio-stile-di-vita/"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/non-solo-auto-e-moto/"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418431 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418437 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-418440 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Necrologie</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-418442">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/contatti/"                               
                            title="Contatti"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Contatti</a>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primabergamo.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                All&#039;alba
            </div>
        
        <h1 class="title">Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro</h1>

            
            <p class="post-subtitle">Il vigilantes ha notato un furgone sospetto. E quando è spuntato il malvivente, dopo una colluttazione l'ha immobilizzato</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primabergamo.it/media/2022/10/carabinieri-notte-1-420x252.jpeg" 
                                            srcset="https://primabergamo.it/media/2022/10/carabinieri-notte-1-680x408.jpeg 680w, https://primabergamo.it/media/2022/10/carabinieri-notte-1-420x252.jpeg 420w, https://primabergamo.it/media/2022/10/carabinieri-notte-1-210x126.jpeg 210w, https://primabergamo.it/media/2022/10/carabinieri-notte-1.jpeg 650w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Spirano, guardia giurata sventa furto in azienda e fa arrestare il ladro"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primabergamo.it/cronaca/">Cronaca</a>

                                                    <b class="localita">Bergamo</b>,
                                05 Novembre 2022 ore 14:48
            </span>
        </div>

        <div class="post-content-wrap">
            <div class="post-shares" >
                <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="post-content">
                <p>Ha sventato un furto ingaggiando una colluttazione con il ladro. Protagonista della vicenda una guardia giurata dell'Istituto di vigilanza Gsi di Treviglio.</p>
<p>E' accaduto all'alba di oggi, sabato 5 novembre, fuori dall'azienda meccanica M.M.T. (Minuterie Metalliche Tornite) di Spirano.</p>
<p>Secondo la ricostruzione dei fatti, il vigilantes stava raggiungendo l'azienda in via Lombardia, quando ha notato un furgone sospetto parcheggiato. Il mezzo era un Renault Master e aveva le targhe nascoste con del nastro adesivo.</p>
<p>Come riporta <em>L'Eco di Bergamo</em>, la guardia giurata ha prontamente allertato i carabinieri e si è avvicinato al furgone per togliere le chiavi dal quadro.</p>
<p>In quel momento, però, il ladro lo ha raggiunto: ne è nata una colluttazione, a spuntarla è stata la guardia che ha immobilizzato l'uomo.</p>
<p>Nel frattempo è arrivata una pattuglia da Martinengo, accompagnata da un'ambulanza della Croce Rossa di Urgnano.</p>
<p>La guardia giurata è stata medicata sul posto, mentre il malvivente è stato trasportato in codice verde al Policlinico San Marco di Zingonia.</p>

            </div>
        </div>

                    <div class="widget widget-related-posts">
                <div class="widget-title">Leggi anche</div>
                    <ul class="component list-posts list-related-posts">
    
                                <li class="post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/un-altro-furto-alla-sede-dei-raptors-di-trescore-per-lennesima-volta-portati-via-pasta-e-sughi/"  title="Un altro furto alla sede dei Raptors di Trescore: per l&#039;ennesima volta portati via pasta e sughi" >
                    <h3>Un altro furto alla sede dei Raptors di Trescore: per l&#039;ennesima volta portati via pasta e sughi</h3>
                </a>
            </li>
                                <li class="post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/furto-nella-chiesa-parrocchiale-di-urgnano-madonna-del-rosario-senza-piu-gioielli/"  title="Furto nella chiesa parrocchiale di Urgnano: Madonna del Rosario senza più gioielli" >
                    <h3>Furto nella chiesa parrocchiale di Urgnano: Madonna del Rosario senza più gioielli</h3>
                </a>
            </li>
            </ul>

            </div>
                            
                
    </article>

    <div id='div-gpt-Iniziative' ></div>    
          

<div class="component follow-us">

    <span class="label-follow">Seguici</span>
    
    <ul class="list-follow-us">
            <li>
            <a href="https://wa.me/393500282362?text=Desidero%20essere%20aggiunto%20alla%20lista%20per%20ricevere%20aggiornamenti%20e%20notizie" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'WhatsApp' });" target="_blank" alt="Seguici su WhatsApp" class="whatsapp mobile" ><i class="fab fa-whatsapp"></i></a>
            <a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero%20essere%20aggiunto%20alla%20lista%20per%20ricevere%20aggiornamenti%20e%20notizie" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'WhatsApp' });" target="_blank" alt="Seguici su WhatsApp" class="whatsapp desktop" ><i class="fab fa-whatsapp"></i></a>
        </li>
        
    
        
            <li><a href="https://www.facebook.com/primabergamo.it/" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook' });" target="_blank" alt="Seguici su Facebook" class="facebook" ><i class="fab fa-facebook-f"></i></a>
        
        
            <li><a href="https://www.instagram.com/primabergamo/" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Instagram' });" target="_blank" alt="Seguici su Instagram" class="instagram" ><i class="fab fa-instagram"></i></a>
    
       
           
            <li><a href="https://news.google.com/publications/CAAiED4qmuPtHa_OKi5ZAesVno4qFAgKIhA-Kprj7R2vziouWQHrFZ6O" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Google News' });" target="_blank" alt="Seguici su Google News" class="gnews" ><i class="fab fa-google"></i></a>
        
        
        <li><a href="https://e1g1x.emailsp.com/frontend/forms/Subscription.aspx?idList=17&amp;idForm=115&amp;guid=B1AA5B4B-9067-4010-B94F-D3BC7049447F" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Newsletter' });" target="_blank" alt="Iscriviti alla newsletter" class="newsletter" ><span>Newsletter</span><i class="fas fa-solid fa-envelope"></i></a>
            
    </ul>
</div>
    
        
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/spirano-guardia-giurata-sventa-un-furto-in-azienda-e-fa-a-botte-con-il-ladro" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="newsprima.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="turismo.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Bergamo" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Bergamo n.7/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Ettore Ongis</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primabergamo.it</li>
                                                                <li><small>Telefono</small> 035235110</li>
                      
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418443">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418444">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418445">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418446">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Cookie Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-418447">
                                <a  class="nav-link" 
                                    href="https://netweek.it/adv/"                               
                                    title="Messaggi elettorali 2022"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Messaggi elettorali 2022</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"","ga_tracking_id_circuito":"","ga_tracking_id_secondario":"","ga4_misurazione_id":"G-ZXEZP3WLHQ","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","site":"primabergamo.it","regione":"Lombardia","site_group":"Netweek","author":"eleonora.busi","page_type":"articoli_singolo"};
</script>
<script defer="true" src='/contents/plugins/nk-analytics/assets/scripts.js?ver=2022.9.5.1500' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.9.5.1600' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-eventi/assets/nk-eventi-list-eventi-widget.min.js?ver=2022.9.5' id='plugin-nk-eventi-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.9.5' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.9.5' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primabergamo.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script defer="true" src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.10.19' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2022.9.7' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.9.5' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script defer="true" src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.10.21' id='theme-scripts-js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="true" id="remote_sdk-js"></script><script src="https://adv.netweek.it/202210260000.primabergamo_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>        
        <script type="text/javascript" defer="true" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-628e226d23272b35"></script>
                
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 05 Nov 2022 16:15:08 GMT (https-index.html) -->