<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Contagi alle stelle: la progressione | Principali dubbi su Decreto Coronavirus interpretati - Prima Bergamo</title>  
            
    <meta name="description" content="Anche l’assessore alla Sanità della Regione Lombardia, Giulio Gallera, ha dovuto ammettere che il trend degli ultimi due giorni è stato &amp;#8220;impressionante&amp;#8221;: 267 vittime oggi,..." />
    <meta property="og:title" content="Contagi alle stelle: la progressione | Principali dubbi su Decreto Coronavirus interpretati - Prima Bergamo" />
    <meta property="og:description" content="Anche l’assessore alla Sanità della Regione Lombardia, Giulio Gallera, ha dovuto ammettere che il trend degli ultimi due giorni è stato &amp;#8220;impressionante&amp;#8221;: 267 vittime oggi,..." />
    <meta property="og:url" content="https://primabergamo.it/rubriche/topnewsregionali/contagi-alle-stelle-la-progressione-principali-dubbi-su-decreto-coronavirus-interpretati/" />
            <meta property="og:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/03/zona-arancione-650x390.jpg" />
        <meta name="twitter:description" content="Anche l’assessore alla Sanità della Regione Lombardia, Giulio Gallera, ha dovuto ammettere che il trend degli ultimi due giorni è stato &amp;#8220;impressionante&amp;#8221;: 267 vittime oggi,..." />
    <meta name="twitter:title" content="Contagi alle stelle: la progressione | Principali dubbi su Decreto Coronavirus interpretati - Prima Bergamo" />
            <meta name="twitter:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/03/zona-arancione-650x390.jpg" />
    
            
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta name="twitter:card" content="summary_large_image" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"#webpage","url":false,"inLanguage":"it-IT","name":"","isPartOf":{"@id":"https://primabergamo.it/#website"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Bergamo","site_home_url":"https:\/\/primabergamo.it\/","site_privacy_url":"https:\/\/primabergamo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primabergamo.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2019\/12\/logo-prima-bergamo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="wp-custom-logo single single-post">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;">Bergamo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;">Seriate</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;">Dalmine</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;">Val Seriana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;">Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;">Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;">Mozzo e Curno</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;">Treviolo e Lallio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;">Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;">Stezzano e Azzano</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;">Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;">Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;">Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;">Tendenze</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;">Personaggi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;">Pensare positivo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;">Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >Bergamo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >Seriate</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >Dalmine</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >Val Seriana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >Val Brembana e Imagna</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >Ponte San Pietro e Isola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >Mozzo e Curno</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >Treviolo e Lallio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >Osio Sotto e Osio Sopra</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >Stezzano e Azzano</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >Zanica, Levate e Comun Nuovo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >Grassobbio e Gorle</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >Almè e Villa d&#039;Alme</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >Tendenze</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >Personaggi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >Pensare positivo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >Viva Bèrghem</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            L&#039;emergenza continua
        </h5>
        
    <h1 class="title">Contagi alle stelle: la progressione | Principali dubbi su Decreto Coronavirus interpretati</h1>
    
        
        <h2 class="post-subtitle">Oggi è stata la giornata con l'incremento più sensibile in assoluto, + 1500 nuovi casi, siamo a quota 7375.</h2>
        
    
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;zona-arancione-650x390.jpg" alt="Contagi&#x20;alle&#x20;stelle&#x3A;&#x20;la&#x20;progressione&#x20;&#x7C;&#x20;Principali&#x20;dubbi&#x20;su&#x20;Decreto&#x20;Coronavirus&#x20;interpretati">
        </figure>
        
    
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                        08 Marzo 2020 ore 22:03
        </span>
        <div class="component share-box" data-share-text='Contagi&#x20;alle&#x20;stelle&#x3A;&#x20;la&#x20;progressione&#x20;&#x7C;&#x20;Principali&#x20;dubbi&#x20;su&#x20;Decreto&#x20;Coronavirus&#x20;interpretati' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;topnewsregionali&#x2F;contagi-alle-stelle-la-progressione-principali-dubbi-su-decreto-coronavirus-interpretati&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>

    </div>
    <div class="post-content">
        <p>Anche l’assessore alla Sanità della Regione Lombardia, <strong>Giulio Gallera</strong>, ha dovuto ammettere che il trend degli ultimi due giorni è stato &#8220;impressionante&#8221;: <span style="color: #ff0000;"><strong>267 vittime oggi</strong></span>, domenica 8 marzo 2020, <span style="color: #ff0000;"><strong>erano 154 morti sabato</strong></span> (il dato peggiore dall’inizio dell’emergenza, <strong>+133, di cui 113 in Lombardia).</strong></p><div class='nk-adv article_middle'><ins data-revive-zoneid="837" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Coronavirus: contagi alle stelle</h2>
<p>Ma è soprattutto <strong>il trend dei contagi dal 2 all&#8217;8 marzo a preoccupare, a livello nazionale</strong> (è stata la giornata con l&#8217;incremento più sensibile in assoluto, <span style="color: #ff0000;"><strong>+ 1500</strong></span>), mentre il dato statistico che fa sperare è legato al focolaio iniziale: <span style="color: #000000;"><strong>nel Basso Lodigiano finalmente il trend sembra in calo</strong>.</span></p>
<p><span style="color: #ff0000;"><strong>Lodi (provincia)</strong></span>: 384, 482, 559, 658, 739, 811, 853</p>
<p>progressione incrementi: <span style="color: #ff0000;"><strong>98, 77, 99, 81, 72, 42</strong></span></p>
<p><span style="color: #ff0000;"><strong>Milano (provincia)</strong></span>: 58, 93, 145, 197, mancante, 361, 406</p>
<p>progressione incrementi: <span style="color: #ff0000;"><strong>35, 52, 52, 82(?), 82(?), 45</strong></span></p>
<p><span style="color: #ff0000;"><strong>Lombardia</strong></span>: 1254, 1520, 1820, 2251, 2612, 3420, 4189</p>
<p>progressione incrementi: <span style="color: #ff0000;"><strong>266, 300, 431, 361, 808, 769</strong></span></p>
<p><span style="color: #ff0000;"><strong>Italia</strong></span>: 2036, 2502, 3089, 3858, 4636, 5883, 7375</p>
<p>progressione incrementi: <span style="color: #ff0000;"><strong>466, 587, 769, 778, 1247, 1492</strong></span></p>
<blockquote>
<p>&#8220;Il bollettino impressiona, la contagiosità della malattia procede velocissima – ha sottolineato Gallera &#8211; I <strong>ricoverati sono 2217</strong> (556 soggetti rispetto a ieri) e i <strong>pazienti in terapia intensiva sono 399</strong>. E’ in crescita anche il numero delle <strong>persone guarite arrivate a 550</strong>, ma purtroppo in Lombardia abbiamo registrato 257 vittime, 113 in più rispetto a ieri&#8221;.</p>
</blockquote>
<h2>Decreto Coronavirus: i principali dubbi sciolti</h2>
<p>Tornando invece al decreto firmato poco prima delle 2 di questa primissima mattina (domenica 8 marzo 2020) dal Presidente del Consiglio <strong>Giuseppe Conte</strong> (<a href="https://primalodi.it/rubriche/topnewsregionali/coronavirus-tutta-la-lombardia-zona-rossa-in-veneto-le-province-di-venezia-padova-e-treviso-in-piemonte-asti-e-alessandria/">e di cui abbiamo parlato diffusamente nel corso della giornata</a>), ecco alcune delle <strong>linee di indirizzo chiarite dai Prefetti sulle questioni più spinose dal punto di vista interpretativo</strong>, in attesa di ulteriori chiarimenti da parte del Governo:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li>1) <strong>Mobilità esterna e interna alla ZONA ARANCIONE</strong>: permessa per motivi di lavoro (<strong>non servono certificazioni del datore di lavoro</strong>); permessa per motivi di salute o di altra necessità; permessa per le MERCI</li>
<li>2) <strong>Dipendenti</strong>: pubblici e privati, ove possibile, devono favorire uso delle <strong>ferie o lavoro a distanza</strong></li>
<li>3) <strong>Estetista, parrucchiere e dentista</strong>: permesse col rispetto dell&#8217;utilizzo delle <strong>protezioni</strong> per i dipendenti ed evitando assembramenti in negozio</li>
<li>4) <strong>Pizza asporto, consegne a domicilio</strong>, gelaterie (ex artigianali) e MC Drive: <strong>consentite</strong> senza stazionamento di persone al tavolino e al bancone (prendo e me ne vado) 5) Mercati rionali: consentiti, solo se rispettano le regole dell&#8217;assembramento e del metro di distanza; altrimenti Sindaco deve fare ordinanza per chiusura (rientrano art. 1 lettera O)</li>
<li>6) <strong>Matrimoni e funerali: vietati</strong> (per funerali benedizione a casa e poi sepoltura senza NESSUNO presente &#8211; art. 1 lettera i)</li>
<li>7) Biblioteca: chiusa</li>
<li>8) Centro Diurno Anziani: chiuso</li>
<li>9) Centro Diurno Disabili: aperti (altrimenti dobbiamo garantire assistenza educativa domiciliare)</li>
<li>10) Istituzione Centro Operativo Comunale: opzionale; obbligatorio solo se caso di contagio nel Comune</li>
<li>11) <strong>Consigli Comunali e Giunte: si fanno a porte chiuse</strong> e tenendo distanza di un metro e no assembramenti (art. 1 lettera q)</li>
<li>12) Eventi sportivi: vietati. Concessi solo per professionisti e a porte chiuse (art. 1 lettera d) e con le disposizioni di sicurezza già conosciute</li>
<li>13) Attività generiche all&#8217;aperto <strong>(es. parco pubblico): consentite</strong> purché rispettino no assembramenti e distanza</li>
<li>14) Tutte le altre manifestazioni di ogni genere: vietate (art. 1 lettera g)</li>
<li><strong>15) Servizi educativi sospesi fino al 3 aprile</strong></li>
<li>16) <strong>Bar, pub e ristoranti</strong>: servizio al tavolo e devono far rispettare le regole su assembramento e distanza, poi <strong>chiusi dalle ore 18,00</strong> (eccetto servizio di asporto &#8211; no tavolo)</li>
<li>17) Tutte le altre attività commerciali: aperte con rispetto regole assembramento e distanza</li>
</ul>
</li>
</ul>
<p><strong>LEGGI ANCHE: <a href="https://primalamartesana.it/cronaca/lombardia-zona-rossa-cosa-si-rischia-se-non-si-rispetta-il-decreto/">Cosa si rischia se non si rispetta il decreto</a></strong></p>
<h2>Il conteggio in tempo reale a livello mondiale</h2>
<p><iframe src="https://www.worldometers.info/coronavirus/#countries" width="100%" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
            
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/sport/il-commovente-video-di-michela-moioli-dopo-la-vittoria-e-per-bergamo-per-alzano-forza-ragazzi/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;694070-thumb-full-s200306_masterchef_proposta-420x252.jpg" srcset="" alt="Il&#x20;commovente&#x20;video&#x20;di&#x20;Michela&#x20;Moioli&#x20;dopo&#x20;la&#x20;vittoria&#x3A;&#x20;&#x00AB;&#x00C8;&#x20;per&#x20;Bergamo,&#x20;per&#x20;Alzano.&#x20;Forza&#x20;ragazzi&#x00BB;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/sport/il-commovente-video-di-michela-moioli-dopo-la-vittoria-e-per-bergamo-per-alzano-forza-ragazzi/" >
                            <h5>
                    Coppa del Mondo
                </h5>
                        <h2>
                Il commovente video di Michela Moioli dopo la vittoria: «È per Bergamo, per Alzano. Forza ragazzi»
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/palermo-gli-chef-sostengono-i-29-bergamaschi-in-quarantena-cucinando-casoncelli/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Operazione-Pale-rgamo_preparazione-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Operazione-Pale-rgamo_preparazione-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Operazione-Pale-rgamo_preparazione-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Operazione-Pale-rgamo_preparazione-650x390.jpg&#x20;650w" alt="Palermo,&#x20;gli&#x20;chef&#x20;sostengono&#x20;i&#x20;29&#x20;bergamaschi&#x20;in&#x20;quarantena&#x20;con&#x20;i&#x20;casoncelli">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/palermo-gli-chef-sostengono-i-29-bergamaschi-in-quarantena-cucinando-casoncelli/" >
                                    <h5>
                        Bella notizia
                    </h5>
                                <h2>
                    Palermo, gli chef sostengono i 29 bergamaschi in quarantena con i casoncelli
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/coronavirus-video-sindaco-nembro-positivo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;unnamed-1-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;unnamed-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;unnamed-1-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;unnamed-1-650x390.jpg&#x20;650w" alt="Coronavirus,&#x20;l&amp;&#x23;8217&#x3B;annuncio&#x20;video&#x20;del&#x20;sindaco&#x20;di&#x20;Nembro&#x3A;&#x20;&#x00AB;Positivo&#x20;al&#x20;tampone&#x00BB;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/coronavirus-video-sindaco-nembro-positivo/" >
                                    <h5>
                        Ultima ora
                    </h5>
                                <h2>
                    Coronavirus, l&#8217;annuncio video del sindaco di Nembro: «Positivo al tampone»
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/bergamononsiferma-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Sunrise_at_Bergamo_old_town_Lombardy_Italy-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Sunrise_at_Bergamo_old_town_Lombardy_Italy-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Sunrise_at_Bergamo_old_town_Lombardy_Italy-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Sunrise_at_Bergamo_old_town_Lombardy_Italy-650x390.jpg&#x20;650w" alt="Dopo&#x20;Milano,&#x20;anche&#x20;&#x23;Bergamononsiferma&#x3A;&#x20;il&#x20;bel&#x20;video&#x20;sulle&#x20;note&#x20;dei&#x20;Pinguini&#x20;Tattici">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/bergamononsiferma-video/" >
                                    <h5>
                        il video
                    </h5>
                                <h2>
                    Dopo Milano, anche #Bergamononsiferma: il bel video sulle note dei Pinguini Tattici
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/milanononsiferma-lhashtag-e-il-video-virale-che-tutta-la-lombardia-dovrebbe-imitare/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;maxresdefault-6-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;maxresdefault-6-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;maxresdefault-6-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;maxresdefault-6-650x390.jpg&#x20;650w" alt="&#x23;Milanononsiferma,&#x20;l&amp;&#x23;8217&#x3B;hashtag&#x20;e&#x20;il&#x20;video&#x20;&#x28;virale&#x29;&#x20;che&#x20;tutta&#x20;la&#x20;Lombardia&#x20;dovrebbe&#x20;imitare">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/milanononsiferma-lhashtag-e-il-video-virale-che-tutta-la-lombardia-dovrebbe-imitare/" >
                                    <h5>
                        Oltre il coronavirus
                    </h5>
                                <h2>
                    #Milanononsiferma, l&#8217;hashtag e il video (virale) che tutta la Lombardia dovrebbe imitare
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/pensare-positivo/le-stupende-immagini-delle-profondita-delle-nostre-montagne-scattate-da-underland/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Tempo-Libero-Angelo-Corna-Underland-Esploratori-fontanu-da-sinistra-Giacomo-Cerretti-Roberto-Cerretti-Nicol&#x00F2;-Falgari-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Tempo-Libero-Angelo-Corna-Underland-Esploratori-fontanu-da-sinistra-Giacomo-Cerretti-Roberto-Cerretti-Nicol&#x00F2;-Falgari-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Tempo-Libero-Angelo-Corna-Underland-Esploratori-fontanu-da-sinistra-Giacomo-Cerretti-Roberto-Cerretti-Nicol&#x00F2;-Falgari-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Tempo-Libero-Angelo-Corna-Underland-Esploratori-fontanu-da-sinistra-Giacomo-Cerretti-Roberto-Cerretti-Nicol&#x00F2;-Falgari-150x90.jpg&#x20;150w" alt="Le&#x20;stupende&#x20;immagini&#x20;delle&#x20;profondit&#x00E0;&#x20;delle&#x20;nostre&#x20;montagne&#x20;scattate&#x20;da&#x20;Underland">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/pensare-positivo/le-stupende-immagini-delle-profondita-delle-nostre-montagne-scattate-da-underland/" >
                            <h5>
                    Gruppo di speleologi
                </h5>
                        <h2>
                Le stupende immagini delle profondità delle nostre montagne scattate da Underland
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/escursioni/in-cima-al-monte-ubione-una-piccola-vetta-che-regala-pero-grandi-panorami/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;7-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;7-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;7-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;7-650x390.jpg&#x20;650w" alt="In&#x20;cima&#x20;al&#x20;monte&#x20;Ubione,&#x20;una&#x20;piccola&#x20;vetta&#x20;che&#x20;regala&#x20;per&#x00F2;&#x20;grandi&#x20;panorami">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/escursioni/in-cima-al-monte-ubione-una-piccola-vetta-che-regala-pero-grandi-panorami/" >
                                    <h5>
                        L&#039;escursione consigliata
                    </h5>
                                <h2>
                    In cima al monte Ubione, una piccola vetta che regala però grandi panorami
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/la-domenica-degli-atalantini-a-lecce-7-gol-e-la-prova-della-febbre/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;584084f4-d9ea-478b-b4bc-56024794c6f6-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;584084f4-d9ea-478b-b4bc-56024794c6f6-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;584084f4-d9ea-478b-b4bc-56024794c6f6-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;584084f4-d9ea-478b-b4bc-56024794c6f6-650x390.jpg&#x20;650w" alt="Le&#x20;foto&#x20;dei&#x20;tifosi&#x20;scesi&#x20;a&#x20;Lecce&#x20;per&#x20;la&#x20;vittoria&#x20;7-2&#x20;dell&amp;&#x23;8217&#x3B;Atalanta&#x20;&#x28;e&#x20;il&#x20;video&#x20;dei&#x20;controlli&#x20;allo&#x20;stadio&#x29;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/la-domenica-degli-atalantini-a-lecce-7-gol-e-la-prova-della-febbre/" >
                                    <h5>
                        Ma quale panico?
                    </h5>
                                <h2>
                    Le foto dei tifosi scesi a Lecce per la vittoria 7-2 dell&#8217;Atalanta (e il video dei controlli allo stadio)
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/atalanta/grandintata-a-lecce-latalanta-vince-7-2-al-via-del-mare/" >
                    Grandinata a Lecce, l&#8217;Atalanta vince 7-2 al Via del Mare. E vola a settanta gol
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/escursioni/lultima-neve-alla-conca-del-calvi-per-godersi-la-bellezza-della-primavera-in-arrivo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-monte-Grabiasca-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-monte-Grabiasca-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-monte-Grabiasca-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-monte-Grabiasca-650x390.jpg&#x20;650w" alt="L&amp;&#x23;8217&#x3B;ultima&#x20;neve&#x20;alla&#x20;Conca&#x20;del&#x20;Calvi,&#x20;per&#x20;godersi&#x20;la&#x20;bellezza&#x20;della&#x20;primavera&#x20;in&#x20;arrivo">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/escursioni/lultima-neve-alla-conca-del-calvi-per-godersi-la-bellezza-della-primavera-in-arrivo/" >
                                    <h5>
                        L&#039;escursione consigliata
                    </h5>
                                <h2>
                    L&#8217;ultima neve alla Conca del Calvi, per godersi la bellezza della primavera in arrivo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/viva-berghem/gorle-vendita-villa-architettura/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG_5517-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG_5517-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG_5517-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG_5517-650x390.jpg&#x20;650w" alt="A&#x20;Gorle&#x20;&#x00E8;&#x20;in&#x20;vendita&#x20;una&#x20;villa&#x20;d&amp;&#x23;8217&#x3B;autore&#x20;immersa&#x20;in&#x20;un&#x20;museo&#x20;dell&amp;&#x23;8217&#x3B;architettura&#x20;a&#x20;cielo&#x20;aperto">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/viva-berghem/gorle-vendita-villa-architettura/" >
                                    <h5>
                        Case alla Morlana
                    </h5>
                                <h2>
                    A Gorle è in vendita una villa d&#8217;autore immersa in un museo dell&#8217;architettura a cielo aperto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/contagi-alle-stelle-la-progressione-principali-dubbi-su-decreto-coronavirus-interpretati/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;zona-arancione-650x390.jpg" alt="Contagi&#x20;alle&#x20;stelle&#x3A;&#x20;la&#x20;progressione&#x20;&#x7C;&#x20;Principali&#x20;dubbi&#x20;su&#x20;Decreto&#x20;Coronavirus&#x20;interpretati">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/contagi-alle-stelle-la-progressione-principali-dubbi-su-decreto-coronavirus-interpretati/" >
                            <h5>L&#039;emergenza continua</h5>
                        <h2>Contagi alle stelle: la progressione | Principali dubbi su Decreto Coronavirus interpretati</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/coronavirus-portavoce-arcivescovo-precisa-funerali-si-ma-solo-al-cimitero/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;34810781_funerale-cimitero-don-giovanni-saluti-420x252.jpg" alt="Coronavirus,&#x20;portavoce&#x20;Arcivescovo&#x20;precisa&#x3A;&#x20;&quot;Funerali&#x20;s&#x00EC;,&#x20;ma&#x20;solo&#x20;al&#x20;cimitero&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/coronavirus-portavoce-arcivescovo-precisa-funerali-si-ma-solo-al-cimitero/" >
                                    <h5>Vietati anche i matrimoni</h5>
                                <h2>Coronavirus, portavoce Arcivescovo precisa: &quot;Funerali sì, ma solo al cimitero&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/coronavirus-tutta-la-lombardia-zona-rossa-in-veneto-le-province-di-venezia-padova-e-treviso-in-piemonte-asti-e-alessandria/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Untitled-1b-420x252.jpg" alt="Coronavirus&#x3A;&#x20;tutta&#x20;la&#x20;Lombardia&#x20;zona&#x20;arancione.&#x20;In&#x20;Veneto&#x20;le&#x20;province&#x20;di&#x20;Venezia,&#x20;Padova&#x20;e&#x20;Treviso.&#x20;In&#x20;Piemonte&#x20;Asti,&#x20;Alessandria,&#x20;Vercelli,&#x20;Novara&#x20;e&#x20;VCO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/coronavirus-tutta-la-lombardia-zona-rossa-in-veneto-le-province-di-venezia-padova-e-treviso-in-piemonte-asti-e-alessandria/" >
                                    <h5>Breaking news</h5>
                                <h2>Coronavirus: tutta la Lombardia zona arancione. In Veneto le province di Venezia, Padova e Treviso. In Piemonte Asti, Alessandria, Vercelli, Novara e VCO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/emergenza-coronavirus-fino-ad-ora-grande-assente-lunione-europea/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;salini-420x252.jpg" alt="Emergenza&#x20;Coronavirus&#x3A;&#x20;fino&#x20;ad&#x20;ora&#x20;grande&#x20;assente&#x20;l&#x27;Unione&#x20;europea">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/emergenza-coronavirus-fino-ad-ora-grande-assente-lunione-europea/" >
                                    <h5>Seduta straordinaria a Bruxelles</h5>
                                <h2>Emergenza Coronavirus: fino ad ora grande assente l&#039;Unione europea</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/assolombarda-precisa-percorso-casa-lavoro-consentito-no-a-blocchi-di-persone-o-merci-da-o-per-le-zone-rosse/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;image_large-420x252.jpg" alt="Assolombarda&#x20;precisa&#x3A;&#x20;&quot;Percorso&#x20;casa&#x20;lavoro&#x20;consentito,&#x20;no&#x20;blocchi&#x20;di&#x20;persone&#x20;o&#x20;merci&#x20;da&#x20;o&#x20;per&#x20;le&#x20;zone&#x20;rosse&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/assolombarda-precisa-percorso-casa-lavoro-consentito-no-a-blocchi-di-persone-o-merci-da-o-per-le-zone-rosse/" >
                                    <h5>Su Decreto Coronavirus</h5>
                                <h2>Assolombarda precisa: &quot;Percorso casa lavoro consentito, no blocchi di persone o merci da o per le zone rosse&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-8" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;amici-della-neve.svg" alt="Amici&#x20;della&#x20;neve" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/sciare-a-pila-meta-perfetta-per-giovani-e-non-solo-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;AdobeStock_49934781-650x390.jpeg" alt="Sciare&#x20;a&#x20;Pila&#x3A;&#x20;meta&#x20;perfetta&#x20;per&#x20;giovani&#x20;e&#x20;non&#x20;solo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/sciare-a-pila-meta-perfetta-per-giovani-e-non-solo-video/" >
                        <h2>Sciare a Pila: meta perfetta per giovani e non solo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;amici-della-neve&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-e-dieta-lesperto-diffidate-dei-guru-del-momento/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-06-at-07.36.36-650x390.jpeg" alt="Coronavirus&#x20;e&#x20;dieta&#x3F;&#x20;L&#x27;esperto&#x3A;&#x20;&quot;Diffidate&#x20;dei&#x20;guru&#x20;del&#x20;momento&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-e-dieta-lesperto-diffidate-dei-guru-del-momento/" >
                            <h5>No al fai da te</h5>
                        <h2>Coronavirus e dieta? L&#039;esperto: &quot;Diffidate dei guru del momento&quot;</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/covid-19-le-nuove-raccomandazioni-per-la-prevenzione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;pixnio-47051-725x483-420x252.jpg" alt="Covid-19,&#x20;le&#x20;nuove&#x20;raccomandazioni&#x20;per&#x20;la&#x20;prevenzione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/covid-19-le-nuove-raccomandazioni-per-la-prevenzione/" >
                                    <h5>coronavirus</h5>
                                <h2>Covid-19, le nuove raccomandazioni per la prevenzione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/la-guida-oms-contro-lo-stigma-sociale-per-il-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;coronavirus-420x252.jpg" alt="La&#x20;guida&#x20;OMS&#x20;contro&#x20;lo&#x20;stigma&#x20;sociale&#x20;per&#x20;il&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/la-guida-oms-contro-lo-stigma-sociale-per-il-coronavirus/" >
                                    <h5>l&#039;importanza delle parole</h5>
                                <h2>La guida OMS contro lo stigma sociale per il Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/quando-indossare-la-mascherina-contro-il-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;mainimage-v-sashch-zapochna-eksperimentalno-lechenie-na-noviya-koronavirus-420x252.jpg" alt="Quando&#x20;indossare&#x20;la&#x20;mascherina&#x20;contro&#x20;il&#x20;Coronavirus&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/quando-indossare-la-mascherina-contro-il-coronavirus/" >
                                    <h5>informazioni utili</h5>
                                <h2>Quando indossare la mascherina contro il Coronavirus?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-cani-e-gatti-non-sono-pericolosi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;dog-2059668_960_720-420x252.jpg" alt="Coronavirus,&#x20;cani&#x20;e&#x20;gatti&#x20;non&#x20;sono&#x20;pericolosi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-cani-e-gatti-non-sono-pericolosi/" >
                                    <h5>una preoccupazione in meno</h5>
                                <h2>Coronavirus, cani e gatti non sono pericolosi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42653300_living-room-2155376_960_720-650x390.jpg" alt="Bonus&#x20;mobili&#x20;ed&#x20;elettrodomestici&#x20;2020,&#x20;confermato&#x20;l&#x2019;incentivo">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >
                            <h5>un aiuto per la casa</h5>
                        <h2>Bonus mobili ed elettrodomestici 2020, confermato l’incentivo</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-verde-2020-prorogata-la-detrazione-irpef/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42653304_abstract-arch-architecture-from-hotel-wallpaper-420x252.jpg" alt="Bonus&#x20;Verde&#x20;2020,&#x20;prorogata&#x20;la&#x20;detrazione&#x20;Irpef">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-verde-2020-prorogata-la-detrazione-irpef/" >
                                    <h5>Incentivi</h5>
                                <h2>Bonus Verde 2020, prorogata la detrazione Irpef</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-ideare-un-impianto-elettrico-a-regola-darte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42462422_bg30-420x252.jpg" alt="Come&#x20;ideare&#x20;un&#x20;impianto&#x20;elettrico&#x20;a&#x20;regola&#x20;d&#x2019;arte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-ideare-un-impianto-elettrico-a-regola-darte/" >
                                    <h5>progettazione</h5>
                                <h2>Come ideare un impianto elettrico a regola d’arte</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/progettare-il-trasloco-unoperazione-delicata/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;17397236_erfolgreiche-wohnungssuche-420x252.jpg" alt="Progettare&#x20;il&#x20;trasloco,&#x20;un&#x2019;operazione&#x20;delicata">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/progettare-il-trasloco-unoperazione-delicata/" >
                                    <h5>Attenzione</h5>
                                <h2>Progettare il trasloco, un’operazione delicata</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/5-vantaggi-nel-convertire-una-vasca-in-doccia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;05-420x252.jpg" alt="5&#x20;vantaggi&#x20;nel&#x20;convertire&#x20;una&#x20;vasca&#x20;in&#x20;doccia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/5-vantaggi-nel-convertire-una-vasca-in-doccia/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>5 vantaggi nel convertire una vasca in doccia</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercato-auto-febbraio-calano-le-immatricolazioni/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;fox-3381462_960_720-650x390.jpg" alt="Mercato&#x20;auto&#x20;febbraio,&#x20;calano&#x20;le&#x20;immatricolazioni">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercato-auto-febbraio-calano-le-immatricolazioni/" >
                            <h5>UN mese in rosso</h5>
                        <h2>Mercato auto febbraio, calano le immatricolazioni</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/car-of-the-year-2020-vince-peugeot-208/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;car-of-the-year-peugeot-2082020-gims-geneva-vm21615-420x252.jpg" alt="Car&#x20;of&#x20;the&#x20;Year&#x20;2020&#x3A;&#x20;vince&#x20;Peugeot&#x20;208">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/car-of-the-year-2020-vince-peugeot-208/" >
                                <h2>Car of the Year 2020: vince Peugeot 208</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/patenti-in-italia-un-numero-in-crescita/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;road-traffic-car-wheel-automobile-glass-917344-pxhere.com_-420x252.jpg" alt="Patenti&#x20;in&#x20;Italia,&#x20;un&#x20;numero&#x20;in&#x20;crescita">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/patenti-in-italia-un-numero-in-crescita/" >
                                    <h5>il dato</h5>
                                <h2>Patenti in Italia, un numero in crescita</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/seggiolini-antiabbandono-ora-si-puo-chiedere-il-rimborso-e-il-bonus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;11&#x2F;40812660_seggiolini-auto-420x252.jpg" alt="Seggiolini&#x20;antiabbandono,&#x20;ora&#x20;si&#x20;possono&#x20;chiedere&#x20;il&#x20;rimborso&#x20;e&#x20;il&#x20;bonus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/seggiolini-antiabbandono-ora-si-puo-chiedere-il-rimborso-e-il-bonus/" >
                                    <h5>dal 20 febbraio</h5>
                                <h2>Seggiolini antiabbandono, ora si possono chiedere il rimborso e il bonus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/gas-naturale-engie-e-iveco-inaugurano-una-nuova-stazione-di-rifornimento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;Nuova-stazione-ENGIE-Iveco-5_GP26349-420x252.jpg" alt="Gas&#x20;naturale&#x3A;&#x20;ENGIE&#x20;e&#x20;IVECO&#x20;inaugurano&#x20;una&#x20;nuova&#x20;stazione&#x20;di&#x20;rifornimento">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/gas-naturale-engie-e-iveco-inaugurano-una-nuova-stazione-di-rifornimento/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>Gas naturale: ENGIE e IVECO inaugurano una nuova stazione di rifornimento</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;antipasta-1645401_960_720-650x390.jpg" alt="&#x23;MangiaItaliano,&#x20;al&#x20;via&#x20;la&#x20;campagna&#x20;per&#x20;difendere&#x20;il&#x20;made&#x20;in&#x20;Italy">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >
                        <h2>#MangiaItaliano, al via la campagna per difendere il made in Italy</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/festa-della-donna-il-menu-in-giallo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;salmon-trout-540947_960_720-420x252.jpg" alt="Festa&#x20;della&#x20;donna,&#x20;il&#x20;men&#x00F9;&#x20;in&#x20;giallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/festa-della-donna-il-menu-in-giallo/" >
                                    <h5>8 marzo</h5>
                                <h2>Festa della donna, il menù in giallo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-rivincita-del-burro-il-condimento-piu-usato-deuropa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;food-3179853-e1534085348614-420x252.jpg" alt="La&#x20;rivincita&#x20;del&#x20;burro,&#x20;il&#x20;condimento&#x20;pi&#x00F9;&#x20;usato&#x20;d&#x2019;Europa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-rivincita-del-burro-il-condimento-piu-usato-deuropa/" >
                                    <h5>sempre più amato</h5>
                                <h2>La rivincita del burro, il condimento più usato d’Europa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/dolci-di-carnevale-fai-da-te-in-una-casa-su-tre/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;sfinci-siciliane-420x252.jpg" alt="Dolci&#x20;di&#x20;Carnevale&#x20;fai-da-te&#x20;in&#x20;una&#x20;casa&#x20;su&#x20;tre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/dolci-di-carnevale-fai-da-te-in-una-casa-su-tre/" >
                                    <h5>in cucina</h5>
                                <h2>Dolci di Carnevale fai-da-te in una casa su tre</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/tajine-di-kefta-e-uova-la-ricetta/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;Schermata-2020-02-20-alle-10.39.50-420x252.jpg" alt="Tajine&#x20;di&#x20;kefta&#x20;e&#x20;uova,&#x20;la&#x20;ricetta">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/tajine-di-kefta-e-uova-la-ricetta/" >
                                    <h5>specialità marocchina</h5>
                                <h2>Tajine di kefta e uova, la ricetta</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.9 / 2016</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 08.03.2020 23:35:40 (html) -->