<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Covid, ritorno a scuola: tutte le novità dal 14 settembre - Prima Bergamo</title>  
            
    <meta name="description" content="Fervono i preparativi per la riapertura della scuola lunedì 14 settembre 2020 ma ci sono molti nodi ancora da sciogliere. Le procedure sono  contenute nel..." />
    <meta property="og:title" content="Covid, ritorno a scuola: tutte le novità dal 14 settembre - Prima Bergamo" />
    <meta property="og:description" content="Fervono i preparativi per la riapertura della scuola lunedì 14 settembre 2020 ma ci sono molti nodi ancora da sciogliere. Le procedure sono  contenute nel..." />
    <meta property="og:url" content="https://primabergamo.it/rubriche/topnewsregionali/covid-ritorno-a-scuola-tutte-le-novita-dal-14-settembre/" />
            <meta property="og:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-650x390.jpg" />
        <meta name="twitter:description" content="Fervono i preparativi per la riapertura della scuola lunedì 14 settembre 2020 ma ci sono molti nodi ancora da sciogliere. Le procedure sono  contenute nel..." />
    <meta name="twitter:title" content="Covid, ritorno a scuola: tutte le novità dal 14 settembre - Prima Bergamo" />
            <meta name="twitter:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-650x390.jpg" />
    
            
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta name="twitter:card" content="summary_large_image" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"https://primabergamo.it/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"#webpage","url":false,"inLanguage":"it-IT","name":"","isPartOf":{"@id":"https://primabergamo.it/#website"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="wp-custom-logo single single-post">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                                        target="" 
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;"
                               target="" 
                            >Bergamo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;"
                               target="" 
                            >Seriate</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;"
                               target="" 
                            >Dalmine</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;"
                               target="" 
                            >Val Seriana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;"
                               target="" 
                            >Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;"
                               target="" 
                            >Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;"
                               target="" 
                            >Mozzo e Curno</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;"
                               target="" 
                            >Treviolo e Lallio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;"
                               target="" 
                            >Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;"
                               target="" 
                            >Stezzano e Azzano</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;"
                               target="" 
                            >Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;"
                               target="" 
                            >Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;"
                               target="" 
                            >Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;"
                               target="" 
                            >Tendenze</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;"
                               target="" 
                            >Personaggi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;"
                               target="" 
                            >Pensare positivo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;"
                               target="" 
                            >Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                                        target="" 
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285157&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="285157"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-8">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262201">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262200">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262194">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262199">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262198">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262202">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262770">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286318">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-11">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-16">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262207">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262206">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >                            Personaggi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262205">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262208">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-21">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263495">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-24">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-25">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-26">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-27">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-285157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285158">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-285159">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285160">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285161">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285162">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285163">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285164">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285165">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285166">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285167">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285168">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285169">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285170">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285171">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285172">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285173">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285174">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285175">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285176">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285178">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285179">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285180">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285181">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285182">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285183">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285184">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285185">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285186">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285187">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285188">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285189">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285190">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285191">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285194">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Scenari rientro
        </h5>
        
    <h1 class="title">Covid, ritorno a scuola: tutte le novità dal 14 settembre</h1>
    
        
        <h2 class="post-subtitle">Trasporto pubblico, mascherine, misurazione della temperatura, banchi monoposto, help desk e referente Covid per le scuole.</h2>
        
    
        
    
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                        28 Agosto 2020 ore 16:33
        </span>
        <div class="component share-box" data-share-text='Covid,&#x20;ritorno&#x20;a&#x20;scuola&#x3A;&#x20;tutte&#x20;le&#x20;novit&#x00E0;&#x20;dal&#x20;14&#x20;settembre' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;topnewsregionali&#x2F;covid-ritorno-a-scuola-tutte-le-novita-dal-14-settembre&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>

    </div>
    <div class="post-content">
        <p>Fervono i preparativi per la riapertura della scuola <strong>lunedì 14 settembre 2020</strong> ma ci sono molti nodi ancora da sciogliere. Le procedure sono  contenute nel rapporto “<strong><a href="http://www.salute.gov.it/imgs/C_17_pubblicazioni_2944_allegato.pdf">Indicazioni operative per la gestione di casi e focolai di SARS-CoV-2 nelle scuole e nei servizi educativi dell’infanzia</a>”</strong> messo a punto da ISS, Ministero della Salute, Ministero dell’Istruzione, INAIL, Fondazione Bruno Kessler, Regione Veneto e Regione Emilia-Romagna, che contiene anche i comportamenti da seguire e le precauzioni da adottare nel momento in cui un alunno o un operatore risultino casi sospetti o positivi.</p>
<p><strong>GUARDA IL SERVIZIO:</strong></p>
<p><ins data-fluid-videoid="611679" data-fluid-zoneid="11376" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins><br />
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></p>
<h2>Covid, ritorno a scuola: <span style="color: #ff0000;">trasporti e ingressi</span></h2>
<p>Il comitato tecnico-scientifico suggerisce di <strong>continuare a tenere a bordo dei mezzi di trasporto la distanza obbligatoria di almeno un metro</strong>, oltre ovviamente all&#8217;obbligo del uso della <strong>mascherina</strong>.</p>
<p>Il comitato tecnico scientifico spinge anche per un<strong> orario contingentato sia per l&#8217;ingresso sia per l&#8217;uscita della scuola</strong>: qualche ministro è d&#8217;accordo, qualche altro no, c&#8217;è chi propone di equiparare i compagni di classe con i congiunti perché passano molte ore insieme tutti i giorni e quindi in questo modo potrebbe essere evitata l&#8217;obbligatorietà di rispettare il distanziamento di almeno un metro.</p>
<blockquote>
<p>Le <strong>regioni</strong> invece sono più rigide e <strong>c&#8217;è chi chiede proprio di derogare, cioè di togliere il distanziamento</strong> di un metro per salvaguardare il trasporto pubblico e consentire a tutti di arrivare a scuola.</p>
</blockquote>
<p><img class="aligncenter size-medium wp-image-4999" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-650x390.jpg" alt="" width="650" height="390" srcset="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-650x390.jpg 650w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-420x252.jpg 420w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-768x461.jpg 768w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1-150x90.jpg 150w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc1.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2>Covid, ritorno a scuola: le <span style="color: #ff0000;">mascherine</span></h2>
<p>Per i bambini da 0 a 6 anni non è obbligatoria, lo è invece per tutte le altre fasce d&#8217;età: quando <strong>si entra in classe</strong>, quando <strong>si entra a scuola</strong>, quando <strong>si cammina in corridoio</strong>, quando <strong>si va in mensa</strong> e anche seduti <strong>al banco laddove non è possibile rispettare il distanziamento</strong> di un metro.</p>
<blockquote>
<p>Non sempre però l&#8217;ampiezza delle classi consente di rispettare il distanziamento e molte regioni ritengono che sia impensabile per un ragazzo indossare la mascherina per 5 ore.</p>
</blockquote>
<p><img class="aligncenter size-medium wp-image-5000" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2-650x390.jpg" alt="" width="650" height="390" srcset="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2-650x390.jpg 650w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2-420x252.jpg 420w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2-768x461.jpg 768w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2-150x90.jpg 150w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc2.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2>Covid, ritorno a scuola: misurazione della <span style="color: #ff0000;">temperatura</span></h2>
<p>Il comitato tecnico-scientifico ha predisposto che la misurazione della temperatura <strong>vada fatta a casa dai genitori</strong> per evitare che un ragazzo con qualche linea di febbre possa contagiare altri compagni nel tragitto verso la scuola, ma anche per evitare assembramenti fuori dagli istituti scolastici.</p>
<blockquote>
<p>Non non tutti i presidenti di regione sono d&#8217;accordo: ad esempio De Luca in <strong>Campania</strong> ha già predisposto e ordinato dei <strong>termoscanner da mettere fuori dagli istituti scolastici.</strong></p>
</blockquote>
<p><img class="aligncenter size-medium wp-image-5001" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3-650x390.jpg" alt="" width="650" height="390" srcset="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3-650x390.jpg 650w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3-420x252.jpg 420w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3-768x461.jpg 768w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3-150x90.jpg 150w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc3.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2>Covid, ritorno a scuola: <span style="color: #ff0000;">dpi e banchi</span></h2>
<p>Nel frattempo in tutte le scuole stanno arrivando gel e mascherine per i ragazzi e proprio oggi, 28 agosto 2020, inizia la <strong>distribuzione dei banchi monoposto che però finirà entro il mese di ottobre</strong>.</p>
<blockquote>
<p>Impensabile che il 14 di settembre tutti i banchi saranno già consegnati.</p>
</blockquote>
<p><img class="aligncenter size-medium wp-image-5003" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4-650x390.jpg" alt="" width="650" height="390" srcset="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4-650x390.jpg 650w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4-420x252.jpg 420w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4-768x461.jpg 768w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4-150x90.jpg 150w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc4.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2>Covid, ritorno a scuola: l&#8217;<span style="color: #ff0000;">help desk</span></h2>
<p>In queste ore è stato attivato <strong>per le scuole un numero un help desk</strong> per rispondere a tutte le domande pratiche degli istituti scolastici come ad esempio come organizzare gli ingressi o la sanificazione delle aule.</p>
<blockquote>
<p>Il numero verde per le scuole è <strong>800903080</strong>, può essere contattato solo dalle scuole, non direttamente dagli utenti.</p>
</blockquote>
<h2>Covid, ritorno a scuola: il <span style="color: #ff0000;">referente Covid</span></h2>
<p>In ogni scuola sarà previsto un <strong>referente Covid</strong>: sarà una persona indicata dagli istituti, per esempio il preside, che svolgerà il ruolo di anello di congiunzione tra le scuole e le ASL (o ATS).</p>
<blockquote>
<p>Dovrà gestire gli asintomatici e controllare il registro delle presenze e segnalare ogni qualvolta si presenterà il caso di un ragazzo che fa <strong>assenze superiori al 40%</strong>. Inoltre sarà colui che dovrà <strong>segnalare la presenza di possibili sintomatici</strong> in classe e dovrà anche informare le ASL, i medici, i genitori e attivare una serie di procedure.</p>
</blockquote>
<p><img class="aligncenter size-medium wp-image-5002" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5-650x390.jpg" alt="" width="650" height="390" srcset="https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5-650x390.jpg 650w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5-420x252.jpg 420w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5-768x461.jpg 768w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5-150x90.jpg 150w, https://topnewsregionali.netweek.it/wp-content/uploads/2020/08/sc5.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h1>Cosa succede in caso di un <span style="color: #ff0000;"><strong>alunno positivo</strong></span></h1>
<p>Se ad esempio un alunno manifesta la sintomatologia a scuola, le raccomandazioni prevedono che questo vada <strong>isolato in un’area apposita</strong> assistito da un adulto che indossi una mascherina chirurgica e che i genitori vengano immediatamente allertati ed attivati.</p>
<p>Gli studenti con un’età superiore ai 6 anni dovranno indossare la <strong>mascherina</strong> e mantenere le distanze da chi effettuerà la sorveglianza.</p>
<p>Il <strong>referente Covid dovrà anche misurare la febbre al ragazzo</strong> con un strumento che eviti il contatto, mentre i genitori la dovranno provare ogni mattina prima di uscire di casa.</p>
<p>Una volta isolati, i possibili malati verranno sottoposti a un <strong>primo triage telefonico dal pediatra o dal medico di base</strong> che, se lo riterranno necessario, <strong>richiederanno il tampone alla Asl (o Ats)</strong>.</p>
<p>Se personale scolastico o alunni dovessero <strong>stare male a casa, si dovrà comunque avvisare il proprio medico</strong>.</p>
<h2><strong>In caso di tampone positivo</strong></h2>
<p>L’Ats effettuerà tutte le<span style="color: #ff0000;"><strong> verifiche sui contatti stretti delle 48 ore precedenti ai sintomi e la scuola dovrà essere sanificat</strong><strong>a</strong></span>.</p>
<p>Il <strong>ritorno a scuola sarà possibile soltanto dopo due tamponi di controllo negativi</strong>.</p>
<p><span style="color: #ff0000;"><strong>L’Ats valuterà se imporre la quarantena ai compagni di classe e al personale scolastico</strong></span>, così come verrà valutata caso per caso (sempre da parte dell’Ats) la <strong>chiusura di una scuola o parte di essa in base al numero di casi confermati</strong> e del livello di circolazione del virus nella comunità.</p>
<h2><strong>In caso di tampone negativo</strong></h2>
<p>Il test potrà essere ripetuto dopo un paio di giorni a discrezione del medico. Infine, <strong>qualora un alunno risultasse un contatto stretto di un asintomatico, l’Ats potrà valutare di effettuare sia tampone sia la quarantena</strong>. Al contrario, se uno studente o parte del personale sono conviventi di un alunno positivo, verranno messi in quarantena.</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Instagram', 'Pagina');" class="btn btn-instagram"><i class="fa fa-instagram"></i> Instagram</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
            
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/la-sponda-lombarda-e-un-susseguirsi-di-bellissimi-borghi-e-verde-incontaminato/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Eremo_221169684-WEB-650x390.jpg" alt="La&#x20;sponda&#x20;lombarda&#x20;&#x00E8;&#x20;un&#x20;susseguirsi&#x20;di&#x20;bellissimi&#x20;borghi&#x20;e&#x20;verde&#x20;incontaminato">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/la-sponda-lombarda-e-un-susseguirsi-di-bellissimi-borghi-e-verde-incontaminato/"  >
                            <h5>Lago Maggiore</h5>
                        <h2>La sponda lombarda è un susseguirsi di bellissimi borghi e verde incontaminato</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/unemozionante-escursione-come-nei-piu-classici-film-davventura/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Giro-delLago-di-Antrona-269Archivio-Fotografico-Distretto-Turistico-dei-Laghi_ph_Voglino-e-Porporato-420x252.jpg" alt="Un&#x2019;emozionante&#x20;escursione&#x20;come&#x20;nei&#x20;pi&#x00F9;&#x20;classici&#x20;film&#x20;d&#x2019;avventura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/unemozionante-escursione-come-nei-piu-classici-film-davventura/"  >
                                    <h5>LAGO DI ANTRONA - PIEMONTE</h5>
                                <h2>Un’emozionante escursione come nei più classici film d’avventura</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/avventura-benessere-cultura-e-gastronomia-nel-patrimonio-naturale-delle-dolomiti/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;R_Trekking_36_M_RIZZI_1128_AptFassa-420x252.jpg" alt="Avventura,&#x20;benessere,&#x20;cultura&#x20;e&#x20;gastronomia&#x20;nel&#x20;patrimonio&#x20;naturale&#x20;delle&#x20;Dolomiti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/avventura-benessere-cultura-e-gastronomia-nel-patrimonio-naturale-delle-dolomiti/"  >
                                    <h5>Val di Fassa</h5>
                                <h2>Avventura, benessere, cultura e gastronomia nel patrimonio naturale delle Dolomiti</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/tanto-sport-allaria-aperta-e-unimpareggiabile-cucina/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;VALLE-DAOSTA-Val-Ferret-Courmayeur-foto-Enrico-Romanzi-7775-420x252.jpg" alt="Tanto&#x20;sport&#x20;all&#x2019;aria&#x20;aperta&#x20;e&#x20;un&#x2019;impareggiabile&#x20;cucina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/tanto-sport-allaria-aperta-e-unimpareggiabile-cucina/"  >
                                    <h5>Valle d’Aosta</h5>
                                <h2>Tanto sport all’aria aperta e un’impareggiabile cucina</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video-2/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PicNic-6-1.jpg-1-420x252.jpg" alt="Novit&#x00E0;&#x20;estate&#x20;2020&#x3A;&#x20;pic-nic&#x20;gourmet&#x20;in&#x20;Valchiavenna&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video-2/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Novità estate 2020: pic-nic gourmet in Valchiavenna VIDEO</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/covid-ritorno-a-scuola-tutte-le-novita-dal-14-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;sc1-650x390.jpg" alt="Covid,&#x20;ritorno&#x20;a&#x20;scuola&#x3A;&#x20;tutte&#x20;le&#x20;novit&#x00E0;&#x20;dal&#x20;14&#x20;settembre">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/covid-ritorno-a-scuola-tutte-le-novita-dal-14-settembre/"  >
                            <h5>Scenari rientro</h5>
                        <h2>Covid, ritorno a scuola: tutte le novità dal 14 settembre</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/weekend-di-maltempo-al-nord-allerte-meteo-in-tutte-le-regioni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;meteo-420x252.jpg" alt="Fine&#x20;settimana&#x20;di&#x20;maltempo&#x20;al&#x20;Nord&#x3A;&#x20;allerte&#x20;meteo&#x20;in&#x20;tutte&#x20;le&#x20;Regioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/weekend-di-maltempo-al-nord-allerte-meteo-in-tutte-le-regioni/"  >
                                    <h5>Forti temporali</h5>
                                <h2>Fine settimana di maltempo al Nord: allerte meteo in tutte le Regioni</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/sette-giovani-al-ristorante-cinese-se-ne-vanno-senza-pagare-con-la-scusa-ci-avete-portato-il-covid/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;cina3-420x252.jpg" alt="Sette&#x20;giovani&#x20;al&#x20;ristorante&#x20;cinese&#x20;se&#x20;ne&#x20;vanno&#x20;senza&#x20;pagare&#x20;con&#x20;la&#x20;scusa&#x3A;&#x20;&quot;Ci&#x20;avete&#x20;portato&#x20;il&#x20;Covid&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/sette-giovani-al-ristorante-cinese-se-ne-vanno-senza-pagare-con-la-scusa-ci-avete-portato-il-covid/"  >
                                    <h5>Insulti razzisti</h5>
                                <h2>Sette giovani al ristorante cinese se ne vanno senza pagare con la scusa: &quot;Ci avete portato il Covid&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-giovane-carabiniere-sopravvissuto-al-corpo-a-corpo-con-un-orso/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;orso-420x252.jpg" alt="Il&#x20;giovane&#x20;carabiniere&#x20;sopravvissuto&#x20;al&#x20;corpo&#x20;a&#x20;corpo&#x20;con&#x20;un&#x20;orso">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-giovane-carabiniere-sopravvissuto-al-corpo-a-corpo-con-un-orso/"  >
                                    <h5>Vivo per miracolo</h5>
                                <h2>Il giovane carabiniere sopravvissuto al corpo a corpo con un orso</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/flavio-briatore-ricoverato-per-covid-al-san-raffaele-di-milano/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Briatore-420x252.jpg" alt="Flavio&#x20;Briatore&#x20;ricoverato&#x20;per&#x20;Covid&#x20;al&#x20;San&#x20;Raffaele&#x20;di&#x20;Milano">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/flavio-briatore-ricoverato-per-covid-al-san-raffaele-di-milano/"  >
                                    <h5>Condizioni serie</h5>
                                <h2>Flavio Briatore ricoverato per Covid al San Raffaele di Milano</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/pregliasco-su-covid-19-non-possiamo-abbassare-la-guardia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;fabrizio-pregnasco-covid-19-650x368.jpg" alt="Pregliasco&#x20;su&#x20;Covid-19&#x3A;&#x20;non&#x20;possiamo&#x20;abbassare&#x20;la&#x20;guardia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/pregliasco-su-covid-19-non-possiamo-abbassare-la-guardia/"  >
                            <h5>Parla l&#039;esperto</h5>
                        <h2>Pregliasco su Covid-19: non possiamo abbassare la guardia</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/gattinoni-su-estate-e-covid-il-turismo-di-prossimita-funziona/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Franco-Gattinoni-420x252.jpg" alt="Gattinoni&#x20;su&#x20;estate&#x20;e&#x20;covid&#x3A;&#x20;il&#x20;turismo&#x20;di&#x20;prossimit&#x00E0;&#x20;funziona">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/gattinoni-su-estate-e-covid-il-turismo-di-prossimita-funziona/"  >
                                    <h5>Ricetta vincente</h5>
                                <h2>Gattinoni su estate e covid: il turismo di prossimità funziona</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/alessandra-la-governante-brembana-di-qc-terme-san-pellegrino/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Alessandra-Qc-terme-San-Pellegrino-420x252.jpg" alt="Alessandra,&#x20;la&#x20;governante&#x20;brembana&#x20;di&#x20;QC&#x20;Terme&#x20;San&#x20;Pellegrino">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/alessandra-la-governante-brembana-di-qc-terme-san-pellegrino/"  >
                                    <h5>Il personaggio</h5>
                                <h2>Alessandra, la governante brembana di QC Terme San Pellegrino</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ristoratore-trovato-morto-nel-suo-locale-rimasto-chiuso-a-causa-della-crisi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;piazza-santa-croce-420x252.jpg" alt="Ristoratore&#x20;trovato&#x20;morto&#x20;nel&#x20;suo&#x20;locale&#x20;rimasto&#x20;chiuso&#x20;per&#x20;la&#x20;crisi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ristoratore-trovato-morto-nel-suo-locale-rimasto-chiuso-a-causa-della-crisi/"  >
                                    <h5>Vittima del Covid</h5>
                                <h2>Ristoratore trovato morto nel suo locale rimasto chiuso per la crisi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/lelenco-degli-autovelox-in-lombardia-fino-a-domenica-30-agosto-2020/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;autovelox-2-420x252.jpg" alt="L&#x27;elenco&#x20;degli&#x20;autovelox&#x20;in&#x20;Lombardia&#x20;fino&#x20;a&#x20;domenica&#x20;30&#x20;agosto&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/lelenco-degli-autovelox-in-lombardia-fino-a-domenica-30-agosto-2020/"  >
                                    <h5>Polizia stradale</h5>
                                <h2>L&#039;elenco degli autovelox in Lombardia fino a domenica 30 agosto 2020</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/cronaca/commozione-ed-una-cornamusa-cristian-persico-riposa-per-sempre-al-cimitero-di-casnigo/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;ee111ed4-b075-4b71-8a35-7aa5e63b28ed-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;ee111ed4-b075-4b71-8a35-7aa5e63b28ed-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;ee111ed4-b075-4b71-8a35-7aa5e63b28ed-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;ee111ed4-b075-4b71-8a35-7aa5e63b28ed-150x90.jpg&#x20;150w" alt="Commozione&#x20;e&#x20;una&#x20;cornamusa&#x3A;&#x20;Cristian&#x20;Persico&#x20;riposa&#x20;per&#x20;sempre&#x20;al&#x20;cimitero&#x20;di&#x20;Casnigo">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/commozione-ed-una-cornamusa-cristian-persico-riposa-per-sempre-al-cimitero-di-casnigo/" >
                            <h5>
                    Il rientro delle ceneri
                </h5>
                        <h2>
                Commozione e una cornamusa: Cristian Persico riposa per sempre al cimitero di Casnigo
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/un-abbraccio-commosso-le-note-del-baghet-per-lultimo-saluto-a-cristian/" >
                    Le note del baghèt per l&#8217;ultimo saluto a Cristian, morto di Covid a 34 anni
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/muore-di-coronavirus-a-34-anni-dopo-cinque-mesi-di-lotta-casnigo-piange-cristian-persico/" >
                    Muore di coronavirus a 34 anni dopo cinque mesi di lotta, Casnigo piange Cristian Persico
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/scuro-e-con-il-braccio-ingessato-caccia-web-al-ladro-di-biciclette-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;FB_IMG_1598446303671-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;FB_IMG_1598446303671-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;FB_IMG_1598446303671-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;FB_IMG_1598446303671-650x390.jpg&#x20;650w" alt="Pubblica&#x20;il&#x20;video&#x20;del&#x20;furto&#x20;della&#x20;bici,&#x20;a&#x20;Gandino&#x20;scatta&#x20;la&#x20;caccia&#x20;al&#x20;ladro&#x20;&#x28;ma&#x20;pure&#x20;la&#x20;polemica&#x29;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/scuro-e-con-il-braccio-ingessato-caccia-web-al-ladro-di-biciclette-video/" >
                                    <h5>
                        Ricerche social
                    </h5>
                                <h2>
                    Pubblica il video del furto della bici, a Gandino scatta la caccia al ladro (ma pure la polemica)
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/il-punto-sui-lavori-al-gewiss-stadium-con-una-news-in-arrivo-anche-un-nuovo-campo/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Gewiss-Stadium-tribuna-Rinascimento-lavori-cantiere-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Gewiss-Stadium-tribuna-Rinascimento-lavori-cantiere-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Gewiss-Stadium-tribuna-Rinascimento-lavori-cantiere-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Gewiss-Stadium-tribuna-Rinascimento-lavori-cantiere-650x390.jpg&#x20;650w" alt="Il&#x20;punto&#x20;sui&#x20;lavori&#x20;al&#x20;Gewiss&#x20;Stadium,&#x20;con&#x20;una&#x20;news&#x3A;&#x20;in&#x20;arrivo&#x20;anche&#x20;un&#x20;&amp;&#x23;8220&#x3B;nuovo&amp;&#x23;8221&#x3B;&#x20;campo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/il-punto-sui-lavori-al-gewiss-stadium-con-una-news-in-arrivo-anche-un-nuovo-campo/" >
                                    <h5>
                        Il video
                    </h5>
                                <h2>
                    Il punto sui lavori al Gewiss Stadium, con una news: in arrivo anche un &#8220;nuovo&#8221; campo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/un-avveniristico-trimarano-si-alza-nel-cielo-di-nembro-tra-un-anno-affrontera-la-coppa-america/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;e79741bd-e4f2-4afa-940a-489619334875-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;e79741bd-e4f2-4afa-940a-489619334875-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;e79741bd-e4f2-4afa-940a-489619334875-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;e79741bd-e4f2-4afa-940a-489619334875-650x390.jpg&#x20;650w" alt="Il&#x20;video&#x20;e&#x20;le&#x20;foto&#x20;dell&amp;&#x23;8217&#x3B;avveniristico&#x20;trimarano&#x20;che&#x20;si&#x20;alza&#x20;nel&#x20;cielo&#x20;di&#x20;Nembro">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/un-avveniristico-trimarano-si-alza-nel-cielo-di-nembro-tra-un-anno-affrontera-la-coppa-america/" >
                                    <h5>
                        Si chiama “Planet Warrior”
                    </h5>
                                <h2>
                    Il video e le foto dell&#8217;avveniristico trimarano che si alza nel cielo di Nembro
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/va-a-fuoco-un-capannone-spaventoso-incendio-a-leffe/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;DSC_1266-1-Incendio-in-Valgandino-07-08-2020-&#x00A9;-Valerio-Rota-Nodari-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;DSC_1266-1-Incendio-in-Valgandino-07-08-2020-&#x00A9;-Valerio-Rota-Nodari-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;DSC_1266-1-Incendio-in-Valgandino-07-08-2020-&#x00A9;-Valerio-Rota-Nodari-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;DSC_1266-1-Incendio-in-Valgandino-07-08-2020-&#x00A9;-Valerio-Rota-Nodari-650x390.jpg&#x20;650w" alt="Va&#x20;a&#x20;fuoco&#x20;un&#x20;capannone,&#x20;video&#x20;&#x28;anche&#x20;di&#x20;un&#x20;drone&#x29;&#x20;e&#x20;foto&#x20;dello&#x20;spaventoso&#x20;incendio&#x20;a&#x20;Leffe">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/va-a-fuoco-un-capannone-spaventoso-incendio-a-leffe/" >
                                    <h5>
                        Fiamme altissime
                    </h5>
                                <h2>
                    Va a fuoco un capannone, video (anche di un drone) e foto dello spaventoso incendio a Leffe
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/pensare-positivo/autoscontri-in-mascherina-e-tornato-il-tradizionale-luna-park-ma-sara-davvero-lo-stesso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;44838983_Oscar-Claudi-Corsaro-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;44838983_Oscar-Claudi-Corsaro-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;44838983_Oscar-Claudi-Corsaro-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;44838983_Oscar-Claudi-Corsaro-150x90.jpeg&#x20;150w" alt="Autoscontri&#x20;in&#x20;mascherina&#x3A;&#x20;&#x00E8;&#x20;tornato&#x20;il&#x20;tradizionale&#x20;Luna&#x20;Park&#x20;&#x28;ma&#x20;sar&#x00E0;&#x20;davvero&#x20;lo&#x20;stesso&#x3F;&#x29;">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/pensare-positivo/autoscontri-in-mascherina-e-tornato-il-tradizionale-luna-park-ma-sara-davvero-lo-stesso/" >
                            <h5>
                    Alla Celadina
                </h5>
                        <h2>
                Autoscontri in mascherina: è tornato il tradizionale Luna Park (ma sarà davvero lo stesso?)
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/fiere-e-manifestazioni/il-luna-park-di-santalessandro-si-fa-con-le-giuste-precauzioni/" >
                    Il luna park di Sant’Alessandro si fa, con le giuste precauzioni
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/incredibile-a-san-pietro-dorzio-dagli-scavi-riemerge-lantica-fontana-della-contrada/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118373330_10221313922111096_978390050521235085_n-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118373330_10221313922111096_978390050521235085_n-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118373330_10221313922111096_978390050521235085_n-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118373330_10221313922111096_978390050521235085_n-650x390.jpg&#x20;650w" alt="Incredibile&#x20;a&#x20;San&#x20;Pietro&#x20;d&#x2019;Orzio&#x3A;&#x20;dagli&#x20;scavi&#x20;riemerge&#x20;l&#x2019;antica&#x20;fontana&#x20;della&#x20;contrada">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/incredibile-a-san-pietro-dorzio-dagli-scavi-riemerge-lantica-fontana-della-contrada/" >
                                    <h5>
                        Nella frazione di San Giovanni Bianco
                    </h5>
                                <h2>
                    Incredibile a San Pietro d’Orzio: dagli scavi riemerge l’antica fontana della contrada
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/i-monopattini-elettrici-sono-un-pericolo-soprattutto-in-mano-a-ragazzini-irresponsabili/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118268801_305527054063906_1271228945005387067_n-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118268801_305527054063906_1271228945005387067_n-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118268801_305527054063906_1271228945005387067_n-150x90.jpg&#x20;150w" alt="&#x00AB;I&#x20;monopattini&#x20;elettrici&#x20;sono&#x20;un&#x20;pericolo,&#x20;soprattutto&#x20;in&#x20;mano&#x20;a&#x20;ragazzini&#x20;irresponsabili&#x00BB;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/i-monopattini-elettrici-sono-un-pericolo-soprattutto-in-mano-a-ragazzini-irresponsabili/" >
                                    <h5>
                        La denuncia
                    </h5>
                                <h2>
                    «I monopattini elettrici sono un pericolo, soprattutto in mano a ragazzini irresponsabili»
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/monopattini-elettrici-tanti-li-provano-ma-arrivano-le-prime-multe/" >
                    Monopattini elettrici: tanti li provano ma arrivano le prime multe
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/tragedia-a-ghisalba-28enne-tenta-di-allacciarsi-a-colonnina-dellelettricita-ma-resta-folgorato/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;WhatsApp-Image-2020-08-26-at-14.29.12-1-650x390-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;WhatsApp-Image-2020-08-26-at-14.29.12-1-650x390-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;WhatsApp-Image-2020-08-26-at-14.29.12-1-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;WhatsApp-Image-2020-08-26-at-14.29.12-1-650x390-150x90.jpeg&#x20;150w" alt="Tragedia&#x20;a&#x20;Ghisalba&#x3A;&#x20;28enne&#x20;&#x28;tra&#x20;un&#x20;mese&#x20;sarebbe&#x20;diventato&#x20;pap&#x00E0;&#x29;&#x20;muore&#x20;folgorato">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/tragedia-a-ghisalba-28enne-tenta-di-allacciarsi-a-colonnina-dellelettricita-ma-resta-folgorato/" >
                                    <h5>
                        Era un giostraio
                    </h5>
                                <h2>
                    Tragedia a Ghisalba: 28enne (tra un mese sarebbe diventato papà) muore folgorato
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/la-golosa-e-perfettamente-riuscita-sagra-degli-gnocchi-ripieni-ad-albino/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118310120_2775088449391281_9058495618907416742_o-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118310120_2775088449391281_9058495618907416742_o-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118310120_2775088449391281_9058495618907416742_o-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;118310120_2775088449391281_9058495618907416742_o-650x390.jpg&#x20;650w" alt="Le&#x20;stupende&#x20;foto&#x20;della&#x20;golosa&#x20;&#x28;e&#x20;riuscitissima&#x29;&#x20;sagra&#x20;degli&#x20;gnocchi&#x20;ripieni&#x20;ad&#x20;Albino">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/la-golosa-e-perfettamente-riuscita-sagra-degli-gnocchi-ripieni-ad-albino/" >
                                    <h5>
                        Un viaggio per immagini
                    </h5>
                                <h2>
                    Le stupende foto della golosa (e riuscitissima) sagra degli gnocchi ripieni ad Albino
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-18" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/ultima-stazione-monza-ma-quante-bella/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;06&#x2F;AdobeStock_64489086-650x390.jpeg" alt="Ultima&#x20;stazione&#x3A;&#x20;Monza.&#x20;Ma&#x20;quant&#x27;&#x00E8;&#x20;bella&#x20;questa&#x20;citt&#x00E0;&#x21;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/ultima-stazione-monza-ma-quante-bella/"  >
                        <h2>Ultima stazione: Monza. Ma quant&#039;è bella questa città!</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/gioielli-immancabili-nel-portagioie-di-una-donna/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;pexels-andrea-piacquadio-3775121-650x390.jpg" alt="Quali&#x20;gioielli&#x20;non&#x20;devono&#x20;mai&#x20;mancare&#x20;nel&#x20;portagioie&#x20;di&#x20;una&#x20;donna&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/gioielli-immancabili-nel-portagioie-di-una-donna/"  >
                            <h5>Dagli anelli alle collane</h5>
                        <h2>Quali gioielli non devono mai mancare nel portagioie di una donna?</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/wiko-lancia-il-progetto-fotografico-letscreateit/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;VIEW4-Camera-420x252.jpg" alt="Wiko&#x20;lancia&#x20;il&#x20;progetto&#x20;fotografico&#x20;&#x23;LetsCreateIt">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/wiko-lancia-il-progetto-fotografico-letscreateit/"  >
                                    <h5>Punta. Scatta. Crea.</h5>
                                <h2>Wiko lancia il progetto fotografico #LetsCreateIt</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/noleggiare-un-furgone-quali-vantaggi-per-le-imprese/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;noleggio-furgone-420x252.jpeg" alt="Noleggiare&#x20;un&#x20;furgone,&#x20;quali&#x20;vantaggi&#x20;per&#x20;le&#x20;imprese&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/noleggiare-un-furgone-quali-vantaggi-per-le-imprese/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Noleggiare un furgone, quali vantaggi per le imprese?</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/quale-fotocamera-portare-in-vacanza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;macchine-fotografiche-420x252.jpeg" alt="Quale&#x20;fotocamera&#x20;portare&#x20;in&#x20;vacanza&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/quale-fotocamera-portare-in-vacanza/"  >
                                    <h5>Fotografia</h5>
                                <h2>Quale fotocamera portare in vacanza?</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/nebulizzatore-ecco-come-scegliere-il-modello-piu-adatto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;pexels-enrique-zafra-3675622-420x252.jpg" alt="Nebulizzatore,&#x20;ecco&#x20;come&#x20;scegliere&#x20;il&#x20;modello&#x20;pi&#x00F9;&#x20;adatto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/nebulizzatore-ecco-come-scegliere-il-modello-piu-adatto/"  >
                                    <h5>Nebulizzatori</h5>
                                <h2>Nebulizzatore, ecco come scegliere il modello più adatto</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/premio-compraverde-cultura-in-verde-2020-candidature-entro-l11-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;img-premi-1-650x320.png" alt="Premio&#x20;Compraverde&#x20;-&#x20;Cultura&#x20;in&#x20;Verde&#x20;2020&#x3A;&#x20;candidature&#x20;entro&#x20;l&#x27;11&#x20;settembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/premio-compraverde-cultura-in-verde-2020-candidature-entro-l11-settembre/"  >
                        <h2>Premio Compraverde - Cultura in Verde 2020: candidature entro l&#039;11 settembre</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/la-sponda-lombarda-e-un-susseguirsi-di-bellissimi-borghi-e-verde-incontaminato/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Eremo_221169684-WEB-650x390.jpg" alt="La&#x20;sponda&#x20;lombarda&#x20;&#x00E8;&#x20;un&#x20;susseguirsi&#x20;di&#x20;bellissimi&#x20;borghi&#x20;e&#x20;verde&#x20;incontaminato">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/la-sponda-lombarda-e-un-susseguirsi-di-bellissimi-borghi-e-verde-incontaminato/"  >
                            <h5>Lago Maggiore</h5>
                        <h2>La sponda lombarda è un susseguirsi di bellissimi borghi e verde incontaminato</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/unemozionante-escursione-come-nei-piu-classici-film-davventura/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Giro-delLago-di-Antrona-269Archivio-Fotografico-Distretto-Turistico-dei-Laghi_ph_Voglino-e-Porporato-420x252.jpg" alt="Un&#x2019;emozionante&#x20;escursione&#x20;come&#x20;nei&#x20;pi&#x00F9;&#x20;classici&#x20;film&#x20;d&#x2019;avventura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/unemozionante-escursione-come-nei-piu-classici-film-davventura/"  >
                                    <h5>LAGO DI ANTRONA - PIEMONTE</h5>
                                <h2>Un’emozionante escursione come nei più classici film d’avventura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/avventura-benessere-cultura-e-gastronomia-nel-patrimonio-naturale-delle-dolomiti/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;R_Trekking_36_M_RIZZI_1128_AptFassa-420x252.jpg" alt="Avventura,&#x20;benessere,&#x20;cultura&#x20;e&#x20;gastronomia&#x20;nel&#x20;patrimonio&#x20;naturale&#x20;delle&#x20;Dolomiti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/avventura-benessere-cultura-e-gastronomia-nel-patrimonio-naturale-delle-dolomiti/"  >
                                    <h5>Val di Fassa</h5>
                                <h2>Avventura, benessere, cultura e gastronomia nel patrimonio naturale delle Dolomiti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/tanto-sport-allaria-aperta-e-unimpareggiabile-cucina/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;VALLE-DAOSTA-Val-Ferret-Courmayeur-foto-Enrico-Romanzi-7775-420x252.jpg" alt="Tanto&#x20;sport&#x20;all&#x2019;aria&#x20;aperta&#x20;e&#x20;un&#x2019;impareggiabile&#x20;cucina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/tanto-sport-allaria-aperta-e-unimpareggiabile-cucina/"  >
                                    <h5>Valle d’Aosta</h5>
                                <h2>Tanto sport all’aria aperta e un’impareggiabile cucina</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video-2/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PicNic-6-1.jpg-1-420x252.jpg" alt="Novit&#x00E0;&#x20;estate&#x20;2020&#x3A;&#x20;pic-nic&#x20;gourmet&#x20;in&#x20;Valchiavenna&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video-2/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Novità estate 2020: pic-nic gourmet in Valchiavenna VIDEO</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;248036216-1280x876.jpg" alt="Vacanze&#x20;in&#x20;Spagna,&#x20;Grecia,&#x20;Croazia&#x20;e&#x20;Malta,&#x20;cosa&#x20;fare&#x20;al&#x20;ritorno&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
                            <h5>prevenzione</h5>
                        <h2>Vacanze in Spagna, Grecia, Croazia e Malta, cosa fare al ritorno?</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/obesita-e-sovrappeso-ecco-come-prevenirli/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;5e44fe19ae298b422e7b612f-420x252.jpg" alt="Obesit&#x00E0;&#x20;e&#x20;sovrappeso,&#x20;ecco&#x20;come&#x20;prevenirli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/obesita-e-sovrappeso-ecco-come-prevenirli/" target="_blank" >
                                    <h5>giocare d&#039;anticipo</h5>
                                <h2>Obesità e sovrappeso, ecco come prevenirli</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/benessere/come-prevenire-le-smagliature-in-gravidanza/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;autumn-1850044_960_720-420x252.jpg" alt="Come&#x20;prevenire&#x20;le&#x20;smagliature&#x20;in&#x20;gravidanza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/benessere/come-prevenire-le-smagliature-in-gravidanza/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Come prevenire le smagliature in gravidanza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/alimentazione-sana-e-sinonimo-di-prevenzione/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;water-2943518_960_720-420x252.jpg" alt="Alimentazione&#x20;sana&#x20;&#x00E8;&#x20;sinonimo&#x20;di&#x20;prevenzione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/alimentazione-sana-e-sinonimo-di-prevenzione/" target="_blank" >
                                    <h5>determinante</h5>
                                <h2>Alimentazione sana è sinonimo di prevenzione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/dieci-regole-per-evitare-intossicazioni-coi-funghi/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;mushroom-620881_960_720-420x252.jpg" alt="Dieci&#x20;regole&#x20;per&#x20;evitare&#x20;intossicazioni&#x20;coi&#x20;funghi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/dieci-regole-per-evitare-intossicazioni-coi-funghi/" target="_blank" >
                                    <h5>ATTENZIONE</h5>
                                <h2>Dieci regole per evitare intossicazioni coi funghi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;construction-4221172_960_720.jpg" alt="Andamento&#x20;mutui&#x20;e&#x20;mercato&#x20;immobiliare,&#x20;l&#x2019;impatto&#x20;dell&#x2019;emergenza&#x20;Covid-19">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
                            <h5>i primi dati</h5>
                        <h2>Andamento mutui e mercato immobiliare, l’impatto dell’emergenza Covid-19</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/problema-eternit-come-affrontarlo/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;41642516_75059351_2500700480167435_8844309420289556480_o-420x252.jpg" alt="Problema&#x20;Eternit,&#x20;come&#x20;affrontarlo&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/problema-eternit-come-affrontarlo/" target="_blank" >
                                    <h5>da risolvere</h5>
                                <h2>Problema Eternit, come affrontarlo?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-anche-per-familiari-e-conviventi/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;planning-3536753_960_720-420x252.jpg" alt="Superbonus&#x20;anche&#x20;per&#x20;familiari&#x20;e&#x20;conviventi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-anche-per-familiari-e-conviventi/" target="_blank" >
                                    <h5>Ora è tutto pronto</h5>
                                <h2>Superbonus anche per familiari e conviventi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-approfittare-dello-sconto-in-fattura-e-della-cessione-del-credito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;garant-franchise-system-420x252.jpg" alt="Come&#x20;approfittare&#x20;dello&#x20;sconto&#x20;in&#x20;fattura&#x20;e&#x20;della&#x20;cessione&#x20;del&#x20;credito&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-approfittare-dello-sconto-in-fattura-e-della-cessione-del-credito/" target="_blank" >
                                    <h5>dal 15 ottobre</h5>
                                <h2>Come approfittare dello sconto in fattura e della cessione del credito?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-mercato-immobiliare-e-ripartito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;sale-3701777_960_720-420x252.jpg" alt="Il&#x20;mercato&#x20;immobiliare&#x20;&#x00E8;&#x20;ripartito">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-mercato-immobiliare-e-ripartito/" target="_blank" >
                                    <h5>segnali di ripresa</h5>
                                <h2>Il mercato immobiliare è ripartito</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;car-3386977_960_720-650x390.jpg" alt="Quando&#x20;cambiare&#x20;gli&#x20;pneumatici&#x20;dell&#x2019;auto&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
                            <h5>importante!</h5>
                        <h2>Quando cambiare gli pneumatici dell’auto?</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-riparare-i-danni-della-grandine/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;hail-damage-1272030_960_720-420x252.jpg" alt="Come&#x20;riparare&#x20;i&#x20;danni&#x20;della&#x20;grandine&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-riparare-i-danni-della-grandine/"  >
                                    <h5>attenzione</h5>
                                <h2>Come riparare i danni della grandine?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/incidenti-auto-2019-dati-migliori-sul-2018/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;car-accident-337764_960_720-420x252.jpg" alt="Incidenti&#x20;auto&#x20;2019,&#x20;dati&#x20;migliori&#x20;sul&#x20;2018">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/incidenti-auto-2019-dati-migliori-sul-2018/"  >
                                    <h5>il confronto</h5>
                                <h2>Incidenti auto 2019, dati migliori sul 2018</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/auto-in-italia-i-dati-dicono-che-e-ora-di-cambiare/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;classic-car-1209334_960_720-420x252.jpg" alt="Auto&#x20;in&#x20;Italia,&#x20;i&#x20;dati&#x20;dicono&#x20;che&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;cambiare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/auto-in-italia-i-dati-dicono-che-e-ora-di-cambiare/"  >
                                    <h5>è il momento</h5>
                                <h2>Auto in Italia, i dati dicono che è ora di cambiare</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-2020-auto-sono-ripartiti-gli-incentivi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;electric-car-4381728_960_720-420x252.jpg" alt="Ecobonus&#x20;2020&#x20;Auto,&#x20;sono&#x20;ripartiti&#x20;gli&#x20;incentivi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-2020-auto-sono-ripartiti-gli-incentivi/"  >
                                    <h5>opportunità</h5>
                                <h2>Ecobonus 2020 Auto, sono ripartiti gli incentivi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;pasta-4227341_960_720-650x390.jpg" alt="Prodotti&#x20;tipici&#x20;in&#x20;vacanza,&#x20;il&#x20;top&#x20;per&#x20;gli&#x20;italiani">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
                            <h5>buongustai</h5>
                        <h2>Prodotti tipici in vacanza, il top per gli italiani</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;fruit-420x252.jpg" alt="La&#x20;vendemmia&#x20;2020&#x20;entra&#x20;nel&#x20;vivo&#x20;ma...">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                                    <h5>è il momento</h5>
                                <h2>La vendemmia 2020 entra nel vivo ma...</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;purple-grapes-553463_960_720-420x252.jpg" alt="Cala&#x20;export&#x20;di&#x20;vino,&#x20;mai&#x20;successo&#x20;da&#x20;trent&#x2019;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                                    <h5>il crollo</h5>
                                <h2>Cala export di vino, mai successo da trent’anni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/menu-da-spiaggia-sempre-piu-gettonati/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;salad-682922_960_720-420x252.jpg" alt="Men&#x00F9;&#x20;da&#x20;spiaggia&#x20;sempre&#x20;pi&#x00F9;&#x20;gettonati">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/menu-da-spiaggia-sempre-piu-gettonati/"  >
                                    <h5>al mare</h5>
                                <h2>Menù da spiaggia sempre più gettonati</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/come-fare-la-spesa-risparmiando-ed-evitando-gli-sprechi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;43222370_spesa-supermercato-2-420x252.jpg" alt="Come&#x20;fare&#x20;la&#x20;spesa&#x20;risparmiando&#x20;ed&#x20;evitando&#x20;gli&#x20;sprechi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/come-fare-la-spesa-risparmiando-ed-evitando-gli-sprechi/"  >
                                    <h5>da seguire</h5>
                                <h2>Come fare la spesa risparmiando ed evitando gli sprechi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.9 / 2016</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>