<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.df7ad9a1f502f136351eb1f05a84b2fe.css" rel="stylesheet" /><title>Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti - Prima Bergamo</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima Bergamo"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Il Pirellone ha annunciato che dal 17 giugno sarà online il nuovo bando. Ecco cosa prevede e come avervi accesso" /><link rel="canonical" href="https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti - Prima Bergamo" /><meta property="og:description" content="Il Pirellone ha annunciato che dal 17 giugno sarà online il nuovo bando. Ecco cosa prevede e come avervi accesso" /><meta property="og:url" content="https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/" /><meta property="og:site_name" content="Prima Bergamo" /><meta property="article:publisher" content="https://www.facebook.com/primabergamo.it/" /><meta property="article:published_time" content="2021-06-15T16:16:10+00:00" /><meta property="article:modified_time" content="2021-06-15T16:16:12+00:00" /><meta property="og:image" content="https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":["https://www.facebook.com/primabergamo.it/","https://www.instagram.com/primabergamo/"],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#primaryimage","inLanguage":"it-IT","url":"https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2.jpg","width":1080,"height":700},{"@type":"WebPage","@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#webpage","url":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/","name":"Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#primaryimage"},"datePublished":"2021-06-15T16:16:10+00:00","dateModified":"2021-06-15T16:16:12+00:00","description":"Il Pirellone ha annunciato che dal 17 giugno sar\u00e0 online il nuovo bando. Ecco cosa prevede e come avervi accesso","breadcrumb":{"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/"]}]},{"@type":"BreadcrumbList","@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primabergamo.it/","url":"https://primabergamo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/","url":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/","name":"Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#article","isPartOf":{"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#webpage"},"author":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"headline":"Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti","datePublished":"2021-06-15T16:16:10+00:00","dateModified":"2021-06-15T16:16:12+00:00","mainEntityOfPage":{"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#webpage"},"publisher":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"image":{"@id":"https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"]}};</script> <link rel='shortlink' href='https://primabergamo.it/?p=348625' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primabergamo.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202106130000.primabergamo_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "4";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202106130000.primabergamo_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Bergamo";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti/amp/"><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" /><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" /><meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" /></head><body class="post-template-default single single-post postid-348625 single-format-standard"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" /><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Bergamo" class="custom-logo"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" /></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/atalanta/" 
 target="" 
 >Atalanta</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/bergamo/"
 target="" 
 >Bergamo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/seriate/"
 target="" 
 >Seriate</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/dalmine/"
 target="" 
 >Dalmine</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/val-seriana/"
 target="" 
 >Val Seriana</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/"
 target="" 
 >Val Brembana e Imagna</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/"
 target="" 
 >Ponte San Pietro e Isola</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/mozzo-e-curno/"
 target="" 
 >Mozzo e Curno</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/"
 target="" 
 >Treviolo e Lallio</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/"
 target="" 
 >Osio Sotto e Osio Sopra</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/"
 target="" 
 >Stezzano e Azzano</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/"
 target="" 
 >Zanica, Levate e Comun Nuovo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/"
 target="" 
 >Grassobbio e Gorle</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/"
 target="" 
 >Almè e Villa d&#039;Alme</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262250"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tendenze/"
 target="" 
 >Tendenze</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/personaggi/"
 target="" 
 >Personaggi</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/pensare-positivo/"
 target="" 
 >Pensare positivo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/viva-berghem/"
 target="" 
 >Viva Bèrghem</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/sport/" 
 target="" 
 >Sport</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/mangiar-bene/" 
 target="" 
 >Mangiar bene</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="/rubriche/curiosita/"
 target="" 
 >Curiosità</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Stile di vita</a> <a class="dropdown-item" 
 href="/rubriche/non-solo-auto-e-moto/"
 target="" 
 >Motori</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >Casa</a> <a class="dropdown-item" 
 href="/rubriche/in-cucina-con-nonna-anna/"
 target="" 
 >Cucina</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-312412"> <a  class="nav-link " 
 href="https://primabergamo.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-6 "> <a class="nav-link" 
 href="/" 
 target="" 
 title=""
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-7 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="7"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 "> <a class="nav-link" 
 href="https://primabergamo.it/notizie/atalanta/" 
 target="" 
 title=""
 >Atalanta</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 "> <a class="nav-link" 
 href="https://primabergamo.it/notizie/cronaca/" 
 target="" 
 title=""
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-10 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="10"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19  is-open"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/sport/" 
 target="" 
 title=""
 >Sport</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-20 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="20"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262203 "> <a class="nav-link" 
 href="https://primabergamo.it/notizie/mangiar-bene/" 
 target="" 
 title=""
 >Mangiar bene</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-263330 "> <a class="nav-link" 
 href="https://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=primabergamo" 
 target="_blank" 
 rel="noopener"                           title=""
 >Edizione digitale</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-312413 "> <a class="nav-link" 
 href="https://primabergamo.it/contatti/" 
 target="" 
 title=""
 >Contatti</a></li><li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-285157 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="285157"
 >Circuito Netweek</a></li></ul></div><div class="menu-lv-child menu-lv-child-7  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/bergamo/" 
 target="" 
 title=""
 > Bergamo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262197"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/seriate/" 
 target="" 
 title=""
 > Seriate </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262192"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/dalmine/" 
 target="" 
 title=""
 > Dalmine </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262201"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/val-seriana/" 
 target="" 
 title=""
 > Val Seriana </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262200"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/" 
 target="" 
 title=""
 > Val Brembana e Imagna </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262196"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/" 
 target="" 
 title=""
 > Ponte San Pietro e Isola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262194"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/mozzo-e-curno/" 
 target="" 
 title=""
 > Mozzo e Curno </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262199"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/" 
 target="" 
 title=""
 > Treviolo e Lallio </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262195"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/" 
 target="" 
 title=""
 > Osio Sotto e Osio Sopra </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262198"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/" 
 target="" 
 title=""
 > Stezzano e Azzano </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262202"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/" 
 target="" 
 title=""
 > Zanica, Levate e Comun Nuovo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262193"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/" 
 target="" 
 title=""
 > Grassobbio e Gorle </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262770"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/" 
 target="" 
 title=""
 > Almè e Villa d&#039;Alme </a></li> </uk></div><div class="menu-lv-child menu-lv-child-10 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330121"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/rubriche/turismo/" 
 target="" 
 title=""
 > Turismo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310777"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/iniziative/food-delivery/" 
 target="" 
 title=""
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/eventi/" 
 target="" 
 title=""
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title=""
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262207"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tendenze/" 
 target="" 
 title=""
 > Tendenze </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262206"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/personaggi/" 
 target="" 
 title=""
 > Personaggi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262205"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/pensare-positivo/" 
 target="" 
 title=""
 > Pensare positivo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262208"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/viva-berghem/" 
 target="" 
 title=""
 > Viva Bèrghem </a></li> </uk></div><div class="menu-lv-child menu-lv-child-20 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/economia/" 
 target="" 
 title=""
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-263495"> <a class="nav-link" 
 href="https://primabergamo.it/rubriche/curiosita/" 
 target="" 
 title=""
 > Curiosità </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-24"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-25"> <a class="nav-link" 
 href="/rubriche/non-solo-auto-e-moto/" 
 target="" 
 title=""
 > Motori </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-27"> <a class="nav-link" 
 href="/rubriche/in-cucina-con-nonna-anna/" 
 target="" 
 title=""
 > Cucina </a></li> </uk></div><div class="menu-lv-child menu-lv-child-285157 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285158"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-285159"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285160"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285161"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285162"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285163"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285164"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285165"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285166"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285167"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-322765"> <a class="nav-link" 
 href="https://primadituttomilano.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285168"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285169"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285170"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285171"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285172"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-306013"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="" 
 title=""
 > prima LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285173"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285174"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285175"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285176"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285177"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285178"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285179"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285180"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285181"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-286177"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285182"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285183"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285184"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285185"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285186"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285187"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285188"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285189"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285190"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VICENZA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285191"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285192"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285193"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285194"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285195"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285196"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285197"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SIENA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primabergamo.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> Tutte le informazioni</h5><h1 class="title">Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti</h1><h2 class="post-subtitle">Il Pirellone ha annunciato che dal 17 giugno sarà online il nuovo bando. Ecco cosa prevede e come avervi accesso</h2><figure class="post-image"><img 
 loading="lazy" 
 src="https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2-420x252.jpg" 
 srcset="https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2-650x390.jpg 650w, https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2-420x252.jpg 420w, https://primabergamo.it/media/2021/06/Incentivi-auto-regione-2-210x125.jpg 210w" 
 alt="Volete cambiare auto? Da Regione 30 milioni per sostituire veicoli inquinanti"
 width="650" 
 height="390"
 style="aspect-ratio: 1.6666666666667;"
 sizes="(max-width: 650px) 100vw, 650px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primabergamo.it/notizie/attualita/">Attualità</a> 15 Giugno 2021 ore 18:16 </span></div><div class="post-content"><p>Il presidente di Regione Lombardia,<strong> Attilio Fontana</strong>, insieme all'assessore all'Ambiente e al Clima, <strong>Raffaele Cattaneo</strong>, hanno annunciato oggi (martedì 15 giugno) lo stanziamento di 30 milioni di euro per gli incentivi auto. Questo sarà il valore complessivo del nuovo bando online, disponibile da giovedì 17 giugno, per la sostituzione dei veicoli inquinanti. Dopo il successo del bando di febbraio da 18 milioni (16,2 per le auto e 1,8 per le moto), la Giunta regionale ha dunque approvato un nuovo provvedimento che modifica e integra la misura precedente.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><p>«Abbiamo deciso di anticipare i 18 milioni di euro destinate al 2022 - ha dichiarato l'assessore all'Ambiente - e di integrarli con altri 12 milioni, per un totale di 30 milioni di euro, così da incentivare da subito l'acquisto di veicoli a bassissime o zero emissioni. In modo da aiutare a svecchiare e rinnovare il parco auto circolante. Il successo dello scorso bando è stato davvero impressionante: tutte le risorse sono state esaurite in 25 ore per un totale di 3.209 cittadini beneficiati. Una manifestazione della sensibilità dei lombardi sul tema che lancia un segnale chiaro a tutte le Istituzioni. Per questo motivo abbiamo anticipato le risorse, per rispondere a una esigenza sentita».</p><h3><strong>Cosa prevede il bando</strong></h3><p>Il provvedimento modifica e integra il bando precedente, riservando una parte delle prenotazioni di contributi alle persone che avevano presentato la domanda sul bando precedente (decreto 2384 del 23/02/2021) ma che non avevano potuto prenotare le risorse per il loro esaurimento anticipato.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });</script> </div></div><p>La dotazione di 30 milioni di euro è ripartita in due linee di finanziamento:</p><ul><li>una linea A da, 12 milioni di euro che prevede, come già detto, il rimborso diretto alle persone che hanno presentato domanda con il precedente bando e che non hanno potuto prenotare le risorse perché già esaurite, ma nel frattempo hanno già perfezionato l'acquisto della vettura;</li><li>una linea B, da 18 milioni di euro: rivolta alle persone che perfezionano l'acquisto della vettura presso i concessionari abilitati, i quali anticiperanno il contributo al soggetto beneficiario e riceveranno quindi il rimborso dalla Regione.</li></ul><p>Una finestra preferenziale per chi aveva già prenotato nel precedente bando, ma non ne aveva potuto usufruire per esaurimento delle risorse, sarà attiva dal 17 al 28 giugno; successivamente, alla chiusura della finestra riservata, il 30 giugno, la misura verrà aperta a tutti gli altri soggetti in possesso dei requisiti.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });</script> </div></div><p>Il bando online è consultabile già da oggi sulla piattaforma <a href="https://www.bandi.regione.lombardia.it/procedimenti/new/bandi/home" target="_blank" rel="noopener"><strong>Bandionline</strong></a>. Dal 17 giugno sarà possibile presentare le domande e accedere ai contributi. Ogni cittadino può presentare una sola domanda di contributo. Il bando è rivolto ai residenti in Lombardia (persone fisiche) che acquistano un'autovettura di nuova immatricolazione (o immatricolata successivamente all'1 gennaio 2020 e intestata a un venditore/concessionario).</p><p>A differenza del precedente bando ,i cittadini che non hanno ancora perfezionato l'acquisto non dovranno prenotare direttamente le richieste online, ma potranno rivolgersi al concessionario. È possibile presentare domande a partire dalle ore 10 del 17 giugno 2021 fino all'esaurimento della dotazione finanziaria e, comunque, entro e non oltre le ore 12 del 29 ottobre 2021.</p><p>Per quanto riguarda la linea B, solo il venditore/concessionario abilitato alla vendita, nell'ambito del bando, può prenotare il contributo regionale sul portale Bandionline, per nome e per conto del cittadino beneficiario tramite il suo codice fiscale.</p><p>L'assegnazione del contributo, come per il bando precedente, avverrà con procedura valutativa "a sportello", ovvero secondo l'ordine cronologico di prenotazione telematica da parte del venditore/concessionario. Lo sportello resterà aperto fino a esaurimento della dotazione finanziaria.</p><div class="nk-adv-in-article-4"><div id='div-gpt-InArticle4' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle4'); });</script> </div></div><h3><strong>Quanto risparmieranno i cittadini</strong></h3><p>L'importo complessivo ottenibile dai cittadini comprensivo degli incentivi nazionali sarà di:</p><ul><li>14.000 euro per un veicolo a zero emissioni in caso di radiazione di veicolo inquinante (4.000 euro regionali, 8.000 euro statali e 2.000 euro di sconto obbligatorio del concessionario);</li><li>9.000 euro per un veicolo a zero emissioni senza radiazione di veicolo inquinante (2.000 euro di contributi regionali, 5.000 euro statali e 2.000 di sconto obbligatorio del concessionario);</li><li>circa 9.000/10.000 euro per un veicolo a emissioni Co2 &lt; 60 g/km in caso di radiazione di veicolo inquinante (2.000/2.500 euro regionali, 4.500 euro statali e 12% sconto obbligatorio da parte del concessionario).</li></ul></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-img-small container-fluid "><div class="d-flex flex-row justify-content-between align-items-center"><div class="post-img-wrap"> <a href="https://primabergamo.it/attualita/se-andate-in-auto-a-milano-fate-attenzione-tornano-attive-larea-b-e-larea-c/" title="Se andate in auto a Milano, fate attenzione! Tornano attive l&#039;Area B e l&#039;Area C" > <img loading="lazy" 
 class="img-fluid" 
 src="https://primabergamo.it/media/2021/06/areac-650x390-1-210x125.jpeg" 
 srcset="https://primabergamo.it/media/2021/06/areac-650x390-1-210x125.jpeg 210w, https://primabergamo.it/media/2021/06/areac-650x390-1-420x252.jpeg 420w, https://primabergamo.it/media/2021/06/areac-650x390-1.jpeg 650w"
 alt="Se andate in auto a Milano, fate attenzione! Tornano attive l&#039;Area B e l&#039;Area C"
 width="210" 
 height="125" 
 style="aspect-ratio: 1.68;"
 sizes="(max-width: 420px) 100vw, 420px"
 > </a></div><div class="post-title-wrap flex-fill"> <a href="https://primabergamo.it/attualita/se-andate-in-auto-a-milano-fate-attenzione-tornano-attive-larea-b-e-larea-c/"  title="Se andate in auto a Milano, fate attenzione! Tornano attive l&#039;Area B e l&#039;Area C" ><h5> mano al portafogli</h5><h2> Se andate in auto a Milano, fate attenzione! Tornano attive l&#039;Area B e l&#039;Area C</h2> </a></div></div></div><div class="component post-box post-box-only-text "> <a href="https://primabergamo.it/economia/da-regione-lombardia-36-milioni-di-incentivi-per-cambiare-le-auto-inquinanti-con-modelli-elettrici/" title="Da Regione 36 milioni di incentivi per cambiare le auto inquinanti con modelli elettrici" ><h5> il bando</h5><h2> Da Regione 36 milioni di incentivi per cambiare le auto inquinanti con modelli elettrici</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a><a href="https://news.google.com/publications/CAAiED4qmuPtHa_OKi5ZAesVno4qFAgKIhA-Kprj7R2vziouWQHrFZ6O" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primabergamo.it/attualita/volete-cambiare-auto-da-regione-30-milioni-per-sostituire-veicoli-inquinanti" data-widget-id="AR_1"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_bridge__list_post_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-bridge-list-post-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="simpatiche-zampette.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-8" data-lazy_json_file="turismo-2021.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima Bergamo</p><ul class="list-unstyled"><li><small>Direttore:</small> Ettore Ongis</li><li><small>Aut. tribunale:</small> Bergamo n.7/2018</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media(iN) srl</li><li><small>Email:</small> <a href="mailto:redazione@primabergamo.it" target="_blank">redazione@primabergamo.it</a></li><li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.bd4b54dd6a62b81797ffec02cb4d83b6.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Tue, 15 Jun 2021 16:16:15 GMT (https-index.html) -->