<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>A Bergamo 104 casi in più. In Lombardia continua il calo delle persone ricoverate - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Bergamo 104 casi in più. In Lombardia continua il calo delle persone ricoverate - Prima Bergamo" />
	<meta property="og:description" content="Si consolida ulteriormente il calo dei malati ricoverati in terapia intensiva e nei reparti ordinari ma torna a crescere la percentuale dei positivi in rapporto ai tamponi effettuati. Sono i dati salienti comunicati da Regione Lombardia attraverso il bollettino quotidiano sull’evoluzione della curva epidemiologica. In particolare oggi, giovedì 24 dicembre, le nuove positività sono 2.656, [&hellip;]" />
	<meta property="og:url" content="https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/" />
	<meta property="og:site_name" content="Prima Bergamo" />
	<meta property="article:published_time" content="2020-12-24T16:53:53+00:00" />
	<meta property="article:modified_time" content="2020-12-24T16:56:12+00:00" />
	<meta property="og:image" content="https://primabergamo.it/media/2020/11/ATS-BG-USCA-credits-Alberto-Maretti-9.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#primaryimage","inLanguage":"it-IT","url":"https://primabergamo.it/media/2020/11/ATS-BG-USCA-credits-Alberto-Maretti-9.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#webpage","url":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/","name":"A Bergamo 104 casi in pi\u00f9. In Lombardia continua il calo delle persone ricoverate - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#primaryimage"},"datePublished":"2020-12-24T16:53:53+00:00","dateModified":"2020-12-24T16:56:12+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/"]}]},{"@type":"Article","@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/798e1145aa199bdb026329ba3500a487"},"headline":"A Bergamo 104 casi in pi\u00f9. In Lombardia continua il calo delle persone ricoverate","datePublished":"2020-12-24T16:53:53+00:00","dateModified":"2020-12-24T16:56:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://primabergamo.it/#/schema/person/798e1145aa199bdb026329ba3500a487","name":"federico.rota"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=1.21.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primabergamo.it/?p=316996' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
            ga('circuito.set', 'anonymizeIp', true);
    ga('circuito.send', 'pageview');
    </script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
          gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
  </script><script>
var nk_analytics = {
    'sendEvent': function (eventCategory, eventAction, eventLabel, eventValue) {
        if( typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
            return;
        }
        if( typeof eventLabel === 'undefined' ) {
            eventLabel = null;
        }
        if( typeof eventValue === 'undefined' ) {
            eventValue = null;
        }
                ga('send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                ga('circuito.send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                        gtag('event', eventAction, {
            'send_to': $ga4_misurazione_id_circuito,
            'event_category': eventCategory,
            'event_label': eventLabel,
            'value': eventValue
        });
            }
}; 
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202012240000.primabergamo_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://primabergamo.it/cronaca/a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere/amp/"><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-316996 single-format-standard">
        
                <div id='div-gpt-Skin'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div id='div-gpt-ManchetteSX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                                        target="" 
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;"
                               target="" 
                            >Bergamo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;"
                               target="" 
                            >Seriate</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;"
                               target="" 
                            >Dalmine</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;"
                               target="" 
                            >Val Seriana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;"
                               target="" 
                            >Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;"
                               target="" 
                            >Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;"
                               target="" 
                            >Mozzo e Curno</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;"
                               target="" 
                            >Treviolo e Lallio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;"
                               target="" 
                            >Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;"
                               target="" 
                            >Stezzano e Azzano</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;"
                               target="" 
                            >Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;"
                               target="" 
                            >Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;"
                               target="" 
                            >Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;food-delivery&#x2F;"
                               target="" 
                            >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;"
                               target="" 
                            >Tendenze</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;"
                               target="" 
                            >Personaggi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;"
                               target="" 
                            >Pensare positivo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;"
                               target="" 
                            >Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                                        target="" 
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-312412">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;contatti&#x2F;"   
                                        target="" 
                    >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-post_type&#x20;menu-item-object-page&#x20;menu-item-312413 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;contatti&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285157&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="285157"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-8">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262201">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262200">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262194">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262199">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262198">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262202">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262770">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-310777">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;food-delivery&#x2F;" 
                           target="" 
                           title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286318">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-11">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-16">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262207">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262206">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >                            Personaggi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262205">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262208">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-21">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263495">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-24">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-25">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-26">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-27">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-285157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285158">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-285159">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285160">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285161">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285162">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285163">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285164">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285165">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285166">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285167">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285168">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285169">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285170">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285171">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285172">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-306013">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285173">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285174">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285175">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285176">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285178">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285179">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285180">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285181">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285182">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285183">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285184">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285185">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285186">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285187">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285188">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285189">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285190">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285191">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285194">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            i numeri del contagio
        </h5>
        
    <h1 class="title">A Bergamo 104 casi in più. In Lombardia continua il calo delle persone ricoverate</h1>
    
        
            <figure class="post-image">
            <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;ATS-BG-USCA-credits-Alberto-Maretti-9-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;ATS-BG-USCA-credits-Alberto-Maretti-9-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;ATS-BG-USCA-credits-Alberto-Maretti-9-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;ATS-BG-USCA-credits-Alberto-Maretti-9-150x90.jpg&#x20;150w" alt="A&#x20;Bergamo&#x20;104&#x20;casi&#x20;in&#x20;pi&#x00F9;.&#x20;In&#x20;Lombardia&#x20;continua&#x20;il&#x20;calo&#x20;delle&#x20;persone&#x20;ricoverate">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
            <a class="category" href="https://primabergamo.it/notizie/cronaca/">Cronaca</a>
                                    24 Dicembre 2020 ore 17:53
        </span>
        <div class="component share-box" data-share-text='A&#x20;Bergamo&#x20;104&#x20;casi&#x20;in&#x20;pi&#x00F9;.&#x20;In&#x20;Lombardia&#x20;continua&#x20;il&#x20;calo&#x20;delle&#x20;persone&#x20;ricoverate' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;cronaca&#x2F;a-bergamo-104-casi-in-piu-in-lombardia-calano-nuovamente-le-vittime-giornaliere&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>
    
    <div class="post-content">
        <p>Si consolida ulteriormente il calo dei malati ricoverati in terapia intensiva e nei reparti ordinari ma torna a crescere la percentuale dei positivi in rapporto ai tamponi effettuati. Sono i dati salienti comunicati da Regione Lombardia attraverso il bollettino quotidiano sull’evoluzione della curva epidemiologica. In particolare oggi, giovedì 24 dicembre, le nuove positività sono 2.656, di cui 171 debolmente positivi, a fronte di 32.294 tamponi analizzati. Ieri erano stati diagnosticati 2.153 contagi grazie all’esecuzione di 32.926 test molecolari. La percentuale dei positivi in rapporto ai tamponi effettuati sale quindi dal 6,5 all’8,2 per cento. Nella Bergamasca i nuovi casi aumentano leggermente, passando da 85 a 104.</p><div id='div-gpt-InArticle1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div>
<h3 style="text-align: center;"><strong><a href="https://primabergamo.it/cronaca/le-risposte-alle-domande-e-alle-critiche-piu-frequenti-sul-bollettino-quotidiano-sui-numeri-del-coronavirus/"><em>Qui le risposte alle domande (e alle critiche) più frequenti sul bollettino quotidiano relativo ai numeri del coronavirus</em></a></strong></h3>
<p><img class="size-medium wp-image-316997 aligncenter" src="https://primabergamo.it/media/2020/12/unnamed-65-650x365.jpg" alt="" width="650" height="365" srcset="https://primabergamo.it/media/2020/12/unnamed-65-650x365.jpg 650w, https://primabergamo.it/media/2020/12/unnamed-65-1280x719.jpg 1280w, https://primabergamo.it/media/2020/12/unnamed-65-1536x863.jpg 1536w, https://primabergamo.it/media/2020/12/unnamed-65.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>Su scala regionale i ricoverati in terapia intensiva scendono a 521 (-15), così come il numero di malati ospitati nei reparti di degenza ordinaria cala a 4.178 (-65). Si assiste anche a una flessione del dato giornaliero riferito alle vittime: i morti accertati oggi sono 67, ieri erano stati 98. Complessivamente, quindi, da febbraio hanno perso la vita 24.677 persone. Infine, sale a 384.670 (+4.920) il totale dei dimessi/guariti da febbraio: nello specifico 381.055 persone risultano guarite, mentre 3.615 sono state dimesse. Nel dettaglio, ecco i nuovi casi positivi al Covid per ogni provincia lombarda:</p>
<ul>
<li><strong>Bergamo 104 (ieri 85)</strong></li>
<li>Milano: 697 (di cui 289 in città)</li>
<li>Brescia: 310</li>
<li>Como: 267</li>
<li>Cremona: 41</li>
<li>Lecco: 57</li>
<li>Lodi: 82</li>
<li>Mantova: 209</li>
<li>Monza e Brianza: 158</li>
<li>Pavia: 241</li>
<li>Sondrio: 76</li>
<li>Varese: 337</li>
</ul>
<p>In Italia sono stati invece diagnosticati 18.040 nuovi contagi grazie all’analisi di 193.777 tamponi. Ieri le positività erano state 14.522 a fronte di 175.364 test molecolari processati. Cresce ulteriormente l’indice di positività, che passa dall’8,3 per cento al 9,3 per cento odierno. Il totale delle persone entrate in contatto con l’infezione raggiunge la quota di 2.009.317 individui. Dopo il rimbalzo di ieri, cala nuovamente il dato riguardante le vittime giornaliere: i decessi accertati oggi sono 505 (ieri erano stati 553), cifra che aggiorna il bilancio complessivo di chi ha perso la vita a quota 70.900 persone. Infine, risultano esserci 593.632 persone (-5.184) attualmente positive al coronavirus, mentre i dimessi/guariti salgono a quota 1.344.785 persone (+22.718).</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Instagram', 'Pagina');" class="btn btn-instagram"><i class="fa fa-instagram"></i> Instagram</a></div>    </div></div>
    </div>
    
    
                    
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Argomenti simili</h5>
            <div class="component boxlist-related-posts row">
                    <div class="col-xs-12 col-md-4">
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primabergamo.it/cronaca/a-bergamo-85-casi-in-piu-in-lombardia-il-rapporto-tra-positivi-e-tamponi-cala-al-65/" >
                    <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;malpensatamponi002-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;malpensatamponi002-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;malpensatamponi002-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;malpensatamponi002-1-650x390.jpg&#x20;650w" alt="A&#x20;Bergamo&#x20;85&#x20;casi&#x20;in&#x20;pi&#x00F9;.&#x20;In&#x20;Lombardia&#x20;il&#x20;rapporto&#x20;tra&#x20;positivi&#x20;e&#x20;tamponi&#x20;cala&#x20;al&#x20;6,5&#x25;">                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/a-bergamo-85-casi-in-piu-in-lombardia-il-rapporto-tra-positivi-e-tamponi-cala-al-65/" >
                                    <h5>
                        i numeri del contagio
                    </h5>
                                <h2>
                    A Bergamo 85 casi in più. In Lombardia il rapporto tra positivi e tamponi cala al 6,5%
                                    </h2>
            </a>
        </div>
    </div>
    </div>            </div>
            </div>
    </div>
        
    
    
    
                <div id="sky-fluid">
            <ins data-fluid-zoneid="10818" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
            <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
        </div>
        
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <div class="widget-title-img">
                            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;food-delivery.svg" alt="Food&#x20;delivery" />
                </a>
                    </div>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primabergamo.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-150x90.jpg&#x20;150w" alt="Il&#x20;piatto&#x20;pi&#x00F9;&#x20;richiesto&#x20;a&#x20;domicilio&#x3F;&#x20;La&#x20;pizza&#x20;batte&#x20;tutti">
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
                            <h5>
                    Gusti
                </h5>
                        <h2>
                Il piatto più richiesto a domicilio? La pizza batte tutti
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/food-delivery/la-pizza-piu-amata-dagli-italiani-la-margherita/" >
                    <h5>
                CRESCE L&#039;ATTENZIONE AGLI INGREDIENTI
            </h5>
                <h2>
            La pizza più amata dagli italiani? La margherita!
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/food-delivery/food-delivery-ecco-lidentikit-degli-amanti-di-questo-servizio/" >
                    <h5>
                L&#039;indagine
            </h5>
                <h2>
            Food delivery: ecco l’identikit degli amanti di questo servizio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/food-delivery/consegna-a-domicilio-ecco-perche-si-sceglie-questo-servizio/" >
                    <h5>
                Stati d&#039;animo
            </h5>
                <h2>
            Consegna a domicilio: ecco perché si sceglie questo servizio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/food-delivery/food-delivery-in-forte-crescita-tutti-lo-dicono/" >
                    <h5>
                I dati
            </h5>
                <h2>
            Food delivery in forte crescita: tutti lo dicono
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;">Altre notizie</a>
        </nav>    
    </div></div><div id="media_image-2" class="widget widget_media_image"><a href="https://carasantaluciavorrei.it/?utm_source=primabergamo&#038;utm_medium=banner&#038;utm_campaign=20201111_rilancio_iniziativa"><img width="300" height="100" src="https://primabergamo.it/media/2020/12/S-Lucia-300x100-SORPRESA.gif" class="image wp-image-315164  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/tutti-i-negozi-aperti-in-zona-rossa/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;negozi-650x390.jpg" alt="Tutti&#x20;i&#x20;negozi&#x20;aperti&#x20;in&#x20;zona&#x20;rossa">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/tutti-i-negozi-aperti-in-zona-rossa/"  >
                            <h5>Ultimi acquisti</h5>
                        <h2>Tutti i negozi aperti in zona rossa</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/autocertificazione-natale-2020-ecco-il-modulo-da-scaricare/"  >
                    <h5>E STAMPARE</h5>
                <h2>Autocertificazione Natale 2020: ecco il modulo da scaricare e stampare</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/faq-decreto-natale-ecco-quando-ci-si-puo-spostare-fuori-dal-proprio-comune/"  >
                    <h5>Domande e risposte</h5>
                <h2>Regole Natale, Faq Decreto: quando ci si può spostare fuori dal Comune</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/saldi-invernali-2021-quando-iniziano-in-lombardia-piemonte-toscana-liguria-e-veneto/"  >
                    <h5>Tutte le date</h5>
                <h2>Saldi invernali 2021: quando iniziano in Lombardia, Piemonte, Toscana, Liguria e Veneto</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/natale-i-libri-piu-belli-per-i-bambini/"  >
                    <h5>In libreria</h5>
                <h2>Natale, i libri più belli per i bambini</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/buon-natale-frasi-per-fare-gli-auguri-a-capo-e-colleghi-e-immagini-gratis-per-whatsapp/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;natale_002-650x390.jpg" alt="Buon&#x20;Natale&#x21;&#x20;Frasi&#x20;per&#x20;fare&#x20;gli&#x20;auguri&#x20;a&#x20;capo,&#x20;colleghi&#x20;e&#x20;amici&#x20;e&#x20;immagini&#x20;gratis&#x20;da&#x20;inviare&#x20;con&#x20;WhatsApp">                
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/buon-natale-frasi-per-fare-gli-auguri-a-capo-e-colleghi-e-immagini-gratis-per-whatsapp/"  >
                            <h5>Tanti auguri</h5>
                        <h2>Buon Natale! Frasi per fare gli auguri a capo, colleghi e amici e immagini gratis da inviare con WhatsApp</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/una-poltrona-per-due-ma-non-solo-ecco-tutti-i-film-di-natale-della-vigilia/"  >
                    <h5>Questa sera in Tv</h5>
                <h2>&quot;Una poltrona per due&quot;, ma non solo. Ecco tutti i film di Natale della Vigilia</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/esselunga-e-fondazione-laps-insieme-per-la-solidarieta/"  >
                    <h5>iniziative solidali</h5>
                <h2>Esselunga e Fondazione Laps insieme per la solidarietà</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/in-arrivo-aria-fredda-e-forse-la-neve-anche-in-pianura-meteo-natale/"  >
                    <h5>Giovedì gelate mattutine</h5>
                <h2>In arrivo aria fredda e (forse) la neve anche in pianura | Meteo Natale</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/crisi-del-settore-agroalimentare-rolfi-pronti-i-finanziamenti/"  >
                    <h5>Regione Lombardia</h5>
                <h2>Crisi del settore agroalimentare, Rolfi: pronti i finanziamenti</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primabergamo.it/cronaca/i-camion-con-le-bare-a-bergamo-una-fake-news-e-il-comune-prepara-la-querela/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;bergamo-esercito-bare-coronavirus-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;bergamo-esercito-bare-coronavirus-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;bergamo-esercito-bare-coronavirus-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;bergamo-esercito-bare-coronavirus-150x90.jpg&#x20;150w" alt="&#x00AB;I&#x20;camion&#x20;con&#x20;le&#x20;bare&#x20;a&#x20;Bergamo&#x3F;&#x20;Fake&#x20;news&#x00BB;&#x3A;&#x20;Comune&#x20;pronto&#x20;a&#x20;querelare&#x20;la&#x20;leghista">
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/i-camion-con-le-bare-a-bergamo-una-fake-news-e-il-comune-prepara-la-querela/" >
                            <h5>
                    Il video della polemica
                </h5>
                        <h2>
                «I camion con le bare a Bergamo? Fake news»: Comune pronto a querelare la leghista
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/pensare-positivo/adotta-una-lucina-la-campagna-solidale-evitare-che-si-spenda-la-luce-delledone/" >
                    <h5>
                la raccolta fondi
            </h5>
                <h2>
            &#8220;Adotta una lucina&#8221;, la campagna solidale per evitare che si spenga la luce dell&#8217;Edoné
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/omicidio-di-gianna-del-gaudio-antonio-tizzani-assolto-con-formula-piena/" >
                    <h5>
                Giallo irrisolto
            </h5>
                <h2>
            Omicidio Del Gaudio, Antonio Tizzani assolto con formula piena. Il video della sentenza
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/sport/sofia-goggia-che-bomba-il-video-della-discesa-libera-da-primo-posto-in-val-disere/" >
                    <h5>
                Fuoriclasse
            </h5>
                <h2>
            Sofia Goggia, che bomba! Il video della discesa libera da primo posto in Val d&#8217;Isere
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/il-videoappello-di-gori-ai-bergamaschi-nel-week-end-evitiamo-di-affollare-il-centro/" >
                    <h5>
                Dopo le polemiche di domenica scorsa
            </h5>
                <h2>
            Il videoappello di Gori ai bergamaschi: «Nel week-end evitiamo di affollare il centro»
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primabergamo.it/pensare-positivo/sorpresa-per-gli-operatori-sanitari-del-papa-giovanni-donate-10-mila-mascherine-chirurgiche/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;image1-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;image1-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;image1-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;image1-150x90.jpeg&#x20;150w" alt="Sorpresa&#x20;per&#x20;gli&#x20;operatori&#x20;sanitari&#x20;del&#x20;Papa&#x20;Giovanni&#x3A;&#x20;donate&#x20;diecimila&#x20;mascherine">
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/pensare-positivo/sorpresa-per-gli-operatori-sanitari-del-papa-giovanni-donate-10-mila-mascherine-chirurgiche/" >
                            <h5>
                    regalo di natale
                </h5>
                        <h2>
                Sorpresa per gli operatori sanitari del Papa Giovanni: donate diecimila mascherine
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/pensare-positivo/a-palazzo-frizzoni-esposto-da-oggi-il-tradizionale-presepe-napoletano/" >
                    <h5>
                Tradizioni
            </h5>
                <h2>
            Le immagini del bellissimo presepe esposto a Palazzo Frizzoni e donato dalla Campania
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/presentato-il-piano-delle-vaccinazioni-anti-covid-a-bergamo-si-parte-ad-alzano-e-al-papa-giovanni/" >
                    <h5>
                Le foto per capirlo meglio
            </h5>
                <h2>
            Ecco il piano delle vaccinazioni anti-Covid. A Bergamo si parte da Alzano e Papa Giovanni
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/escursioni/alla-scoperta-del-monte-timogno-che-dinverno-con-la-neve-trova-nuova-vita/" >
                    <h5>
                Meraviglia bianca
            </h5>
                <h2>
            Alla scoperta del monte Timogno, che d&#8217;inverno con la neve trova nuova vita
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/foto-piu-viste/il-cimitero-monumentale-nel-presepe-di-lignano-sabbiadoro-in-omaggio-a-bergamo/" >
                    <h5>
                Un omaggio alla nostra città
            </h5>
                <h2>
            Il cimitero monumentale di Bergamo nel presepe di sabbia Lignano Sabbiadoro
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;giteintrenovaltellina-650x390.jpg" alt="Valtellina,&#x20;alla&#x20;scoperta&#x20;dell&#x27;autentica&#x20;ricetta&#x20;dei&#x20;pizzoccheri&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Valtellina, alla scoperta dell&#039;autentica ricetta dei pizzoccheri VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-6" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Curiosità</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/offerte-acea-energia-vantaggi-bolletta-web/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;bolletta-web.jpg" alt="Offerte&#x20;Acea&#x20;Energia,&#x20;i&#x20;vantaggi&#x20;della&#x20;Bolletta&#x20;Web">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/offerte-acea-energia-vantaggi-bolletta-web/"  >
                        <h2>Offerte Acea Energia, i vantaggi della Bolletta Web</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gestione-dei-fasteners-by-fast-trade/"  >
                    <h5>Sponsorizzato</h5>
                <h2>La gestione dei Fasteners by Fast Trade</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/investire-immobili-2021-numeri-crowdinvesting-immobiliare/"  >
                <h2>Investire in Immobili nel 2021: interessanti i numeri del Crowdinvesting immobiliare</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/scuderia-blu-la-nuova-maserati-collection-trofeo/"  >
                    <h5>Sponsorizzato</h5>
                <h2>Da Scuderia Blu la nuova Maserati collection Trofeo, che diventa ancora più ampia</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/le-onde-durto-di-habilita/"  >
                    <h5>Sponsorizzato</h5>
                <h2>Le onde d’urto di Habilita</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu6', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-2">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu7', [300, 250], 'gpt-passback-2').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback-2');
    });
  </script>
</div></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;AAA-Passo-delle-Erbe-by-IDM-Sudtirol-Hannes-Niederkofler-650x390.jpg" alt="San&#x20;Vigilio&#x20;di&#x20;Marebbe,&#x20;the&#x20;place&#x20;to&#x20;be">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
                            <h5>Montagna</h5>
                        <h2>San Vigilio di Marebbe, the place to be</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/plan-de-corones-la-regina-delle-nevi/"  >
                    <h5>Montagna</h5>
                <h2>Plan de Corones, la regina delle nevi</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/montagna-da-vivere/"  >
                    <h5>Sulla neve</h5>
                <h2>Montagna da vivere</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-un-luogo-da-vivere-fra-arte-e-natura/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino: un luogo da vivere, fra arte e natura</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-nobile-dentro/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino, nobile dentro</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/il-vino-perfetto-da-abbinare-ad-ogni-piatto/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;wine-3409704_960_720-650x390.jpg" alt="Il&#x20;vino&#x20;perfetto&#x20;da&#x20;abbinare&#x20;ad&#x20;ogni&#x20;piatto">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/il-vino-perfetto-da-abbinare-ad-ogni-piatto/"  >
                            <h5>tante soluzioni</h5>
                        <h2>Il vino perfetto da abbinare ad ogni piatto</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/regali-last-minute-il-vino-e-sempre-una-buona-soluzione/"  >
                    <h5>evergreen</h5>
                <h2>Regali last minute: il vino è sempre una buona soluzione</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/menu-di-natale-si-riduce-la-spesa-degli-italiani/"  >
                    <h5>il trend</h5>
                <h2>Menù di Natale, si riduce la spesa degli italiani</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/libri-di-cucina-fra-racconti-e-ricette-utili/"  >
                    <h5>spunti</h5>
                <h2>Libri di cucina, fra racconti e ricette utili</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/i-dolci-natalizi-piu-conosciuti-italia-europa/"  >
                    <h5>giro del gusto</h5>
                <h2>I dolci natalizi più conosciuti in Italia e in Europa</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-e-il-colesterolo-8-miti-sfatare/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2017&#x2F;12&#x2F;Colesterolo-420x252.jpg" alt="Che&#x20;cosa&#x20;&#x00E8;&#x20;il&#x20;colesterolo&#x3F;&#x20;8&#x20;miti&#x20;da&#x20;sfatare">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-e-il-colesterolo-8-miti-sfatare/" target="_blank" >
                            <h5>
                    da sapere
                </h5>
                        <h2>
                Che cosa è il colesterolo? 8 miti da sfatare
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-sono-gli-omega-3-e-a-cosa-servono/" target="_blank" >
                    <h5>
                importante
            </h5>
                <h2>Che cosa sono gli Omega 3 e a cosa servono</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/bellezza/i-trattamenti-estetici-sono-regali-sempre-apprezzati/" target="_blank" >
                    <h5>
                bellezza
            </h5>
                <h2>I trattamenti estetici sono regali sempre apprezzati</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/consumo-di-sale-in-diminuzione-negli-ultimi-10-anni/" target="_blank" >
                    <h5>
                trend positivo
            </h5>
                <h2>Consumo di sale in diminuzione negli ultimi 10 anni</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/preservare-ligiene-orale-anche-a-natale/" target="_blank" >
                    <h5>
                importante!
            </h5>
                <h2>Preservare l’igiene orale anche a Natale</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-bonus-idrico-entra-nella-legge-di-bilancio-2021/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;1-420x252.jpg" alt="Il&#x20;Bonus&#x20;Idrico&#x20;entra&#x20;nella&#x20;Legge&#x20;di&#x20;Bilancio&#x20;2021">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-bonus-idrico-entra-nella-legge-di-bilancio-2021/" target="_blank" >
                            <h5>
                    novità
                </h5>
                        <h2>
                Il Bonus Idrico entra nella Legge di Bilancio 2021
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/sicurezza/porte-blindate-piu-sicurezza-contro-i-ladri/" target="_blank" >
                    <h5>
                a casa
            </h5>
                <h2>Porte blindate, più sicurezza contro i ladri</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/candele-profumate-il-regalo-perfetto-per-ogni-abitazione/" target="_blank" >
                    <h5>
                ampia scelta
            </h5>
                <h2>Candele profumate, il regalo perfetto per ogni abitazione</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/le-idee-regalo-perfette-per-lo-chef-di-casa/" target="_blank" >
                    <h5>
                food lovers
            </h5>
                <h2>Le idee regalo perfette per lo chef di casa</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/tendenze/il-natale-dellhome-fitness-e-dello-smart-working/" target="_blank" >
                    <h5>
                in casa
            </h5>
                <h2>Il Natale dell’home fitness e dello smart working</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/eicma-2021-andra-in-scena-dal-23-al-28-novembre/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;25061769_eicma-650x390.jpg" alt="Eicma&#x20;2021&#x20;andr&#x00E0;&#x20;in&#x20;scena&#x20;dal&#x20;23&#x20;al&#x20;28&#x20;novembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/eicma-2021-andra-in-scena-dal-23-al-28-novembre/"  >
                            <h5>riprogrammato</h5>
                        <h2>Eicma 2021 andrà in scena dal 23 al 28 novembre</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/lewis-hamilton-e-aci-un-premio-speciale-per-il-pilota-britannico/"  >
                    <h5>il riconoscimento</h5>
                <h2>Lewis Hamilton e ACI, un premio speciale per il pilota britannico</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/calano-incidenti-e-mortalita-stradale-e-leffetto-lockdown/"  >
                    <h5>stime ACI-Istat</h5>
                <h2>Calano incidenti e mortalità stradale, è l’effetto lockdown</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/mercato-auto-di-novembre-crollo-in-tutta-europa/"  >
                    <h5>in perdita</h5>
                <h2>Mercato auto di novembre, crollo in tutta Europa</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/auto-usate-e-un-novembre-in-rosso/"  >
                    <h5>dati negativi</h5>
                <h2>Auto usate, è un novembre in rosso</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.7/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

                
        
                <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript">
                var sspag = encodeURIComponent(window.location.href);
                var ssco = document.createElement('script');
                ssco.type = 'text/javascript';
                ssco.async = true;
                ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
                var sstat = document.getElementsByTagName('script')[0];
                sstat.parentNode.insertBefore(ssco, sstat);
        </script>
        <!-- Fine Codice ShinyStat -->
                
                <div id='div-gpt-Inter'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 24.12.2020 18:07:52 (html) -->