<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Al Lido Fosio verranno piantati 600 oleandri - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Lido Fosio verranno piantati 600 oleandri - Prima Bergamo" />
<meta property="og:description" content="Trentamila euro. Tanto ammonta la cifra investita dal Comune di Sarnico, per migliorare e riqualificare l&#8217;area verde del Lido Fosio. I giardinieri sono al lavoro da ieri mattina, martedì 18 febbraio, e per i prossimi 10 giorni, i lavori procederanno per completare il progetto previsto con la pulizia delle scarpate (va rimossa l&#8217;alianto la pianta &hellip;" />
<meta property="og:url" content="https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-19T07:56:43+00:00" />
<meta property="article:modified_time" content="2020-02-19T07:57:17+00:00" />
<meta property="og:updated_time" content="2020-02-19T07:57:17+00:00" />
<meta property="og:image" content="https://primabergamo.it/media/2020/02/86742750_10221849647534059_2068593203375767552_o.jpg" />
<meta property="og:image:secure_url" content="https://primabergamo.it/media/2020/02/86742750_10221849647534059_2068593203375767552_o.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trentamila euro. Tanto ammonta la cifra investita dal Comune di Sarnico, per migliorare e riqualificare l&#8217;area verde del Lido Fosio. I giardinieri sono al lavoro da ieri mattina, martedì 18 febbraio, e per i prossimi 10 giorni, i lavori procederanno per completare il progetto previsto con la pulizia delle scarpate (va rimossa l&#8217;alianto la pianta [&hellip;]" />
<meta name="twitter:title" content="Al Lido Fosio verranno piantati 600 oleandri - Prima Bergamo" />
<meta name="twitter:image" content="https://primabergamo.it/media/2020/02/86742750_10221849647534059_2068593203375767552_o.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#primaryimage","url":"/media/2020/02/86742750_10221849647534059_2068593203375767552_o.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#webpage","url":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/","inLanguage":"it-IT","name":"Al Lido Fosio verranno piantati 600 oleandri - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#primaryimage"},"datePublished":"2020-02-19T07:56:43+00:00","dateModified":"2020-02-19T07:57:17+00:00"},{"@type":"Article","@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/0db7997b647402e9d51f427a7bf26040"},"headline":"Al Lido Fosio verranno piantati 600 oleandri","datePublished":"2020-02-19T07:56:43+00:00","dateModified":"2020-02-19T07:57:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primabergamo.it/#/schema/person/0db7997b647402e9d51f427a7bf26040","name":"Ezio Pellegrini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Bergamo","site_home_url":"https:\/\/primabergamo.it\/","site_privacy_url":"https:\/\/primabergamo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primabergamo.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2019\/12\/logo-prima-bergamo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primabergamo.it/?p=270157' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-270157 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >Bergamo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >Seriate</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >Dalmine</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >Val Seriana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >Val Brembana e Imagna</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >Ponte San Pietro e Isola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >Mozzo e Curno</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >Treviolo e Lallio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >Osio Sotto e Osio Sopra</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >Stezzano e Azzano</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >Zanica, Levate e Comun Nuovo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >Grassobbio e Gorle</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >Almè e Villa d&#039;Alme</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >Tendenze</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >Personaggi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >Pensare positivo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >Viva Bèrghem</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
      
    
</div>
    
    
          
                        
                            <div class="container menu-dsk-header">
                    <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;">Bergamo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;">Seriate</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;">Dalmine</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;">Val Seriana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;">Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;">Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;">Mozzo e Curno</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;">Treviolo e Lallio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;">Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;">Stezzano e Azzano</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;">Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;">Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;">Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;">Tendenze</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;">Personaggi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;">Pensare positivo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;">Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
            </div>
                
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            sarnico
        </h5>
        
    <h1 class="title">Al Lido Fosio verranno piantati 600 oleandri</h1>
    
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;86742750_10221849647534059_2068593203375767552_o-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;86742750_10221849647534059_2068593203375767552_o-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;86742750_10221849647534059_2068593203375767552_o-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;86742750_10221849647534059_2068593203375767552_o-150x90.jpg&#x20;150w" alt="Al&#x20;Lido&#x20;Fosio&#x20;verranno&#x20;piantati&#x20;600&#x20;oleandri">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    19 Febbraio 2020 ore 08:56
        </span>
        <div class="component share-box" data-share-text='Al&#x20;Lido&#x20;Fosio&#x20;verranno&#x20;piantati&#x20;600&#x20;oleandri' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;cronaca&#x2F;al-lido-fosio-verranno-piantati-600-oleandri&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Trentamila euro. Tanto ammonta la cifra investita dal Comune di Sarnico, per migliorare e riqualificare l&#8217;area verde del Lido Fosio. I giardinieri sono al lavoro da ieri mattina, martedì 18 febbraio, e per i prossimi 10 giorni, i lavori procederanno per completare il progetto previsto con la pulizia delle scarpate (va rimossa l&#8217;alianto la pianta infestante) e conseguentemente verranno poi messi a dimora sulle scarpate 600 oleandri e molte ginestre, che daranno una lieta nota di colore estiva e abbelliranno il già suggestivo lido sarnicese.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="837" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/al-lido-fosio-verranno-piantati-600-oleandri" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/atalanta/meraviglia-nerazzurra-gewiss-stadium-foto-aereo-video-mura/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;gewiss_stadium_aereo-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;gewiss_stadium_aereo-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;gewiss_stadium_aereo-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;gewiss_stadium_aereo-150x90.jpg&#x20;150w" alt="La&#x20;meraviglia&#x20;nerazzurra&#x20;del&#x20;Gewiss&#x20;Stadium&#x20;vista&#x20;dall&amp;&#x23;8217&#x3B;aereo&#x20;&#x28;in&#x20;foto&#x29;&#x20;e&#x20;dalle&#x20;Mura&#x20;&#x28;in&#x20;video&#x29;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/atalanta/meraviglia-nerazzurra-gewiss-stadium-foto-aereo-video-mura/" >
                            <h5>
                    Immagini mozzafiato
                </h5>
                        <h2>
                La meraviglia nerazzurra del Gewiss Stadium vista dall&#8217;aereo (in foto) e dalle Mura (in video)
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/video-compleanno-papu-da-vittorio-32-anni/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;papu-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;papu-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;papu-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;papu-650x390.jpg&#x20;650w" alt="Il&#x20;video&#x20;della&#x20;festa&#x20;di&#x20;compleanno&#x20;del&#x20;Papu&#x20;da&#x20;Da&#x20;Vittorio&#x20;per&#x20;i&#x20;suoi&#x20;32&#x20;anni">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/video-compleanno-papu-da-vittorio-32-anni/" >
                                    <h5>
                        Auguri capitano!
                    </h5>
                                <h2>
                    Il video della festa di compleanno del Papu da Da Vittorio per i suoi 32 anni
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/camionisti-litigano-coltellata-arrestato-43enne-brembate-tentato-omicidio/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;unnamed-1-3-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;unnamed-1-3-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;unnamed-1-3-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;unnamed-1-3-650x390.jpg&#x20;650w" alt="Camionisti&#x20;litigano&#x20;e&#x20;parte&#x20;una&#x20;coltellata&#x3A;&#x20;arrestato&#x20;43enne&#x20;a&#x20;Brembate,&#x20;il&#x20;video&#x20;dell&amp;&#x23;8217&#x3B;aggressione">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/camionisti-litigano-coltellata-arrestato-43enne-brembate-tentato-omicidio/" >
                                    <h5>
                        Tentato omicidio
                    </h5>
                                <h2>
                    Camionisti litigano e parte una coltellata: arrestato 43enne a Brembate, il video dell&#8217;aggressione
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/tavolata-lunga-un-microfono-e-tanti-sorrisi-anche-questa-e-latalanta/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Screenshot_20200205-095643-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Screenshot_20200205-095643-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Screenshot_20200205-095643-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Screenshot_20200205-095643-650x390.jpg&#x20;650w" alt="Tavolata,&#x20;un&#x20;microfono&#x20;e&#x20;tanti&#x20;sorrisi&#x3A;&#x20;il&#x20;video&#x20;della&#x20;festa&#x20;dei&#x20;giocatori&#x20;dell&amp;&#x23;8217&#x3B;Atalanta">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/tavolata-lunga-un-microfono-e-tanti-sorrisi-anche-questa-e-latalanta/" >
                                    <h5>
                        Canzoni e buon cibo
                    </h5>
                                <h2>
                    Tavolata, un microfono e tanti sorrisi: il video della festa dei giocatori dell&#8217;Atalanta
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/il-video-dellabbattimento-dellex-italcementi-ad-albino-ma-nessuno-ha-chiuso-le-strade/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;WhatsApp-Image-2020-02-03-at-12.29.05-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;WhatsApp-Image-2020-02-03-at-12.29.05-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;WhatsApp-Image-2020-02-03-at-12.29.05-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;WhatsApp-Image-2020-02-03-at-12.29.05-650x390.jpeg&#x20;650w" alt="Il&#x20;video&#x20;dell&amp;&#x23;8217&#x3B;abbattimento&#x20;dell&amp;&#x23;8217&#x3B;ex&#x20;Italcementi&#x20;ad&#x20;Albino&#x20;&#x28;ma&#x20;nessuno&#x20;ha&#x20;chiuso&#x20;le&#x20;strade&#x29;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/il-video-dellabbattimento-dellex-italcementi-ad-albino-ma-nessuno-ha-chiuso-le-strade/" >
                                    <h5>
                        Nube &quot;tossica&quot;
                    </h5>
                                <h2>
                    Il video dell&#8217;abbattimento dell&#8217;ex Italcementi ad Albino (ma nessuno ha chiuso le strade)
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/atalanta/quando-la-curva-trascina-lo-stadio-bergamo-diventa-un-fortino/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ATRM1810-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ATRM1810-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ATRM1810-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ATRM1810-150x90.jpg&#x20;150w" alt="Le&#x20;foto&#x20;dei&#x20;tifosi&#x20;allo&#x20;stadio&#x20;per&#x20;Atalanta-Roma&#x20;2-1&#x3A;&#x20;quando&#x20;la&#x20;Curva&#x20;canta,&#x20;Bergamo&#x20;&#x00E8;&#x20;un&#x20;fortino">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/atalanta/quando-la-curva-trascina-lo-stadio-bergamo-diventa-un-fortino/" >
                            <h5>
                    Che bolgia!
                </h5>
                        <h2>
                Le foto dei tifosi allo stadio per Atalanta-Roma 2-1: quando la Curva canta, Bergamo è un fortino
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/atalanta/la-dea-non-muore-mai-2-1-alla-roma-in-rimonta-e-fuga-champions/" >
                    La Dea e gli ultrà non muoiono mai: 2-1 alla Roma in rimonta e fuga Champions
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/escursioni/tra-una-valle-e-laltra-ecco-il-monte-sasna-meraviglia-invernale-tutta-da-scoprire/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;1-Alba-a-Lizzola-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;1-Alba-a-Lizzola-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;1-Alba-a-Lizzola-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;1-Alba-a-Lizzola-650x390.jpg&#x20;650w" alt="Tra&#x20;una&#x20;valle&#x20;e&#x20;l&amp;&#x23;8217&#x3B;altra,&#x20;ecco&#x20;il&#x20;monte&#x20;Sasna.&#x20;Meraviglia&#x20;invernale&#x20;tutta&#x20;da&#x20;scoprire">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/escursioni/tra-una-valle-e-laltra-ecco-il-monte-sasna-meraviglia-invernale-tutta-da-scoprire/" >
                                    <h5>
                        L&#039;escursione consigliata
                    </h5>
                                <h2>
                    Tra una valle e l&#8217;altra, ecco il monte Sasna. Meraviglia invernale tutta da scoprire
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/viva-berghem/un-pezzo-dimenticato-della-nostra-storia/" >
                    La battaglia della Manina nel &#8217;44, un pezzo dimenticato di storia
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/il-cavalcavia-della-briantea-a-ponte-san-pietro-e-messo-davvero-male-ma-nessuno-fa-niente/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Ponte-10-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Ponte-10-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Ponte-10-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Ponte-10-650x390.jpg&#x20;650w" alt="Il&#x20;cavalcavia&#x20;della&#x20;Briantea&#x20;a&#x20;Ponte&#x20;San&#x20;Pietro&#x20;&#x00E8;&#x20;messo&#x20;davvero&#x20;male,&#x20;ma&#x20;nessuno&#x20;fa&#x20;niente">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/il-cavalcavia-della-briantea-a-ponte-san-pietro-e-messo-davvero-male-ma-nessuno-fa-niente/" >
                                    <h5>
                        Allarme rosso
                    </h5>
                                <h2>
                    Il cavalcavia della Briantea a Ponte San Pietro è messo davvero male, ma nessuno fa niente
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/le-foto-dei-tifosi-a-firenze-per-fiorentina-atalanta-1-2-eravamo-pochi-ma-buoni/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;FIAT1204-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;FIAT1204-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;FIAT1204-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;FIAT1204-650x390.jpg&#x20;650w" alt="Le&#x20;foto&#x20;dei&#x20;tifosi&#x20;a&#x20;Firenze&#x20;per&#x20;Fiorentina-Atalanta&#x20;1-2&#x20;&#x28;eravamo&#x20;pochi&#x20;ma&#x20;buoni&#x29;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/le-foto-dei-tifosi-a-firenze-per-fiorentina-atalanta-1-2-eravamo-pochi-ma-buoni/" >
                                    <h5>
                        In trasferta
                    </h5>
                                <h2>
                    Le foto dei tifosi a Firenze per Fiorentina-Atalanta 1-2 (eravamo pochi ma buoni)
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primabergamo.it/atalanta/ben-27-anni-dopo-anche-firenze-e-conquistata/" >
                    L&#8217;Atalanta del Gasp conquista anche Firenze e ora punta a blindare la Champions
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/escursioni/neve-laghi-gemelli-eterno-abbraccio-due-innamorati/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-Laghi-Gemelli-innevati-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-Laghi-Gemelli-innevati-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-Laghi-Gemelli-innevati-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;12-Il-Laghi-Gemelli-innevati-650x390.jpg&#x20;650w" alt="Tra&#x20;la&#x20;neve&#x20;fino&#x20;ai&#x20;Laghi&#x20;Gemelli,&#x20;per&#x20;scoprire&#x20;un&#x20;eterno&#x20;abbraccio&#x20;tra&#x20;due&#x20;innamorati">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/escursioni/neve-laghi-gemelli-eterno-abbraccio-due-innamorati/" >
                                    <h5>
                        L&#039;escursione consigliata
                    </h5>
                                <h2>
                    Tra la neve fino ai Laghi Gemelli, per scoprire un eterno abbraccio tra due innamorati
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/rischio-filamenti-di-vetro-nella-coca-cola-prodotta-a-verona/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;coca-cola-coke-bottles-soda-650x390.jpg" alt="Rischio&#x20;filamenti&#x20;di&#x20;vetro&#x20;nella&#x20;Coca&#x20;Cola&#x20;prodotta&#x20;a&#x20;Verona">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/rischio-filamenti-di-vetro-nella-coca-cola-prodotta-a-verona/" >
                            <h5>Prodotto ritirato</h5>
                        <h2>Rischio filamenti di vetro nella Coca Cola prodotta a Verona</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/rischio-frammenti-di-vetro-nella-crema-cacao-ritirata/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;cascina-fontanacervo-crema-al-cacao-richiamo-420x252.jpg" alt="Rischio&#x20;frammenti&#x20;di&#x20;vetro&#x20;nella&#x20;Crema&#x20;cacao&#x3A;&#x20;ritirata">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/rischio-frammenti-di-vetro-nella-crema-cacao-ritirata/" >
                                    <h5>Fate attenzione</h5>
                                <h2>Rischio frammenti di vetro nella Crema cacao: ritirata</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/allenatore-e-papa-tifoso-si-scagliano-contro-larbitro-donna-di-soli-16-anni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;arbitro-donna-aggredita-420x252.jpg" alt="Allenatore&#x20;e&#x20;pap&#x00E0;&#x20;tifoso&#x20;si&#x20;scagliano&#x20;contro&#x20;l&#x27;arbitro&#x20;donna&#x20;di&#x20;soli&#x20;16&#x20;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/allenatore-e-papa-tifoso-si-scagliano-contro-larbitro-donna-di-soli-16-anni/" >
                                    <h5>Scandaloso</h5>
                                <h2>Allenatore e papà tifoso si scagliano contro l&#039;arbitro donna di soli 16 anni</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/fondazione-cariplo-le-nuove-sfide-per-il-presidente-fosti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;fosti-420x252.jpg" alt="Fondazione&#x20;Cariplo&#x3A;&#x20;le&#x20;nuove&#x20;sfide&#x20;per&#x20;il&#x20;Presidente&#x20;Fosti">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/fondazione-cariplo-le-nuove-sfide-per-il-presidente-fosti/" >
                                    <h5>Welfare di comunità</h5>
                                <h2>Fondazione Cariplo: le nuove sfide per il Presidente Fosti</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/truffatrice-si-finge-suora-per-sfuggire-al-carcere-smascherata-dalla-consorelle/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;suora-420x252.jpg" alt="Truffatrice&#x20;si&#x20;finge&#x20;suora&#x20;per&#x20;sfuggire&#x20;al&#x20;carcere&#x3A;&#x20;smascherata&#x20;dalla&#x20;consorelle">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/truffatrice-si-finge-suora-per-sfuggire-al-carcere-smascherata-dalla-consorelle/" >
                                    <h5>Arrestata in convento</h5>
                                <h2>Truffatrice si finge suora per sfuggire al carcere: smascherata dalla consorelle</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-8" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;amici-della-neve.svg" alt="Amici&#x20;della&#x20;neve" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/sciare-a-pila-meta-perfetta-per-giovani-e-non-solo-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;AdobeStock_49934781-650x390.jpeg" alt="Sciare&#x20;a&#x20;Pila&#x3A;&#x20;meta&#x20;perfetta&#x20;per&#x20;giovani&#x20;e&#x20;non&#x20;solo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/sciare-a-pila-meta-perfetta-per-giovani-e-non-solo-video/" >
                        <h2>Sciare a Pila: meta perfetta per giovani e non solo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;amici-della-neve&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/prevenire-il-coronavirus-limportanza-di-lavare-le-mani/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;wash-hands-2631777_960_720-650x390.jpg" alt="Prevenire&#x20;il&#x20;coronavirus,&#x20;l&#x2019;importanza&#x20;di&#x20;lavare&#x20;le&#x20;mani">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/prevenire-il-coronavirus-limportanza-di-lavare-le-mani/" >
                            <h5>linee guida</h5>
                        <h2>Prevenire il coronavirus, l’importanza di lavare le mani</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/influenza-in-calo-superato-il-picco-stagionale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;disease-4392126_960_720-420x252.jpg" alt="Influenza&#x20;in&#x20;calo,&#x20;superato&#x20;il&#x20;picco&#x20;stagionale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/influenza-in-calo-superato-il-picco-stagionale/" >
                                    <h5>Finalmente!</h5>
                                <h2>Influenza in calo, superato il picco stagionale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;stethoscope-2617701_960_720-420x252.jpg" alt="Coronavirus&#x20;domande&#x20;e&#x20;risposte&#x20;dell&#x2019;Istituto&#x20;superiore&#x20;di&#x20;sanit&#x00E0;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita/" >
                                    <h5>da leggere</h5>
                                <h2>Coronavirus domande e risposte dell’Istituto superiore di sanità</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/picco-influenzale-2020-ci-siamo-quasi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;cold-3835499_960_720-420x252.jpg" alt="Picco&#x20;influenzale&#x20;2020,&#x20;ci&#x20;siamo&#x20;quasi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/picco-influenzale-2020-ci-siamo-quasi/" >
                                    <h5>dati nazionali</h5>
                                <h2>Picco influenzale 2020, ci siamo quasi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-tutto-quello-che-ce-da-sapere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;bolsa_20347963_20200128121008-420x252.jpg" alt="Coronavirus,&#x20;tutto&#x20;quello&#x20;che&#x20;c&#x2019;&#x00E8;&#x20;da&#x20;sapere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-tutto-quello-che-ce-da-sapere/" >
                                    <h5>F.A.Q.</h5>
                                <h2>Coronavirus, tutto quello che c’è da sapere</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/innovazione-e-ciclabili-impresa-villagrossi-di-mantova-presenta-il-tracciato-di-porto-catena-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;villagrossi-650x388.jpg" alt="Innovazione&#x20;e&#x20;ciclabili&#x3A;&#x20;impresa&#x20;Villagrossi&#x20;di&#x20;Mantova&#x20;presenta&#x20;il&#x20;tracciato&#x20;di&#x20;Porto&#x20;Catena&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/innovazione-e-ciclabili-impresa-villagrossi-di-mantova-presenta-il-tracciato-di-porto-catena-video/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Innovazione e ciclabili: impresa Villagrossi di Mantova presenta il tracciato di Porto Catena VIDEO</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bagno-e-cucina-due-focus-da-non-perdere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;39789779870_aaf1f6d885_k-420x252.jpg" alt="Bagno&#x20;e&#x20;cucina,&#x20;due&#x20;focus&#x20;da&#x20;non&#x20;perdere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bagno-e-cucina-due-focus-da-non-perdere/" >
                                <h2>Bagno e cucina, due focus da non perdere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/salone-del-mobile-2020-presentata-a-milano-la-59esima-edizione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;49525702157_c0f01fb3ee_3k-420x252.jpg" alt="Salone&#x20;del&#x20;Mobile&#x20;2020,&#x20;presentata&#x20;a&#x20;Milano&#x20;la&#x20;59esima&#x20;edizione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/salone-del-mobile-2020-presentata-a-milano-la-59esima-edizione/" >
                                    <h5>in arrivo</h5>
                                <h2>Salone del Mobile 2020, presentata a Milano la 59esima edizione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/linee-vita-quando-sono-obbligatorie/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;13361952_cbd-420x252.jpg" alt="Linee&#x20;vita,&#x20;quando&#x20;sono&#x20;obbligatorie&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/linee-vita-quando-sono-obbligatorie/" >
                                    <h5>per le coperture</h5>
                                <h2>Linee vita, quando sono obbligatorie?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/di-che-cosa-si-occupa-il-lattoniere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42014531_no-person-3205351_1920-420x252.jpg" alt="Di&#x20;che&#x20;cosa&#x20;si&#x20;occupa&#x20;il&#x20;&#x20;lattoniere&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/di-che-cosa-si-occupa-il-lattoniere/" >
                                    <h5>il professionista</h5>
                                <h2>Di che cosa si occupa il  lattoniere?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercedes-benz-compatte-e-suv-tra-i-modelli-piu-richiesti/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;nuovo-mercedes-glb-bianco-650x390.jpg" alt="Mercedes-Benz,&#x20;compatte&#x20;e&#x20;SUV&#x20;tra&#x20;i&#x20;modelli&#x20;pi&#x00F9;&#x20;richiesti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercedes-benz-compatte-e-suv-tra-i-modelli-piu-richiesti/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Mercedes-Benz, compatte e SUV tra i modelli più richiesti</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ecotassa-confermata-per-i-veicoli-inquinanti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;scarico-auto-fumo-inquinamento-420x252.jpg" alt="Ecotassa&#x20;confermata&#x20;per&#x20;i&#x20;veicoli&#x20;inquinanti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ecotassa-confermata-per-i-veicoli-inquinanti/" >
                                <h2>Ecotassa confermata per i veicoli inquinanti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-in-vigore-anche-per-il-2020/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;Will-green-number-plates-boost-EV-sales-420x252.jpg" alt="Ecobonus&#x20;auto&#x20;in&#x20;vigore&#x20;anche&#x20;per&#x20;il&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-in-vigore-anche-per-il-2020/" >
                                    <h5>da sfruttare</h5>
                                <h2>Ecobonus auto in vigore anche per il 2020</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/il-lavaggio-auto-e-una-pratica-fondamentale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42137535_cleaning-1837331_960_720-420x252.jpg" alt="Il&#x20;lavaggio&#x20;auto&#x20;&#x00E8;&#x20;una&#x20;pratica&#x20;fondamentale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/il-lavaggio-auto-e-una-pratica-fondamentale/" >
                                    <h5>non solo estetica</h5>
                                <h2>Il lavaggio auto è una pratica fondamentale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-si-demolisce-un-veicolo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42116313_junkyard-1501245_960_720-420x252.jpg" alt="Come&#x20;si&#x20;demolisce&#x20;un&#x20;veicolo&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-si-demolisce-un-veicolo/" >
                                    <h5>risolvere un problema</h5>
                                <h2>Come si demolisce un veicolo?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/san-valentino-2020-la-cena-romantica-e-a-base-di-pesce/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;seafood-platter-1232389_960_720-650x390.jpg" alt="San&#x20;Valentino&#x20;2020,&#x20;la&#x20;cena&#x20;romantica&#x20;&#x00E8;&#x20;a&#x20;base&#x20;di&#x20;pesce">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/san-valentino-2020-la-cena-romantica-e-a-base-di-pesce/" >
                            <h5>prodotti ittici</h5>
                        <h2>San Valentino 2020, la cena romantica è a base di pesce</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/menu-di-san-valentino-per-un-pasto-fra-innamorati/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42257080_Suferi-de-rinita&#x0306;-alergica&#x0306;-420x252.jpg" alt="Men&#x00F9;&#x20;di&#x20;San&#x20;Valentino,&#x20;per&#x20;un&#x20;pasto&#x20;fra&#x20;innamorati">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/menu-di-san-valentino-per-un-pasto-fra-innamorati/" >
                                    <h5>cena passionale</h5>
                                <h2>Menù di San Valentino, per un pasto fra innamorati</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;food-1932466_960_720-420x252.jpg" alt="I&#x20;nuovi&#x20;stili&#x20;alimentari&#x20;degli&#x20;italiani&#x3A;&#x20;meno&#x20;carne&#x20;e&#x20;pi&#x00F9;&#x20;verdura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura/" >
                                    <h5>rapporto FIPE</h5>
                                <h2>I nuovi stili alimentari degli italiani: meno carne e più verdura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/export-di-frutta-e-verdura-made-in-italy-in-calo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;vegetable-basket-349667_960_720-420x252.jpg" alt="Export&#x20;di&#x20;frutta&#x20;e&#x20;verdura&#x20;made&#x20;in&#x20;Italy&#x20;in&#x20;calo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/export-di-frutta-e-verdura-made-in-italy-in-calo/" >
                                    <h5>dati preoccupanti</h5>
                                <h2>Export di frutta e verdura made in Italy in calo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;sandaniele-prosciuttifici-004-420x252.jpg" alt="Prosciutto&#x20;di&#x20;San&#x20;Daniele&#x20;DOP,&#x20;aggiornate&#x20;le&#x20;regole&#x20;di&#x20;lavorazione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione/" >
                                <h2>Prosciutto di San Daniele DOP, aggiornate le regole di lavorazione</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.9 / 2016</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 19.02.2020 08:57:23 (html) -->