<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Bergamo">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente - Prima Bergamo" />
<meta property="og:description" content="Sarà ricordato come l’anno peggiore della nostra storia recente, il 2020. Eppure per Veronica Foglia, 28enne di Bergamo, le cose non sono andate per niente male: il 28 settembre è diventata mamma del piccolo Lorenzo. A inizio anno, appena prima di sapere di essere incinta, ha donato il midollo osseo, e durante la gravidanza ha &hellip;" />
<meta property="og:url" content="https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/" />
<meta property="og:site_name" content="Prima Bergamo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-11-16T02:07:28+00:00" />
<meta property="og:image" content="https://primabergamo.it/media/2020/11/102415430_3557673317578202_2359925624756538205_o-e1605492443508.jpg" />
<meta property="og:image:secure_url" content="https://primabergamo.it/media/2020/11/102415430_3557673317578202_2359925624756538205_o-e1605492443508.jpg" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sarà ricordato come l’anno peggiore della nostra storia recente, il 2020. Eppure per Veronica Foglia, 28enne di Bergamo, le cose non sono andate per niente male: il 28 settembre è diventata mamma del piccolo Lorenzo. A inizio anno, appena prima di sapere di essere incinta, ha donato il midollo osseo, e durante la gravidanza ha [&hellip;]" />
<meta name="twitter:title" content="Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente - Prima Bergamo" />
<meta name="twitter:image" content="https://primabergamo.it/media/2020/11/102415430_3557673317578202_2359925624756538205_o-e1605492443508.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","url":"https://primabergamo.it/media/2019/12/icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#primaryimage","url":"https://primabergamo.it/media/2020/11/102415430_3557673317578202_2359925624756538205_o-e1605492443508.jpg","width":969,"height":599},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#webpage","url":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/","inLanguage":"it-IT","name":"Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#primaryimage"},"datePublished":"2020-11-16T02:07:28+00:00","dateModified":"2020-11-16T02:07:28+00:00"},{"@type":"Article","@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/0605fd8e3896e8c41a5be8bf88994b36"},"headline":"Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente","datePublished":"2020-11-16T02:07:28+00:00","dateModified":"2020-11-16T02:07:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primabergamo.it/#/schema/person/0605fd8e3896e8c41a5be8bf88994b36","name":"Fabio Cuminetti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primabergamo.it/?p=311285' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
        ga('create', 'UA-182354291-1', 'auto', 'quotidianiPrima');
        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
        ga('quotidianiPrima.send', 'pageview', location.hostname + location.pathname);
    </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Bergamo';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-311285 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;"   
                                        target="" 
                    >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;"
                               target="" 
                            >Bergamo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;"
                               target="" 
                            >Seriate</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;"
                               target="" 
                            >Dalmine</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;"
                               target="" 
                            >Val Seriana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;"
                               target="" 
                            >Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;"
                               target="" 
                            >Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;"
                               target="" 
                            >Mozzo e Curno</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;"
                               target="" 
                            >Treviolo e Lallio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;"
                               target="" 
                            >Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;"
                               target="" 
                            >Stezzano e Azzano</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;"
                               target="" 
                            >Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;"
                               target="" 
                            >Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;"
                               target="" 
                            >Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;food-delivery&#x2F;"
                               target="" 
                            >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;"
                               target="" 
                            >Tendenze</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;"
                               target="" 
                            >Personaggi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;"
                               target="" 
                            >Pensare positivo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;"
                               target="" 
                            >Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;"   
                                        target="" 
                    >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-6 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-7&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;atalanta&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-10&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-20&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;mangiar-bene&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;primabergamo" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285157&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="285157"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-8">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;bergamo&#x2F;" 
                           target="" 
                           title=""
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;seriate&#x2F;" 
                           target="" 
                           title=""
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;dalmine&#x2F;" 
                           target="" 
                           title=""
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262201">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-seriana&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262200">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;val-brembana-e-imagna&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;ponte-san-pietro-e-isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262194">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;mozzo-e-curno&#x2F;" 
                           target="" 
                           title=""
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262199">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;treviolo-e-lallio&#x2F;" 
                           target="" 
                           title=""
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;osio-sotto-e-osio-sopra&#x2F;" 
                           target="" 
                           title=""
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262198">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;stezzano-e-azzano&#x2F;" 
                           target="" 
                           title=""
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262202">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;zanica-levate-e-comun-nuovo&#x2F;" 
                           target="" 
                           title=""
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;grassobbio-e-gorle&#x2F;" 
                           target="" 
                           title=""
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-262770">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie-locali&#x2F;alme-e-villa-dalme&#x2F;" 
                           target="" 
                           title=""
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-310777">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;food-delivery&#x2F;" 
                           target="" 
                           title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286318">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-11">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-16">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262207">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;tendenze&#x2F;" 
                           target="" 
                           title=""
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262206">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;personaggi&#x2F;" 
                           target="" 
                           title=""
                        >                            Personaggi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262205">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;pensare-positivo&#x2F;" 
                           target="" 
                           title=""
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-262208">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;viva-berghem&#x2F;" 
                           target="" 
                           title=""
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-21">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-263495">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;current-post-parent&#x20;menu-item-24">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-25">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-26">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-27">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-285157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285158">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-285159">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285160">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285161">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285162">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285163">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285164">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285165">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285166">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285167">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285168">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285169">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285170">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285171">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285172">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-306013">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285173">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285174">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285175">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285176">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285178">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285179">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285180">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285181">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-286177">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285182">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285183">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285184">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285185">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285186">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285187">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285188">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285189">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285190">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285191">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285192">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285193">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285194">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285195">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285196">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-285197">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Storie belle
        </h5>
        
    <h1 class="title">Dona il midollo, partorisce, diventa avvocato: 2020 controcorrente</h1>
    
        
        <h2 class="post-subtitle">Una ventata di ottimismo nella storia della 28enne Veronica Foglia, raccontata da L’Eco di Bergamo</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;102415430_3557673317578202_2359925624756538205_o-e1605492443508-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;102415430_3557673317578202_2359925624756538205_o-e1605492443508-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;102415430_3557673317578202_2359925624756538205_o-e1605492443508-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;102415430_3557673317578202_2359925624756538205_o-e1605492443508-150x90.jpg&#x20;150w" alt="Dona&#x20;il&#x20;midollo,&#x20;partorisce,&#x20;diventa&#x20;avvocato&#x3A;&#x20;2020&#x20;controcorrente">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Bergamo</b>,
                        16 Novembre 2020 ore 03:07
        </span>
        <div class="component share-box" data-share-text='Dona&#x20;il&#x20;midollo,&#x20;partorisce,&#x20;diventa&#x20;avvocato&#x3A;&#x20;2020&#x20;controcorrente' data-share-url='https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;cronaca&#x2F;dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Sarà ricordato come l’anno peggiore della nostra storia recente, il 2020. Eppure per Veronica Foglia, 28enne di Bergamo, le cose non sono andate per niente male: il 28 settembre è diventata mamma del piccolo Lorenzo. A inizio anno, appena prima di sapere di essere incinta, ha donato il midollo osseo, e durante la gravidanza ha superato l’esame di Stato per diventare avvocato. Insomma, per lei il 2020 rimarrà nella memoria come un anno di felicità, nonostante tutto.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="837" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<p><strong>L’iscrizione all’Admo.</strong> Il desiderio di iscriversi all’Admo le era venuto ancora minorenne, quando il fratello di una sua cara amica si era ammalato di leucemia. Da quel momento ha pensato che fosse importante dare speranza ad altri come lui. E nel diciottesimo compleanno ha cominciato a interessarsi, per fare la sua parte. È stata chiamata quest’anno, e non ho ovviamente detto di no, anche perché non è per niente facile trovare un abbinamento utile: per ogni persona in attesa di trapianto del midollo osseo c’è solo un donatore compatibile ogni centomila.</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Instagram', 'Pagina');" class="btn btn-instagram"><i class="fa fa-instagram"></i> Instagram</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/dona-il-midollo-partorisce-diventa-avvocato-2020-controcorrente" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;food-delivery.svg" alt="Food&#x20;delivery" />
    </div>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-150x90.jpg&#x20;150w" alt="Il&#x20;piatto&#x20;pi&#x00F9;&#x20;richiesto&#x20;a&#x20;domicilio&#x3F;&#x20;La&#x20;pizza&#x20;batte&#x20;tutti">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
                            <h5>
                    Gusti
                </h5>
                        <h2>
                Il piatto più richiesto a domicilio? La pizza batte tutti
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/food-delivery/la-pizza-piu-amata-dagli-italiani-la-margherita/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45385853_pizza-italienne-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45385853_pizza-italienne-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45385853_pizza-italienne-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45385853_pizza-italienne-650x390-150x90.jpg&#x20;150w" alt="La&#x20;pizza&#x20;pi&#x00F9;&#x20;amata&#x20;dagli&#x20;italiani&#x3F;&#x20;La&#x20;margherita&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/food-delivery/la-pizza-piu-amata-dagli-italiani-la-margherita/" >
                                    <h5>
                        CRESCE L&#039;ATTENZIONE AGLI INGREDIENTI
                    </h5>
                                <h2>
                    La pizza più amata dagli italiani? La margherita!
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/food-delivery/food-delivery-ecco-lidentikit-degli-amanti-di-questo-servizio/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;pexels-daria-shevtsova-3326714-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;pexels-daria-shevtsova-3326714-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;pexels-daria-shevtsova-3326714-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;pexels-daria-shevtsova-3326714-650x390-150x90.jpg&#x20;150w" alt="Food&#x20;delivery&#x3A;&#x20;ecco&#x20;l&#x2019;identikit&#x20;degli&#x20;amanti&#x20;di&#x20;questo&#x20;servizio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/food-delivery/food-delivery-ecco-lidentikit-degli-amanti-di-questo-servizio/" >
                                    <h5>
                        L&#039;indagine
                    </h5>
                                <h2>
                    Food delivery: ecco l’identikit degli amanti di questo servizio
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/food-delivery/consegna-a-domicilio-ecco-perche-si-sceglie-questo-servizio/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;42897990_People-with-lunchboxes-at-white-wooden-table-top-view.-Healthy-food-delivery-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;42897990_People-with-lunchboxes-at-white-wooden-table-top-view.-Healthy-food-delivery-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;42897990_People-with-lunchboxes-at-white-wooden-table-top-view.-Healthy-food-delivery-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;42897990_People-with-lunchboxes-at-white-wooden-table-top-view.-Healthy-food-delivery-650x390-150x90.jpg&#x20;150w" alt="Consegna&#x20;a&#x20;domicilio&#x3A;&#x20;ecco&#x20;perch&#x00E9;&#x20;si&#x20;sceglie&#x20;questo&#x20;servizio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/food-delivery/consegna-a-domicilio-ecco-perche-si-sceglie-questo-servizio/" >
                                    <h5>
                        Stati d&#039;animo
                    </h5>
                                <h2>
                    Consegna a domicilio: ecco perché si sceglie questo servizio
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/food-delivery/food-delivery-in-forte-crescita-tutti-lo-dicono/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45950712_25375-200326084912782-0-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45950712_25375-200326084912782-0-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45950712_25375-200326084912782-0-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;45950712_25375-200326084912782-0-650x390-150x90.jpg&#x20;150w" alt="Food&#x20;delivery&#x20;in&#x20;forte&#x20;crescita&#x3A;&#x20;tutti&#x20;lo&#x20;dicono">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/food-delivery/food-delivery-in-forte-crescita-tutti-lo-dicono/" >
                                    <h5>
                        I dati
                    </h5>
                                <h2>
                    Food delivery in forte crescita: tutti lo dicono
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="media_image-2" class="widget widget_media_image"><a href="https://carasantaluciavorrei.it/?utm_source=primabergamo&#038;utm_medium=banner&#038;utm_campaign=20201111_rilancio_iniziativa"><img width="300" height="100" src="https://primabergamo.it/media/2020/11/S.Lucia_300x100.gif" class="image wp-image-310715  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/anche-la-toscana-diventa-zona-rossa/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;aaa-650x390.jpg" alt="Anche&#x20;la&#x20;Toscana&#x20;diventa&#x20;zona&#x20;rossa">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/anche-la-toscana-diventa-zona-rossa/"  >
                            <h5>Da Domenica</h5>
                        <h2>Anche la Toscana diventa zona rossa</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/peggiorata-iva-zanicchi-in-ospedale-gerry-scotti-fuori-dalla-terapia-intensiva/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;ok-420x252.jpg" alt="Peggiorata&#x20;Iva&#x20;Zanicchi,&#x20;in&#x20;ospedale&#x20;&#x28;aggiornamento&#x29;.&#x20;Gerry&#x20;Scotti&#x20;e&#x20;Carlo&#x20;Conti&#x20;stanno&#x20;meglio">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/peggiorata-iva-zanicchi-in-ospedale-gerry-scotti-fuori-dalla-terapia-intensiva/"  >
                                    <h5>Covid e Vip</h5>
                                <h2>Peggiorata Iva Zanicchi, in ospedale (aggiornamento). Gerry Scotti e Carlo Conti stanno meglio</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/vaccino-anti-covid-la-prossima-vera-sfida-saranno-le-unita-vaccinali-sul-territorio/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;vax-420x252.jpg" alt="Vaccino&#x20;anti&#x20;Covid&#x3A;&#x20;&quot;La&#x20;prossima&#x20;vera&#x20;sfida&#x20;saranno&#x20;le&#x20;unit&#x00E0;&#x20;vaccinali&#x20;sul&#x20;territorio&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/vaccino-anti-covid-la-prossima-vera-sfida-saranno-le-unita-vaccinali-sul-territorio/"  >
                                    <h5>Parla l&#039;esperto</h5>
                                <h2>Vaccino anti Covid: &quot;La prossima vera sfida saranno le unità vaccinali sul territorio&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/venerdi-13-paura-eh-scopriamo-da-dove-nasce-la-superstizione/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;715T8dGw2hL._SL1500_-420x252.jpg" alt="Venerd&#x00EC;&#x20;13...paura&#x20;eh&#x3F;&#x20;Scopriamo&#x20;da&#x20;dove&#x20;nasce&#x20;la&#x20;superstizione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/venerdi-13-paura-eh-scopriamo-da-dove-nasce-la-superstizione/"  >
                                    <h5>Colpa dei Vichingi?</h5>
                                <h2>Venerdì 13...paura eh? Scopriamo da dove nasce la superstizione</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/i-ricoveri-in-terapia-intensiva-potrebbero-essere-il-doppio-rispetto-ai-bollettini-ufficiali/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;My-Post-16-420x252.jpg" alt="I&#x20;ricoveri&#x20;in&#x20;terapia&#x20;intensiva&#x20;potrebbero&#x20;essere&#x20;il&#x20;doppio&#x20;rispetto&#x20;ai&#x20;bollettini&#x20;ufficiali">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/i-ricoveri-in-terapia-intensiva-potrebbero-essere-il-doppio-rispetto-ai-bollettini-ufficiali/"  >
                                    <h5>Dati mancanti</h5>
                                <h2>I ricoveri in terapia intensiva potrebbero essere il doppio rispetto ai bollettini ufficiali</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/maugeri-dalla-medicina-del-lavoro-al-fronte-contro-il-covid19/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;fondazione-maugeri-dalla-medicina-del-lavoro-al-covid-650x390.jpg" alt="Maugeri&#x3A;&#x20;dalla&#x20;medicina&#x20;del&#x20;lavoro&#x20;al&#x20;fronte&#x20;contro&#x20;il&#x20;Covid19">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/maugeri-dalla-medicina-del-lavoro-al-fronte-contro-il-covid19/"  >
                            <h5>Sanità e Covid19</h5>
                        <h2>Maugeri: dalla medicina del lavoro al fronte contro il Covid19</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/regione-al-via-progetto-di-legge-qualita-artigiana-lombarda/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;senna-corbetta-e1605273912479-420x252.jpeg" alt="Regione,&#x20;al&#x20;via&#x20;progetto&#x20;di&#x20;legge&#x3A;&#x20;Qualit&#x00E0;&#x20;Artigiana&#x20;Lombarda">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/regione-al-via-progetto-di-legge-qualita-artigiana-lombarda/"  >
                                    <h5>Regione Lombardia</h5>
                                <h2>Regione, al via progetto di legge: Qualità Artigiana Lombarda</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/martina-scalza-ibra-la-26enne-malata-di-cancro-nuova-testimonial-contro-il-covid/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;Martina-3-420x252.jpg" alt="Martina&#x20;&quot;scalza&quot;&#x20;Ibra&#x3A;&#x20;la&#x20;26enne&#x20;malata&#x20;di&#x20;cancro&#x20;nuova&#x20;testimonial&#x20;contro&#x20;il&#x20;Covid">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/martina-scalza-ibra-la-26enne-malata-di-cancro-nuova-testimonial-contro-il-covid/"  >
                                    <h5>&quot;Mettete la mascherina&quot;</h5>
                                <h2>Martina &quot;scalza&quot; Ibra: la 26enne malata di cancro nuova testimonial contro il Covid</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ponte-morandi-le-intercettazioni-scandalose-dei-manager-arrestati/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;bridge-morandi-3658884_1920-420x252.jpg" alt="Ponte&#x20;Morandi,&#x20;le&#x20;intercettazioni&#x20;scandalose&#x20;dei&#x20;manager&#x20;arrestati">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ponte-morandi-le-intercettazioni-scandalose-dei-manager-arrestati/"  >
                                    <h5>&quot;Incollato con il Vinavil&quot;</h5>
                                <h2>Ponte Morandi, le intercettazioni scandalose dei manager arrestati</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/bologna-smart-working-per-arginare-i-contagi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;fabiola-bologna-rsa-420x252.jpg" alt="Bologna&#x3A;&#x20;&quot;Smart&#x20;working&#x20;per&#x20;arginare&#x20;i&#x20;contagi&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/bologna-smart-working-per-arginare-i-contagi/"  >
                                    <h5>Gestione dell&#039;emergenza</h5>
                                <h2>Bologna: &quot;Smart working per arginare i contagi&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/pensare-positivo/il-commovente-video-della-serenata-di-un-alpino-sotto-la-finestra-della-moglie-ricoverata/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;402ad7e320f954ac41a6baf9c48e8387-1-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;402ad7e320f954ac41a6baf9c48e8387-1-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;402ad7e320f954ac41a6baf9c48e8387-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;402ad7e320f954ac41a6baf9c48e8387-1-150x90.jpg&#x20;150w" alt="Il&#x20;commovente&#x20;video&#x20;della&#x20;serenata&#x20;di&#x20;un&#x20;alpino&#x20;sotto&#x20;la&#x20;finestra&#x20;della&#x20;moglie&#x20;ricoverata">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/pensare-positivo/il-commovente-video-della-serenata-di-un-alpino-sotto-la-finestra-della-moglie-ricoverata/" >
                            <h5>
                    Visite sospese
                </h5>
                        <h2>
                Il commovente video della serenata di un alpino sotto la finestra della moglie ricoverata
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/la-trattativa-lo-stipendio-ridotto-e-le-lacrime-della-mamma-tutti-i-segreti-di-miranchuk/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Miranchuk-twitter-atalanta-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Miranchuk-twitter-atalanta-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Miranchuk-twitter-atalanta-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Miranchuk-twitter-atalanta-650x390.jpg&#x20;650w" alt="La&#x20;trattativa,&#x20;lo&#x20;stipendio&#x20;ridotto&#x20;e&#x20;le&#x20;lacrime&#x20;della&#x20;mamma&#x3A;&#x20;tutti&#x20;i&#x20;segreti&#x20;di&#x20;Miranchuk">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/la-trattativa-lo-stipendio-ridotto-e-le-lacrime-della-mamma-tutti-i-segreti-di-miranchuk/" >
                                    <h5>
                        La stella russa
                    </h5>
                                <h2>
                    La trattativa, lo stipendio ridotto e le lacrime della mamma: tutti i segreti di Miranchuk
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primabergamo.it/atalanta/video-esultanza-telecronista-russo-gol-miranchuk/" >
                    Il video della pazza esultanza del telecronista russo al gol di Miranchuk contro l&#8217;Inter
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/cristian-romero-e-la-felicita-di-essere-allatalanta-ho-fatto-la-scelta-giusta/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-08-at-15.46.23-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-08-at-15.46.23-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-08-at-15.46.23-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-08-at-15.46.23-650x390.jpeg&#x20;650w" alt="Cristian&#x20;Romero&#x20;e&#x20;la&#x20;felicit&#x00E0;&#x20;di&#x20;essere&#x20;all&amp;&#x23;8217&#x3B;Atalanta&#x3A;&#x20;&#x00AB;Ho&#x20;fatto&#x20;la&#x20;scelta&#x20;giusta&#x00BB;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/cristian-romero-e-la-felicita-di-essere-allatalanta-ho-fatto-la-scelta-giusta/" >
                                    <h5>
                        L&#039;intervista
                    </h5>
                                <h2>
                    Cristian Romero e la felicità di essere all&#8217;Atalanta: «Ho fatto la scelta giusta»
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/atalanta/che-bravo-romero-ottimo-anche-ruggeri-e-applausi-per-sportiello-e-miranchuk/" >
                    Che bravo Romero, ottimo anche Ruggeri e applausi per Sportiello e Miranchuk
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/il-video-della-prima-intervista-a-ilicic-dopo-il-periodo-buio-non-e-giusto-vivere-cosi/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Ilicic-premio-Gasco-2020-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Ilicic-premio-Gasco-2020-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Ilicic-premio-Gasco-2020-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Ilicic-premio-Gasco-2020-650x390.jpg&#x20;650w" alt="Il&#x20;video&#x20;della&#x20;prima&#x20;intervista&#x20;a&#x20;Ilicic&#x20;dopo&#x20;il&#x20;periodo&#x20;buio&#x3A;&#x20;&#x00AB;Non&#x20;&#x00E8;&#x20;giusto&#x20;vivere&#x20;cos&#x00EC;&#x00BB;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/il-video-della-prima-intervista-a-ilicic-dopo-il-periodo-buio-non-e-giusto-vivere-cosi/" >
                                    <h5>
                        Per il premio Gasco 2020
                    </h5>
                                <h2>
                    Il video della prima intervista a Ilicic dopo il periodo buio: «Non è giusto vivere così»
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/atalanta/la-prima-intervista-di-ilicic-a-tuttosport-ho-sentito-il-covid-sulla-pelle-spero-passi-tutto/" >
                    La prima intervista di Ilicic a Tuttosport: «Ho sentito il Covid sulla pelle, spero passi tutto»
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/atalanta/video-esultanza-telecronista-russo-gol-miranchuk/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;IMG-20201108-WA0024-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;IMG-20201108-WA0024-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;IMG-20201108-WA0024-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;IMG-20201108-WA0024-650x390.jpg&#x20;650w" alt="Il&#x20;video&#x20;della&#x20;pazza&#x20;esultanza&#x20;del&#x20;telecronista&#x20;russo&#x20;al&#x20;gol&#x20;di&#x20;Miranchuk&#x20;contro&#x20;l&amp;&#x23;8217&#x3B;Inter">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/atalanta/video-esultanza-telecronista-russo-gol-miranchuk/" >
                                    <h5>
                        La curiosità
                    </h5>
                                <h2>
                    Il video della pazza esultanza del telecronista russo al gol di Miranchuk contro l&#8217;Inter
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primabergamo.it/cronaca/dal-7-al-13-novembre-1-862-nuovi-casi-in-provincia-i-dati-comune-per-comune/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;covid-12-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;covid-12-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;covid-12-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;covid-12-150x90.jpg&#x20;150w" alt="I&#x20;casi&#x20;dal&#x20;7&#x20;al&#x20;13&#x20;novembre,&#x20;comune&#x20;per&#x20;comune&#x20;&#x28;complessivamente&#x20;1.862&#x20;nuovi&#x20;positivi&#x29;">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/dal-7-al-13-novembre-1-862-nuovi-casi-in-provincia-i-dati-comune-per-comune/" >
                            <h5>
                    i numeri dell&#039;Ats
                </h5>
                        <h2>
                I casi dal 7 al 13 novembre, comune per comune (complessivamente 1.862 nuovi positivi)
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/a-bergamo-il-contagio-avanza-ma-a-piccoli-passi-per-ora-si-lavora-per-trovare-nuovi-posti-letto/" >
                    A Bergamo il contagio avanza, ma a piccoli passi (per ora)
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primabergamo.it/cronaca/contagi-in-provincia-3-533-bergamaschi-in-isolamento-obbligatorio-perche-positivi/" >
                    Contagi in provincia: 3.533 bergamaschi in isolamento obbligatorio perchè positivi
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/personaggi/francesco-lascia-la-fabbrica-e-riprende-il-podere-del-nonno-allevo-pecore-e-mucche-e-sono-felice/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Francesco-con-le-manze-al-pascolo-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Francesco-con-le-manze-al-pascolo-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Francesco-con-le-manze-al-pascolo-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;Francesco-con-le-manze-al-pascolo-650x390.jpg&#x20;650w" alt="Francesco,&#x20;l&amp;&#x23;8217&#x3B;addio&#x20;alla&#x20;fabbrica&#x20;e&#x20;il&#x20;podere&#x20;del&#x20;nonno&#x3A;&#x20;&#x00AB;Allevo&#x20;pecore&#x20;e&#x20;mucche.&#x20;Sono&#x20;felice&#x00BB;">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/personaggi/francesco-lascia-la-fabbrica-e-riprende-il-podere-del-nonno-allevo-pecore-e-mucche-e-sono-felice/" >
                                    <h5>
                        In Valle Imagna
                    </h5>
                                <h2>
                    Francesco, l&#8217;addio alla fabbrica e il podere del nonno: «Allevo pecore e mucche. Sono felice»
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/uomo-completamente-nudo-corre-lungo-le-mura-fermato-dai-carabinieri/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-13-at-11.03.27-e1605271755458-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-13-at-11.03.27-e1605271755458-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-13-at-11.03.27-e1605271755458-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;WhatsApp-Image-2020-11-13-at-11.03.27-e1605271755458-650x390.jpeg&#x20;650w" alt="Uomo&#x20;completamente&#x20;nudo&#x20;corre&#x20;per&#x20;la&#x20;citt&#x00E0;,&#x20;fermato&#x20;dai&#x20;carabinieri&#x20;sulle&#x20;Mura">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/uomo-completamente-nudo-corre-lungo-le-mura-fermato-dai-carabinieri/" >
                                    <h5>
                        Alle prime ore del mattino
                    </h5>
                                <h2>
                    Uomo completamente nudo corre per la città, fermato dai carabinieri sulle Mura
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/pensare-positivo/innocentina-e-il-compleanno-da-record-a-torre-de-busi-festeggiati-i-104-anni/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;125129924_1057076291386195_3923805175753042786_o-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;125129924_1057076291386195_3923805175753042786_o-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;125129924_1057076291386195_3923805175753042786_o-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;125129924_1057076291386195_3923805175753042786_o-650x390-150x90.jpg&#x20;150w" alt="Innocentina&#x20;e&#x20;il&#x20;compleanno&#x20;da&#x20;record,&#x20;ai&#x20;tempi&#x20;del&#x20;Covid,&#x20;a&#x20;Torre&#x20;de&amp;&#x23;8217&#x3B;&#x20;Busi&#x3A;&#x20;104&#x20;anni">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/pensare-positivo/innocentina-e-il-compleanno-da-record-a-torre-de-busi-festeggiati-i-104-anni/" >
                                    <h5>
                        Anniversario indimenticabile
                    </h5>
                                <h2>
                    Innocentina e il compleanno da record, ai tempi del Covid, a Torre de&#8217; Busi: 104 anni
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primabergamo.it/cronaca/scuole-superiori-a-bergamo-e-provincia-la-classifica-di-licei-e-istituti-professionali/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;launch-ricerca-c-b-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;launch-ricerca-c-b-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;launch-ricerca-c-b-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primabergamo.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;launch-ricerca-c-b-650x390.jpg&#x20;650w" alt="Scuole&#x20;superiori&#x20;a&#x20;Bergamo&#x20;e&#x20;provincia&#x3A;&#x20;la&#x20;classifica&#x20;di&#x20;licei&#x20;e&#x20;istituti&#x20;professionali">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primabergamo.it/cronaca/scuole-superiori-a-bergamo-e-provincia-la-classifica-di-licei-e-istituti-professionali/" >
                                    <h5>
                        Eduscopio 2020
                    </h5>
                                <h2>
                    Scuole superiori a Bergamo e provincia: la classifica di licei e istituti professionali
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-18" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;giteintrenovaltellina-650x390.jpg" alt="Valtellina,&#x20;alla&#x20;scoperta&#x20;dell&#x27;autentica&#x20;ricetta&#x20;dei&#x20;pizzoccheri&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Valtellina, alla scoperta dell&#039;autentica ricetta dei pizzoccheri VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/consigli-per-guadagnare-con-il-trading-online/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;wolf-finanza-14.11-650x390.jpg" alt="Consigli&#x20;per&#x20;guadagnare&#x20;con&#x20;il&#x20;trading&#x20;online">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/consigli-per-guadagnare-con-il-trading-online/"  >
                        <h2>Consigli per guadagnare con il trading online</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/gas-legno-o-pellet-la-stufa-migliore-per-casa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;34_marchetti-13.11-420x252.jpg" alt="Gas,&#x20;legno&#x20;o&#x20;pellet&#x3A;&#x20;quale&#x20;&#x00E8;&#x20;la&#x20;stufa&#x20;migliore&#x20;per&#x20;la&#x20;propria&#x20;casa&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/gas-legno-o-pellet-la-stufa-migliore-per-casa/"  >
                                <h2>Gas, legno o pellet: quale è la stufa migliore per la propria casa?</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/il-made-in-italy-sfida-il-tempo-arredi-aziendali-castellani-shop/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;13.11-castellani-bergamo-420x252.jpg" alt="Il&#x20;Made&#x20;in&#x20;Italy&#x20;sfida&#x20;il&#x20;tempo&#x3A;&#x20;arredi&#x20;aziendali&#x20;Castellani&#x20;Shop">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/il-made-in-italy-sfida-il-tempo-arredi-aziendali-castellani-shop/"  >
                                <h2>Il Made in Italy sfida il tempo: arredi aziendali Castellani Shop</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/skam-italia-personaggi-piu-amati/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;12.11-berggamo-skam-italia-420x252.jpg" alt="I&#x20;personaggi&#x20;pi&#x00F9;&#x20;amati&#x20;di&#x20;Skam&#x20;Italia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/skam-italia-personaggi-piu-amati/"  >
                                <h2>I personaggi più amati di Skam Italia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/spalla-dolorosa-con-dottor-codato-diagnosi-terapia-trattamento/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;evidenza-420x252.gif" alt="Parlando&#x20;di&#x20;spalla&#x20;dolorosa&#x20;con&#x20;il&#x20;dottor&#x20;Codato&#x3A;&#x20;diagnosi,&#x20;terapia,&#x20;trattamento">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/spalla-dolorosa-con-dottor-codato-diagnosi-terapia-trattamento/"  >
                                <h2>Parlando di spalla dolorosa con il dottor Codato: diagnosi, terapia, trattamento</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/la-xxxvii-assemblea-anci-sara-una-digital-experience-appuntamento-il-17-18-e-19-novembre-2/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;1873_assemblea_anci_2020-1.jpg" alt="La&#x20;XXXVII&#x20;Assemblea&#x20;Anci&#x20;sar&#x00E0;&#x20;una&#x20;digital&#x20;experience,&#x20;appuntamento&#x20;il&#x20;17,&#x20;18&#x20;e&#x20;19&#x20;novembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/la-xxxvii-assemblea-anci-sara-una-digital-experience-appuntamento-il-17-18-e-19-novembre-2/"  >
                        <h2>La XXXVII Assemblea Anci sarà una digital experience, appuntamento il 17, 18 e 19 novembre</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;giteintrenovaltellina-650x390.jpg" alt="Valtellina,&#x20;alla&#x20;scoperta&#x20;dell&#x27;autentica&#x20;ricetta&#x20;dei&#x20;pizzoccheri&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Valtellina, alla scoperta dell&#039;autentica ricetta dei pizzoccheri VIDEO</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;polenta-420x252.jpg" alt="I&#x20;grotti&#x20;di&#x20;Mendrisio&#x20;e&#x20;la&#x20;ricetta&#x20;della&#x20;polenta&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/i-grotti-di-mendrisio-e-la-ricetta-della-polenta-video/"  >
                                    <h5>GITE IN TRENO</h5>
                                <h2>I grotti di Mendrisio e la ricetta della polenta VIDEO</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Foliage_94465398-420x252.jpeg" alt="Autunno&#x20;nei&#x20;boschi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-nei-boschi-immersi-in-un-magico-foliage/"  >
                                    <h5>Passeggiate</h5>
                                <h2>Autunno nei boschi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/bollicine-e-cultura-in-franciacorta-la-gita-perfetta-a-ottobre-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;franciacorta-420x252.jpg" alt="Bollicine&#x20;e&#x20;cultura&#x20;in&#x20;Franciacorta.&#x20;La&#x20;gita&#x20;perfetta&#x20;a&#x20;ottobre&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/bollicine-e-cultura-in-franciacorta-la-gita-perfetta-a-ottobre-video/"  >
                                    <h5>GITE IN TRENO</h5>
                                <h2>Bollicine e cultura in Franciacorta. La gita perfetta a ottobre VIDEO</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Sirmione_304645105-low-420x252.jpg" alt="Un&#x20;tuffo&#x20;nella&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-tuffo-nella-storia/"  >
                                    <h5>Andar per rocche e castelli</h5>
                                <h2>Un tuffo nella storia</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/i-bambini-italiani-sono-poco-attivi-e-mangiano-male/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;cupcake-2940558_960_720.jpg" alt="I&#x20;bambini&#x20;italiani&#x20;sono&#x20;poco&#x20;attivi&#x20;e&#x20;mangiano&#x20;male">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/i-bambini-italiani-sono-poco-attivi-e-mangiano-male/" target="_blank" >
                            <h5>lo studio</h5>
                        <h2>I bambini italiani sono poco attivi e mangiano male</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/benessere/effetti-del-lockdown-sui-bambini-meno-stress-scolastico-e-mal-di-testa/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;medication-5185733_960_720-420x252.jpg" alt="Effetti&#x20;del&#x20;lockdown&#x20;sui&#x20;bambini&#x3A;&#x20;meno&#x20;stress&#x20;scolastico&#x20;e&#x20;mal&#x20;di&#x20;testa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/benessere/effetti-del-lockdown-sui-bambini-meno-stress-scolastico-e-mal-di-testa/" target="_blank" >
                                    <h5>la ricerca</h5>
                                <h2>Effetti del lockdown sui bambini: meno stress scolastico e mal di testa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/benessere/10-consigli-per-svolgere-attivita-fisica-in-casa/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;d2e5e91e-shifting-420x252.jpg" alt="10&#x20;consigli&#x20;per&#x20;svolgere&#x20;attivit&#x00E0;&#x20;fisica&#x20;in&#x20;casa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/benessere/10-consigli-per-svolgere-attivita-fisica-in-casa/" target="_blank" >
                                    <h5>affrontare il periodo</h5>
                                <h2>10 consigli per svolgere attività fisica in casa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/10-consigli-per-una-corretta-alimentazione/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;food-1644858_960_720-420x252.jpg" alt="10&#x20;consigli&#x20;per&#x20;una&#x20;corretta&#x20;alimentazione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/10-consigli-per-una-corretta-alimentazione/" target="_blank" >
                                    <h5>mangiar sano</h5>
                                <h2>10 consigli per una corretta alimentazione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/come-dormono-gli-italiani-poco-e-male/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Sommeil-420x252.jpg" alt="Come&#x20;dormono&#x20;gli&#x20;italiani&#x3F;&#x20;Poco&#x20;e&#x20;male&#x2026;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/come-dormono-gli-italiani-poco-e-male/" target="_blank" >
                                    <h5>la ricerca</h5>
                                <h2>Come dormono gli italiani? Poco e male…</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-arredare-il-bagno-di-casa-2/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;45969228_architektur-bad-badewanne-1454804-e1541675662172-1280x803.jpg" alt="Come&#x20;arredare&#x20;il&#x20;bagno&#x20;di&#x20;casa&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-arredare-il-bagno-di-casa-2/" target="_blank" >
                        <h2>Come arredare il bagno di casa?</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/illuminazione-del-bagno-un-ruolo-chiave-per-la-casa/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;room-3077080_960_720-420x252.jpg" alt="Illuminazione&#x20;del&#x20;bagno,&#x20;un&#x20;ruolo&#x20;chiave&#x20;per&#x20;la&#x20;casa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/illuminazione-del-bagno-un-ruolo-chiave-per-la-casa/" target="_blank" >
                                    <h5>attenzione</h5>
                                <h2>Illuminazione del bagno, un ruolo chiave per la casa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/arte-e-decoro/addobbi-fai-da-te-idee-per-impegnare-il-tempo/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;34111939_christmas-3833819_960_720-420x252.jpg" alt="Addobbi&#x20;fai&#x20;da&#x20;te,&#x20;idee&#x20;per&#x20;impegnare&#x20;il&#x20;tempo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/arte-e-decoro/addobbi-fai-da-te-idee-per-impegnare-il-tempo/" target="_blank" >
                                    <h5>impegnamoci!</h5>
                                <h2>Addobbi fai da te, idee per impegnare il tempo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-bagno-diventa-una-vera-esperienza-sensoriale/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;33345895_aaa-bagno-420x252.jpg" alt="Il&#x20;bagno&#x20;diventa&#x20;una&#x20;vera&#x20;esperienza&#x20;sensoriale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-bagno-diventa-una-vera-esperienza-sensoriale/" target="_blank" >
                                    <h5>verso il futuro</h5>
                                <h2>Il bagno diventa una vera esperienza sensoriale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tecnologia/smart-home-la-casa-intelligente-e-perfetta-anche-per-i-nonni/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;smart-home-3395994_960_720-420x252.jpg" alt="Smart&#x20;home,&#x20;la&#x20;casa&#x20;intelligente&#x20;&#x00E8;&#x20;perfetta&#x20;anche&#x20;per&#x20;i&#x20;nonni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tecnologia/smart-home-la-casa-intelligente-e-perfetta-anche-per-i-nonni/" target="_blank" >
                                    <h5>attenzione</h5>
                                <h2>Smart home, la casa intelligente è perfetta anche per i nonni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/preparare-lauto-per-linverno/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;28230500_MAN-pict_3756802-650x390.jpg" alt="Preparare&#x20;l&#x2019;auto&#x20;per&#x20;l&#x2019;inverno">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/preparare-lauto-per-linverno/"  >
                            <h5>da sapere</h5>
                        <h2>Preparare l’auto per l’inverno</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/olio-motore-tra-rabbocchi-e-sostituzione/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;35412667_olio_motore-420x252.jpg" alt="Olio&#x20;motore,&#x20;tra&#x20;rabbocchi&#x20;e&#x20;sostituzione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/olio-motore-tra-rabbocchi-e-sostituzione/"  >
                                    <h5>manutenzione</h5>
                                <h2>Olio motore, tra rabbocchi e sostituzione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-leggere-gli-pneumatici/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;45365548_tire-4792139_960_720-420x252.jpg" alt="Come&#x20;leggere&#x20;gli&#x20;pneumatici&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-leggere-gli-pneumatici/"  >
                                    <h5>da sapere</h5>
                                <h2>Come leggere gli pneumatici?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/pneumatici-invernali-e-il-momento-di-montarli/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;45751399_324_org-420x252.png" alt="Pneumatici&#x20;invernali,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;di&#x20;montarli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/pneumatici-invernali-e-il-momento-di-montarli/"  >
                                    <h5>scocca l&#039;ora</h5>
                                <h2>Pneumatici invernali, è il momento di montarli</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/rca-landamento-dei-prezzi-e-in-continuo-calo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45780101_auto-assicurazione-420x252.jpg" alt="RCA,&#x20;l&#x2019;andamento&#x20;dei&#x20;prezzi&#x20;&#x00E8;&#x20;in&#x20;continuo&#x20;calo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/rca-landamento-dei-prezzi-e-in-continuo-calo/"  >
                                    <h5>parlano i dati</h5>
                                <h2>RCA, l’andamento dei prezzi è in continuo calo</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-un-mondo-di-opportunita/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;43183937_25375-200326084912782-0-650x390.jpg" alt="La&#x20;consegna&#x20;a&#x20;domicilio,&#x20;un&#x20;mondo&#x20;di&#x20;opportunit&#x00E0;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-un-mondo-di-opportunita/"  >
                            <h5>delivery</h5>
                        <h2>La consegna a domicilio, un mondo di opportunità</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-gavetta-in-ufficio-al-tempo-del-covid/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;food-4220382_960_720-420x252.jpg" alt="La&#x20;gavetta&#x20;in&#x20;ufficio&#x20;al&#x20;tempo&#x20;del&#x20;Covid">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-gavetta-in-ufficio-al-tempo-del-covid/"  >
                                    <h5>tendenze</h5>
                                <h2>La gavetta in ufficio al tempo del Covid</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-prosecco-rose-e-stato-approvato-dallunione-europea/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;wine-4217859_960_720-420x252.jpg" alt="Il&#x20;prosecco&#x20;ros&#x00E9;&#x20;&#x00E8;&#x20;stato&#x20;approvato&#x20;dall&#x2019;Unione&#x20;Europea">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-prosecco-rose-e-stato-approvato-dallunione-europea/"  >
                                    <h5>bella novità</h5>
                                <h2>Il prosecco rosé è stato approvato dall’Unione Europea</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-food-resiste-al-covid-e-lunico-settore-che-si-salva/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;cooking-1013455_960_720-420x252.jpg" alt="Il&#x20;food&#x20;resiste&#x20;al&#x20;Covid,&#x20;&#x00E8;&#x20;l&#x2019;unico&#x20;settore&#x20;che&#x20;si&#x20;salva">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-food-resiste-al-covid-e-lunico-settore-che-si-salva/"  >
                                    <h5>parliamo di cibo</h5>
                                <h2>Il food resiste al Covid, è l’unico settore che si salva</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/vino-novello-2020-arrivano-35-milioni-di-bottiglie/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;wine-cellar-3121221_960_720-420x252.jpg" alt="Vino&#x20;novello&#x20;2020,&#x20;arrivano&#x20;3,5&#x20;milioni&#x20;di&#x20;bottiglie">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/vino-novello-2020-arrivano-35-milioni-di-bottiglie/"  >
                                    <h5>è il momento</h5>
                                <h2>Vino novello 2020, arrivano 3,5 milioni di bottiglie</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.7/2018</li>
                                               
                                                    <li><small>ROC:</small> 15381</li>
                                          
                                                    <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

               
                <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript">
                var sspag = encodeURIComponent(window.location.href);
                var ssco = document.createElement('script');
                ssco.type = 'text/javascript';
                ssco.async = true;
                ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
                var sstat = document.getElementsByTagName('script')[0];
                sstat.parentNode.insertBefore(ssco, sstat);
        </script>
        <!-- Fine Codice ShinyStat -->
                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 16.11.2020 06:49:11 (html) -->