<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Val Gandino, sui monti l&#039;ombra dei piromani: in serata altro incendio, in Valpiana - Prima Bergamo</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Bergamo">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Val Gandino, sui monti l&#039;ombra dei piromani: in serata altro incendio, in Valpiana - Prima Bergamo" />
	<meta property="og:description" content="di Giambattista Gherardi Dopo una dura battaglia protrattasi per l&#8217;intero pomeriggio sul Monte Farno (con rogo boschivo dichiarato sotto controllo attorno alle 21), in Val Gandino è scattato un secondo allarme sui monti del versante opposto, noti soprattutto per le località di Valpiana e Malga Lunga. Un incendio è infatti partito, sembra in più punti, [&hellip;]" />
	<meta property="og:url" content="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/" />
	<meta property="og:site_name" content="Prima Bergamo" />
	<meta property="article:publisher" content="https://www.facebook.com/primabergamo.it/" />
	<meta property="article:published_time" content="2021-04-08T19:45:59+00:00" />
	<meta property="article:modified_time" content="2021-04-08T20:52:19+00:00" />
	<meta property="og:image" content="https://primabergamo.it/media/2021/04/IMG-20210408-WA0233.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1201" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="giambattista.gherardi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primabergamo.it/#organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":["https://www.facebook.com/primabergamo.it/","https://www.instagram.com/primabergamo/"],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#primaryimage","inLanguage":"it-IT","url":"https://primabergamo.it/media/2021/04/IMG-20210408-WA0233.jpg","width":1600,"height":1201},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#webpage","url":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/","name":"Val Gandino, sui monti l'ombra dei piromani: in serata altro incendio, in Valpiana - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#primaryimage"},"datePublished":"2021-04-08T19:45:59+00:00","dateModified":"2021-04-08T20:52:19+00:00","breadcrumb":{"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/"]}]},{"@type":"BreadcrumbList","@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primabergamo.it/","url":"https://primabergamo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/","url":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/","name":"Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#webpage"},"author":{"@id":"https://primabergamo.it/#/schema/person/25680042a4e52b10f05f1a0e80e047b4"},"headline":"Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana","datePublished":"2021-04-08T19:45:59+00:00","dateModified":"2021-04-08T20:52:19+00:00","mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#webpage"},"publisher":{"@id":"https://primabergamo.it/#organization"},"image":{"@id":"https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/#primaryimage"},"articleSection":"Cronaca,Foto pi\u00f9 viste","inLanguage":"it-IT"},{"@type":"Person","@id":"https://primabergamo.it/#/schema/person/25680042a4e52b10f05f1a0e80e047b4","name":"giambattista.gherardi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.4.8' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primabergamo\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primabergamo\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primabergamo\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=2021.4.8.1500' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primabergamo.it/?p=337205' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primabergamo.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202103290000.primabergamo_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202103290000.primabergamo_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Bergamo";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/amp/"><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-337205 single-format-gallery">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Bergamo" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262223">
                <a  class="nav-link " 
                    href="https://primabergamo.it/notizie/atalanta/"   
                                        target=""                     
                                        >Atalanta</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/bergamo/"
                               target="" 
                                                           >Bergamo</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/seriate/"
                               target="" 
                                                           >Seriate</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/dalmine/"
                               target="" 
                                                           >Dalmine</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/val-seriana/"
                               target="" 
                                                           >Val Seriana</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/"
                               target="" 
                                                           >Val Brembana e Imagna</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/"
                               target="" 
                                                           >Ponte San Pietro e Isola</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/mozzo-e-curno/"
                               target="" 
                                                           >Mozzo e Curno</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/"
                               target="" 
                                                           >Treviolo e Lallio</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/"
                               target="" 
                                                           >Osio Sotto e Osio Sopra</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/"
                               target="" 
                                                           >Stezzano e Azzano</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/"
                               target="" 
                                                           >Zanica, Levate e Comun Nuovo</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/"
                               target="" 
                                                           >Grassobbio e Gorle</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/"
                               target="" 
                                                           >Almè e Villa d&#039;Alme</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262250">
                <a  class="nav-link " 
                    href="https://primabergamo.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262237 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/turismo/"
                               target="" 
                                                           >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/tendenze/"
                               target="" 
                                                           >Tendenze</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/personaggi/"
                               target="" 
                                                           >Personaggi</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/pensare-positivo/"
                               target="" 
                                                           >Pensare positivo</a>
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/viva-berghem/"
                               target="" 
                                                           >Viva Bèrghem</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262252">
                <a  class="nav-link " 
                    href="https://primabergamo.it/notizie/sport/"   
                                        target=""                     
                                        >Sport</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262253">
                <a  class="nav-link " 
                    href="https://primabergamo.it/notizie/mangiar-bene/"   
                                        target=""                     
                                        >Mangiar bene</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-262254 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primabergamo.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                                                           >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                                                           >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                                                           >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-312412">
                <a  class="nav-link " 
                    href="https://primabergamo.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-6 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-7 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="7"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/notizie/atalanta/" 
                                                      target=""                            
                                                      title=""
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-10 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="10"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19  is-open">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/notizie/sport/" 
                                                      target=""                            
                                                      title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-20 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="20"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262203 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/notizie/mangiar-bene/" 
                                                      target=""                            
                                                      title=""
                                                   >Mangiar bene</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-263330 ">
                        <a class="nav-link" 
                                                           href="https://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=primabergamo" 
                                                      target="_blank"                            
                           rel="noopener"                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-312413 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/contatti/" 
                                                      target=""                            
                                                      title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-285157 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="285157"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-7  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/bergamo/" 
                           target="" 
                                                      title=""
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262197">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/seriate/" 
                           target="" 
                                                      title=""
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262192">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/dalmine/" 
                           target="" 
                                                      title=""
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-262201">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-seriana/" 
                           target="" 
                                                      title=""
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262200">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/" 
                           target="" 
                                                      title=""
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262196">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/" 
                           target="" 
                                                      title=""
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262194">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/mozzo-e-curno/" 
                           target="" 
                                                      title=""
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262199">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/" 
                           target="" 
                                                      title=""
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262195">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/" 
                           target="" 
                                                      title=""
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262198">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/" 
                           target="" 
                                                      title=""
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262202">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/" 
                           target="" 
                                                      title=""
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262193">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/" 
                           target="" 
                                                      title=""
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-262770">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/" 
                           target="" 
                                                      title=""
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-10 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330121">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/turismo/" 
                           target="" 
                                                      title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310777">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/food-delivery/" 
                           target="" 
                                                      title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/eventi/" 
                           target="" 
                                                      title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/escursioni/" 
                           target="" 
                                                      title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262207">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/tendenze/" 
                           target="" 
                                                      title=""
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262206">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/personaggi/" 
                           target="" 
                                                      title=""
                        >                            Personaggi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262205">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/pensare-positivo/" 
                           target="" 
                                                      title=""
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262208">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/viva-berghem/" 
                           target="" 
                                                      title=""
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-20 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie/economia/" 
                           target="" 
                                                      title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-263495">
                        <a class="nav-link" 
                           href="https://primabergamo.it/rubriche/curiosita/" 
                           target="" 
                                                      title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-24">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-25">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                                                      title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-27">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                                                      title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-285157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285158">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-285159">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285160">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285161">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285162">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285163">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285164">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285165">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285166">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285167">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-322765">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285168">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285169">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285170">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285171">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285172">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-306013">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                                                      title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285173">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285174">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285175">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285176">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285177">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285178">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285179">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285180">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285181">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-286177">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285182">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285183">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285184">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285185">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285186">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285187">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285188">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285189">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285190">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285191">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285192">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285193">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-285194">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285195">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285196">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-285197">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Dopo il Monte Farno
            </h5>
        
        <h1 class="title">Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana</h1>

            
            <h2 class="post-subtitle">Ad accorrere, di rinforzo ai colleghi della Val Gandino impegnati sul Farno con i colleghi di Ponte Nossa, sono state da subito le squadre di Albino, Colzate e Castione della Presolana</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-420x252.jpg" srcset="https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-650x390.jpg 650w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-420x252.jpg 420w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-210x125.jpg 210w" alt="Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primabergamo.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Val Seriana</b>,
                                08 Aprile 2021 ore 21:45
            </span>
        </div>

        <div class="post-content">
            <p><em>di Giambattista Gherardi</em></p>
<p>Dopo una dura battaglia protrattasi per <a href="https://primabergamo.it/cronaca/incendio-sul-monte-farno-soccorsi-in-azione/" target="_blank" rel="noopener">l&#8217;intero pomeriggio sul Monte Farno</a> (con rogo boschivo dichiarato sotto controllo attorno alle 21), in Val Gandino è scattato un secondo allarme sui monti del versante opposto, noti soprattutto per le località di Valpiana e Malga Lunga. Un incendio è infatti partito, sembra in più punti, in tarda serata nei pascoli della località Grömel.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<figure class="post-image gallery">
    <a href="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/attachment/img-20210408-wa0230/">
       <span class="counter">4 foto</span>
                       <img 
           loading="lazy" 
           src="https://primabergamo.it/media/2021/04/IMG-20210408-WA0230-420x252.jpg" 
           srcset="https://primabergamo.it/media/2021/04/IMG-20210408-WA0230-650x390.jpg 650w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0230-420x252.jpg 420w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0230-210x125.jpg 210w" 
           alt=""
           width="650" 
           height="390"
           style="aspect-ratio: 1.6666666666667;"
           sizes="(max-width: 650px) 100vw, 650px"
           >
       <span class="mex">Sfoglia la gallery</span>
    </a>
</figure>
<p>Ad accorrere, di rinforzo ai colleghi della Val Gandino impegnati sul Farno con i colleghi di Ponte Nossa, sono state da subito le squadre di Albino, Colzate e Castione della Presolana. Ben visibile dall&#8217;abitato la colonna di mezzi in ascesa con i iampeggianti blu.</p>
<p>A supportare le squadre anche un&#8217;autobotte giunta sino alla Chiesina di Santa Maria degli Angeli. L&#8217;intervento tempestivo, in corso nella notte, dovrebbe aver evitato conseguenze nefaste, ma la guardia e la rabbia restano altissime.</p>
<p>Impossibile non ipotizzare un legame fra i due episodi, sui quali si allunga inquietante l&#8217;ombra dei piromani.</p>

        </div>
        
                    <div class="child-posts">
                    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primabergamo.it/cronaca/incendio-sul-monte-farno-soccorsi-in-azione/" >
                    Incendio sul Monte Farno, soccorsi in azione
                </a>
            </li>
            </ul>
            </div>
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana' data-share-url='https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
        
        
    
    <div id='div-gpt-NetweekTV' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-NetweekTV'); });
  </script>
</div>    
    <div class="news-plus" id="news-plus-1"data-nk_news_plus_url="https://primabergamo.it/cronaca/lombardia-i-dati-dicono-che-potremmo-passare-in-zona-arancione-dal-12-aprile/"data-nk_news_plus_n="1"data-nk_news_plus_art_main_id="337205"data-nk_news_plus_art_id="336968""></div>
    <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana" data-widget-id="AR_1"></div>
    
            
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/facciamo-orto-in-casa.svg" alt="Facciamo l&#039;orto in casa" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/facciamo-orto-in-casa/in-regalo-con-il-prima-bergamo-in-edicola-questa-settimana-i-semi-di-lattuga/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/04/AdobeStock_245385899-650x390-1-420x252.jpeg" 
                         srcset="https://primabergamo.it/media/2021/04/AdobeStock_245385899-650x390-1.jpeg 650w, https://primabergamo.it/media/2021/04/AdobeStock_245385899-650x390-1-420x252.jpeg 420w, https://primabergamo.it/media/2021/04/AdobeStock_245385899-650x390-1-210x125.jpeg 210w"
                         alt="In regalo con il Prima Bergamo in edicola, questa settimana, i semi di lattuga"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/facciamo-orto-in-casa/in-regalo-con-il-prima-bergamo-in-edicola-questa-settimana-i-semi-di-lattuga/" >
                            <h5>
                    Dal 9 aprile
                </h5>
                        <h2>
                In regalo con il Prima Bergamo in edicola, questa settimana, i semi di lattuga
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/cashback-rimane-aumenta-i-consumi-e-ha-fatto-gia-iscrivere-8-milioni-a-spid/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2020/12/AdobeStock_96605125-650x390.jpeg" alt="Il Cashback rimane: &quot;Aumenta i consumi e ha fatto già iscrivere 8 milioni di cittadini a Spid&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/cashback-rimane-aumenta-i-consumi-e-ha-fatto-gia-iscrivere-8-milioni-a-spid/"  >
                            <h5>Fino a giugno 2022</h5>
                        <h2>Il Cashback rimane: &quot;Aumenta i consumi e ha fatto già iscrivere 8 milioni di cittadini a Spid&quot;</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/imprenditore-assolda-sicario-per-sfregiare-la-ex-e-ridurla-su-una-sedia-a-rotelle/"  >
                    <h5>Pagamento in bitcoin</h5>
                <h2>Imprenditore assolda sicario per ridurre la ex su una sedia a rotelle</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/ema-non-ferma-il-vaccino-astrazeneca-i-benefici-sono-superiori-ai-rischi/"  >
                    <h5>VERDETTO ATTESO</h5>
                <h2>Ema non ferma AstraZeneca: &quot;Benefici superiori ai rischi&quot;. In Italia uso preferenziale per gli over60</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/ragazzi-affittano-cascina-per-pasqua-vicino-interrompe-la-festa-a-fucilate/"  >
                    <h5>Zona rossa esplosiva</h5>
                <h2>Ragazzi affittano cascina per Pasqua: il vicino interrompe la festa a fucilate</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/14mila-euro-di-risarcimento-al-prof-che-era-stato-bullizzato-dallalunno/"  >
                    <h5>Dopo sei anni</h5>
                <h2>14mila euro di risarcimento al prof che era stato bullizzato dall&#039;alunno</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/glocal-news/vaccini-over-70-la-lombardia-ha-aperto-in-anticipo-le-prenotazioni-oggi-giovedi-8-aprile-2021/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/03/vaccino-anziani-1-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2021/03/vaccino-anziani-1-650x390.jpg 650w, https://primabergamo.it/media/2021/03/vaccino-anziani-1-420x252.jpg 420w, https://primabergamo.it/media/2021/03/vaccino-anziani-1-210x125.jpg 210w, https://primabergamo.it/media/2021/03/vaccino-anziani-1.jpg 800w"
                         alt="Vaccini over 70: la Lombardia ha aperto in anticipo le prenotazioni oggi, giovedì 8 aprile 2021"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/glocal-news/vaccini-over-70-la-lombardia-ha-aperto-in-anticipo-le-prenotazioni-oggi-giovedi-8-aprile-2021/" >
                            <h5>
                    A sorpresa
                </h5>
                        <h2>
                Vaccini over 70: la Lombardia ha aperto in anticipo le prenotazioni oggi, giovedì 8 aprile 2021
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/glocal-news/hanno-il-covid-ma-il-medico-nega-la-malattia-e-li-obbliga-ad-andare-in-ambulatorio/" >
                    <h5>
                storie emblematiche
            </h5>
                <h2>
            Hanno il Covid, ma il medico nega la malattia e li obbliga ad andare lo stesso in ambulatorio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/glocal-news/acqua-di-lombardia-buona-sicura-e-di-ottima-qualita/" >
                    <h5>
                Water Alliance
            </h5>
                <h2>
            Acqua di Lombardia: buona, sicura e di ottima qualità
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/glocal-news/agroecologia-lagricoltura-che-rispetta-ambiente-salute-e-diritti/" >
                    <h5>
                Fondazione Cariplo
            </h5>
                <h2>
            Agroecologia: l’agricoltura che rispetta ambiente, salute e diritti
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/glocal-news/cagnolino-vuol-raggiungere-lamata-ma-rimane-incastrato-nel-cancello-il-video-del-salvataggio-dei-pompieri/" >
                    <h5>
                AH, L&#039;AMOUR...
            </h5>
                <h2>
            Cagnolino vuol raggiungere l&#8217;amata ma rimane incastrato nel cancello: il video del salvataggio dei pompieri
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/cronaca/il-video-dellelicottero-che-ha-rimosso-laliante-planato-nei-boschi-di-gandino/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/04/4623b038-bc1d-41c6-9ae8-53cabb15c0e8-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2021/04/4623b038-bc1d-41c6-9ae8-53cabb15c0e8-650x390.jpg 650w, https://primabergamo.it/media/2021/04/4623b038-bc1d-41c6-9ae8-53cabb15c0e8-420x252.jpg 420w, https://primabergamo.it/media/2021/04/4623b038-bc1d-41c6-9ae8-53cabb15c0e8-210x125.jpg 210w"
                         alt="Il video dell&#8217;elicottero che ha rimosso l&#8217;aliante planato nei boschi di Gandino"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/il-video-dellelicottero-che-ha-rimosso-laliante-planato-nei-boschi-di-gandino/" >
                            <h5>
                    Come è andata a finire
                </h5>
                        <h2>
                Il video dell&#8217;elicottero che ha rimosso l&#8217;aliante planato nei boschi di Gandino
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/musica/il-video-di-bergamo-la-canzone-che-celebra-il-coraggio-della-citta-davanti-al-covid/" >
                    <h5>
                Oltre il dolore
            </h5>
                <h2>
            Il video di &#8220;Bergamo&#8221;, la canzone che celebra il coraggio della città davanti al Covid
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/salviamo-il-lago-diseo-lappello-e-lhashtag-lanciato-da-alessio-boni-e-dal-deputato-devis-dori/" >
                    <h5>
                Campagna social
            </h5>
                <h2>
            «Salviamo il lago d’Iseo», l&#8217;appello lanciato da Alessio Boni e dal deputato Devis Dori
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/pensare-positivo/il-video-di-pasqua-di-leolandia-con-gli-auguri-dei-personaggi-dei-cartoni-animati-ai-bimbi/" >
                    <h5>
                il video-regalo
            </h5>
                <h2>
            Il video di Pasqua di Leolandia con gli auguri dei personaggi dei cartoni animati ai bimbi
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/viva-berghem/sacra-sindone-ecco-la-copia-certificata-prodotta-in-bergamasca-la-prima-su-rai-uno/" >
                    <h5>
                Lino in Val Gandino
            </h5>
                <h2>
            Sacra Sindone, ecco la copia certificata prodotta in Bergamasca: la prima negli studi di Rai Uno
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/" target="_blank">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-650x390.jpg 650w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-420x252.jpg 420w, https://primabergamo.it/media/2021/04/IMG-20210408-WA0233-210x125.jpg 210w"
                         alt="Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/cronaca/val-gandino-sui-monti-lombra-dei-piromani-in-serata-incendio-in-valpiana/" >
                            <h5>
                    Dopo il Monte Farno
                </h5>
                        <h2>
                Val Gandino, sui monti l&#8217;ombra dei piromani: in serata altro incendio, in Valpiana
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/incendio-sul-monte-farno-soccorsi-in-azione/" >
                    <h5>
                L&#039;allarme
            </h5>
                <h2>
            Incendio sul Monte Farno, soccorsi in azione
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/il-video-dellelicottero-che-ha-rimosso-laliante-planato-nei-boschi-di-gandino/" >
                    <h5>
                Come è andata a finire
            </h5>
                <h2>
            Il video dell&#8217;elicottero che ha rimosso l&#8217;aliante planato nei boschi di Gandino
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/cronaca/le-immagini-della-papera-a-passeggio-per-via-tasso-ma-da-dove-e-spuntata/" >
                    <h5>
                Il simpatico giallo
            </h5>
                <h2>
            Le immagini della papera a passeggio per via Tasso. Ma da dove è spuntata?
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/viva-berghem/note-bergamasche-in-cattedrale-a-sanremo-il-nuovo-organo-di-pietro-corna/" >
                    <h5>
                Eccellenze senza tempo
            </h5>
                <h2>
            Note bergamasche in Cattedrale a Sanremo con il nuovo organo di Pietro Corna
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/" target="_blank">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primabergamo.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primabergamo.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/idee-e-consigli/re-del-barbecue-consigli-e-cottura/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/04/07.04-bergamo-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2021/04/07.04-bergamo.jpg 650w, https://primabergamo.it/media/2021/04/07.04-bergamo-420x252.jpg 420w, https://primabergamo.it/media/2021/04/07.04-bergamo-210x125.jpg 210w"
                         alt="Il re del barbecue, consigli e tempi di cottura"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/idee-e-consigli/re-del-barbecue-consigli-e-cottura/" >
                        <h2>
                Il re del barbecue, consigli e tempi di cottura
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/idee-e-consigli/animale-domestico-responsabilita-e-amore-incondizionato/" >
                <h2>
            Animale domestico: un rapporto basato sul senso di responsabilità e sull’amore incondizionato
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/idee-e-consigli/call2net-digital-transformation-novita-dell-azienda/" >
                <h2>
            Il caso Call2Net e la sua Digital Transformation: ecco tutte le novità dell&#8217;azienda
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/idee-e-consigli/perche-zio-tester-innovazione-illuminazione-casa/" >
                <h2>
            Perché ZioTester.it? L’innovazione nell’illuminazione della casa
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/idee-e-consigli/4-fattori-quando-si-sceglie-fornitore-hosting/" >
                <h2>
            4 fattori da considerare quando si sceglie un fornitore di hosting
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primabergamo.it/turismo/ville-e-giardini-2/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primabergamo.it/media/2021/04/Villa-Olmo-a-Como-420x252.jpg" 
                         srcset="https://primabergamo.it/media/2021/04/Villa-Olmo-a-Como-650x390.jpg 650w, https://primabergamo.it/media/2021/04/Villa-Olmo-a-Como-420x252.jpg 420w, https://primabergamo.it/media/2021/04/Villa-Olmo-a-Como-210x125.jpg 210w"
                         alt="Ville e giardini"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primabergamo.it/turismo/ville-e-giardini-2/" >
                            <h5>
                    Seconda puntata
                </h5>
                        <h2>
                Ville e giardini
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/turismo/ville-e-giardini/" >
                    <h5>
                Prima puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/turismo/sotto-i-portici/" >
                    <h5>
                In città
            </h5>
                <h2>
            Sotto i portici
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primabergamo.it/turismo/nasce-rete-malga-amica-per-un-turismo-che-porta-la-tradizione-nel-futuro/" >
                    <h5>
                Luoghi da riscoprire
            </h5>
                <h2>
            Nasce Rete Malga Amica, per un turismo che porta la tradizione nel futuro
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/04/flash-2568383_960_720-420x252.jpeg" alt="Asma da temporale, che cos’è e quando si verifica">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener" >
                            <h5>
                    attenzione
                </h5>
                        <h2>
                Asma da temporale, che cos’è e quando si verifica
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/come-smettere-di-fumare/" target="_blank" rel="noopener" >
                    <h5>
                no smoke
            </h5>
                <h2>Come smettere di fumare?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/m-illumino-di-meno-2021-e-il-salto-di-specie/" target="_blank" rel="noopener" >
                    <h5>
                dal 2005
            </h5>
                <h2>M’illumino di Meno 2021 e il «Salto di specie»</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/benessere/per-il-benessere-di-corpo-viso-e-pelle/" target="_blank" rel="noopener" >
                    <h5>
                bella stagione
            </h5>
                <h2>Per il benessere di corpo, viso e pelle</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/plastica-un-autentica-minaccia-mari-e-oceani/" target="_blank" rel="noopener" >
                    <h5>
                attenzione
            </h5>
                <h2>Plastica nei mari, un’autentica minaccia</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2021/04/47743017_Infissi-5-420x252.jpg" alt="Sostituire gli infissi, un’opportunità da Superbonus">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener" >
                            <h5>
                    possibilità
                </h5>
                        <h2>
                Sostituire gli infissi, un’opportunità da Superbonus
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/pavimenti-lvt-di-cosa-si-tratta/" target="_blank" rel="noopener" >
                    <h5>
                restyling
            </h5>
                <h2>Pavimenti LVT, di cosa si tratta?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/proroga-superbonus-2023-spunta-una-nuova-ipotesi/" target="_blank" rel="noopener" >
                    <h5>
                le tempistiche
            </h5>
                <h2>Proroga Superbonus 2023, spunta una nuova ipotesi</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/chi-puo-accedere-al-superbonus/" target="_blank" rel="noopener" >
                    <h5>
                da sapere
            </h5>
                <h2>Chi può accedere al Superbonus?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/tendenze/una-cucina-di-qualita-sa-distinguersi/" target="_blank" rel="noopener" >
                    <h5>
                suggerimenti
            </h5>
                <h2>Una cucina di qualità sa distinguersi…</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2021/04/central-station-1527780_960_720-420x252.jpeg" alt="Il 2021 è l’Anno europeo delle ferrovie">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener" >
                            <h5>
                    in carrozza
                </h5>
                        <h2>
                Il 2021 è l’Anno europeo delle ferrovie
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/moto/la-collezione-morbidelli-trova-spazio-al-museo-benelli-di-pesaro/" target="_blank" rel="noopener" >
                    <h5>
                due ruote
            </h5>
                <h2>La Collezione Morbidelli trova spazio al Museo Benelli di Pesaro</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/bici-da-record-venduti-2milioni-di-pezzi-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                boom di vendite
            </h5>
                <h2>Bici da record, venduti 2milioni di pezzi nel 2020</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/le-auto-piu-vendute-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                panda rules!
            </h5>
                <h2>Le auto più vendute nel 2020</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/revisione-auto-aggiornate-di-nuovo-le-scadenze/" target="_blank" rel="noopener" >
                    <h5>
                dal ministero
            </h5>
                <h2>Revisione auto, aggiornate di nuovo le scadenze</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/04/food-2059852_960_720-420x252.jpeg" alt="Carbonara Day, il 6 aprile è il grande giorno">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener" >
                            <h5>
                    Che bontà!
                </h5>
                        <h2>
                Carbonara Day, il 6 aprile è il grande giorno
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/agnello-in-tavola-per-pasqua-scelto-dal-41-degli-italiani/" target="_blank" rel="noopener" >
                    <h5>
                tradizione
            </h5>
                <h2>Agnello in tavola per Pasqua scelto dal 41% degli italiani</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/grigliate-di-pasqua-e-pasquetta-quale-carne-scegliere/" target="_blank" rel="noopener" >
                    <h5>
                domenica e lunedì
            </h5>
                <h2>Grigliate di Pasqua e Pasquetta: quale carne scegliere?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/dolci/uova-al-latte-o-fondente-il-duello-eterno/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>Uova al latte o fondente? Il duello eterno</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/pasta-da-record-mai-cosi-bene-lexport-come-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                exploit
            </h5>
                <h2>Pasta da record, mai così bene l’export come nel 2020</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Bergamo</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Ettore Ongis</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Bergamo n.7/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(iN) srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primabergamo.it" target="_blank">redazione@primabergamo.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.4.8' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Thu, 08 Apr 2021 20:52:53 GMT (https-index.html) -->