<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.d34e4579e58ba2b428b36ebc0c60a560.css" rel="stylesheet" /><title>A Bergamo 6 casi in più di ieri. In Lombardia 95 nuovi positivi e una vittima - Prima Bergamo</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima Bergamo"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Sono 95 i nuovi positivi al Covid accertati oggi, lunedì 12 luglio, in Lombardia, ma a fronte di appena 8.707 tamponi (tra" /><link rel="canonical" href="https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A Bergamo 6 casi in più di ieri. In Lombardia 95 nuovi positivi e una vittima - Prima Bergamo" /><meta property="og:description" content="Sono 95 i nuovi positivi al Covid accertati oggi, lunedì 12 luglio, in Lombardia, ma a fronte di appena 8.707 tamponi (tra molecolari e antigenici rapidi) analizzati nei laboratori. Di conseguenza ancora leggermente il tasso di positività aumenta, passando dallo 0,9 per cento all’1 per cento odierno. Nella giornata di ieri erano stati diagnosticati 250 [&hellip;]" /><meta property="og:url" content="https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/" /><meta property="og:site_name" content="Prima Bergamo" /><meta property="article:publisher" content="https://www.facebook.com/primabergamo.it/" /><meta property="article:published_time" content="2021-07-12T16:02:05+00:00" /><meta property="article:modified_time" content="2021-07-12T16:03:54+00:00" /><meta property="og:image" content="https://primabergamo.it/media/2021/07/unnamed-20-1.jpg" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="321" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":["https://www.facebook.com/primabergamo.it/","https://www.instagram.com/primabergamo/"],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#primaryimage","inLanguage":"it-IT","url":"https://primabergamo.it/media/2021/07/unnamed-20-1.jpg","width":512,"height":321},{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#webpage","url":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/","name":"A Bergamo 6 casi in pi\u00f9 di ieri. In Lombardia 95 nuovi positivi e una vittima - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#primaryimage"},"datePublished":"2021-07-12T16:02:05+00:00","dateModified":"2021-07-12T16:03:54+00:00","breadcrumb":{"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/"]}]},{"@type":"BreadcrumbList","@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primabergamo.it/","url":"https://primabergamo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/","url":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/","name":"A Bergamo 6 casi in pi\u00f9 di ieri. In Lombardia 95 nuovi positivi e una vittima"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#article","isPartOf":{"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#webpage"},"author":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"headline":"A Bergamo 6 casi in pi\u00f9 di ieri. In Lombardia 95 nuovi positivi e una vittima","datePublished":"2021-07-12T16:02:05+00:00","dateModified":"2021-07-12T16:03:54+00:00","mainEntityOfPage":{"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#webpage"},"publisher":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"image":{"@id":"https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primabergamo.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https:\/\/adv.netweek.it\/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'><\/div>"]}};</script> <link rel='shortlink' href='https://primabergamo.it/?p=352721' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-51506912-1', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primabergamo.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202106130000.primabergamo_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202106130000.primabergamo_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Bergamo";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima/amp/"><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" /><link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" /><meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" /></head><body class="post-template-default single single-post postid-352721 single-format-standard site-primabergamo-it"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <button class="menu-hamburger-toggle" alt="Menu"></button><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center logo-wrap"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <button class="header-search-toggle" alt="Cerca"></button></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352228"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/atalanta/" 
 target="" 
 >Atalanta</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352229 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/"
 target="" 
 >Almè e Villa d&#039;Alme</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/bergamo/"
 target="" 
 >Bergamo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/dalmine/"
 target="" 
 >Dalmine</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/"
 target="" 
 >Grassobbio e Gorle</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/mozzo-e-curno/"
 target="" 
 >Mozzo e Curno</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/"
 target="" 
 >Osio Sotto e Osio Sopra</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/"
 target="" 
 >Paladina e Valbrembo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/"
 target="" 
 >Ponte San Pietro e Isola</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/seriate/"
 target="" 
 >Seriate</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/"
 target="" 
 >Sorisole e Ponteranica</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/"
 target="" 
 >Stezzano e Azzano</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/"
 target="" 
 >Treviolo e Lallio</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/"
 target="" 
 >Val Brembana e Imagna</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/val-seriana/"
 target="" 
 >Val Seriana</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/"
 target="" 
 >Zanica, Levate e Comun Nuovo</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352245"> <a  class="nav-link " 
 href="https://primabergamo.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352246 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/atalanta/"
 target="" 
 >Atalanta</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/attualita/"
 target="" 
 >Attualità</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/facciamo-orto-in-casa/"
 target="" 
 >Facciamo l&#039;orto in casa</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/glocal-news/"
 target="" 
 >Glocal news</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/gossip/"
 target="" 
 >Gossip</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/mangiar-bene/"
 target="" 
 >Mangiar bene</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/meteo/"
 target="" 
 >Meteo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/mondo/"
 target="" 
 >Mondo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/musica/"
 target="" 
 >Musica</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/pensare-positivo/"
 target="" 
 >Pensare positivo</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/personaggi/"
 target="" 
 >Personaggi</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/politica/"
 target="" 
 >Politica</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/prime-pagine/"
 target="" 
 >Prime pagine</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/scintille/"
 target="" 
 >Scintille</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/sport/"
 target="" 
 >Sport</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tendenze/"
 target="" 
 >Tendenze</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/venti-righe/"
 target="" 
 >Venti Righe</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/viva-berghem/"
 target="" 
 >Viva Bèrghem</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352268 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Iniziative</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/iniziative/tanti-auguri-mamma/"
 target="" 
 >Tanti auguri mamma</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352272 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Rubriche</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/amici-della-bici/"
 target="_blank" 
 rel="noopener"                            >Amici della bici</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/amici-della-neve/"
 target="_blank" 
 rel="noopener"                            >Amici della neve</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/gite-in-treno/"
 target="_blank" 
 rel="noopener"                            >Gite in treno</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/rubriche/idee-e-consigli/"
 target="" 
 >Idee &amp; Consigli</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Il mio stile di vita</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"
 target="_blank" 
 rel="noopener"                            >Il mondo che vorrei</a> <a class="dropdown-item" 
 href="https://incucinaconnonnaanna.it"
 target="_blank" 
 rel="noopener"                            >In cucina con nonna Anna</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >La mia casa dolce casa</a> <a class="dropdown-item" 
 href="https://nonsoloautoemoto.it"
 target="_blank" 
 rel="noopener"                            >Non solo auto e moto</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352283 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primabergamo.it/notizie/tempo-libero/spettacoli/"
 target="" 
 >Spettacoli</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-352289 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Multimedia</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primabergamo.it/multimedia/video/"
 target="" 
 >Video</a> <a class="dropdown-item" 
 href="https://primabergamo.it/multimedia/gallery/"
 target="" 
 >Gallery</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-352292"> <a  class="nav-link " 
 href="https://primabergamo.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352115 "> <a class="nav-link" 
 href="/" 
 target="" 
 title="Home"
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352116 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title="Località"
 data-menu-target="352116"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352132 "> <a class="nav-link" 
 href="https://primabergamo.it/notizie/atalanta/" 
 target="" 
 title="Atalanta"
 >Atalanta</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352133 "> <a class="nav-link" 
 href="https://primabergamo.it/notizie/cronaca/" 
 target="" 
 title="Cronaca"
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352134 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Canali tematici"
 data-menu-target="352134"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352155 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Iniziative"
 data-menu-target="352155"
 >Iniziative</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352159 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Rubriche"
 data-menu-target="352159"
 >Rubriche</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352170 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Tempo libero"
 data-menu-target="352170"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352176 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Multimedia"
 data-menu-target="352176"
 >Multimedia</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352179 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Annunci"
 data-menu-target="352179"
 >Annunci</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352181 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Edicola digitale"
 data-menu-target="352181"
 >Edicola digitale</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-352183 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Circuito Netweek"
 data-menu-target="352183"
 >Circuito Netweek</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-352227 "> <a class="nav-link" 
 href="https://primabergamo.it/contatti/" 
 target="" 
 title="Contatti"
 >Contatti</a></li></ul></div><div class="menu-lv-child menu-lv-child-352116  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352117"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/" 
 target="" 
 title="Almè e Villa d&#039;Alme"
 > Almè e Villa d&#039;Alme </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352118"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/bergamo/" 
 target="" 
 title="Bergamo"
 > Bergamo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352119"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/dalmine/" 
 target="" 
 title="Dalmine"
 > Dalmine </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352120"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/" 
 target="" 
 title="Grassobbio e Gorle"
 > Grassobbio e Gorle </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352121"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/mozzo-e-curno/" 
 target="" 
 title="Mozzo e Curno"
 > Mozzo e Curno </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352122"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/" 
 target="" 
 title="Osio Sotto e Osio Sopra"
 > Osio Sotto e Osio Sopra </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352123"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/" 
 target="" 
 title="Paladina e Valbrembo"
 > Paladina e Valbrembo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352124"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/" 
 target="" 
 title="Ponte San Pietro e Isola"
 > Ponte San Pietro e Isola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352125"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/seriate/" 
 target="" 
 title="Seriate"
 > Seriate </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352126"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/" 
 target="" 
 title="Sorisole e Ponteranica"
 > Sorisole e Ponteranica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352127"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/" 
 target="" 
 title="Stezzano e Azzano"
 > Stezzano e Azzano </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352128"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/" 
 target="" 
 title="Treviolo e Lallio"
 > Treviolo e Lallio </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352129"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/" 
 target="" 
 title="Val Brembana e Imagna"
 > Val Brembana e Imagna </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352130"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/val-seriana/" 
 target="" 
 title="Val Seriana"
 > Val Seriana </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-352131"> <a class="nav-link" 
 href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/" 
 target="" 
 title="Zanica, Levate e Comun Nuovo"
 > Zanica, Levate e Comun Nuovo </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352134 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352135"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/attualita/" 
 target="" 
 title="Attualità"
 > Attualità </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352136"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/cultura/" 
 target="" 
 title="Cultura"
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352137"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/economia/" 
 target="" 
 title="Economia"
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352138"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/facciamo-orto-in-casa/" 
 target="" 
 title="Facciamo l&#039;orto in casa"
 > Facciamo l&#039;orto in casa </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352139"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/glocal-news/" 
 target="" 
 title="Glocal news"
 > Glocal news </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352140"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/gossip/" 
 target="" 
 title="Gossip"
 > Gossip </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352141"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/mangiar-bene/" 
 target="" 
 title="Mangiar bene"
 > Mangiar bene </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352142"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/meteo/" 
 target="" 
 title="Meteo"
 > Meteo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352143"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/mondo/" 
 target="" 
 title="Mondo"
 > Mondo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352144"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/musica/" 
 target="" 
 title="Musica"
 > Musica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352145"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/pensare-positivo/" 
 target="" 
 title="Pensare positivo"
 > Pensare positivo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352146"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/personaggi/" 
 target="" 
 title="Personaggi"
 > Personaggi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352147"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/politica/" 
 target="" 
 title="Politica"
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352148"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/prime-pagine/" 
 target="" 
 title="Prime pagine"
 > Prime pagine </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352149"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/scintille/" 
 target="" 
 title="Scintille"
 > Scintille </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352150"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/scuola/" 
 target="" 
 title="Scuola"
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352151"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/sport/" 
 target="" 
 title="Sport"
 > Sport </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352152"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tendenze/" 
 target="" 
 title="Tendenze"
 > Tendenze </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352153"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/venti-righe/" 
 target="" 
 title="Venti Righe"
 > Venti Righe </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352154"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/viva-berghem/" 
 target="" 
 title="Viva Bèrghem"
 > Viva Bèrghem </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352155 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352156"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/iniziative/food-delivery/" 
 target="" 
 title="Food delivery"
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352157"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title="Simpatiche Zampette"
 > Simpatiche Zampette </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352158"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/iniziative/tanti-auguri-mamma/" 
 target="" 
 title="Tanti auguri mamma"
 > Tanti auguri mamma </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352159 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352160"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/amici-della-bici/" 
 target="_blank" 
 rel="noopener"                           title="Amici della bici"
 > Amici della bici </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352161"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/amici-della-neve/" 
 target="_blank" 
 rel="noopener"                           title="Amici della neve"
 > Amici della neve </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352162"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/gite-in-treno/" 
 target="_blank" 
 rel="noopener"                           title="Gite in treno"
 > Gite in treno </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352163"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/rubriche/idee-e-consigli/" 
 target="" 
 title="Idee &amp; Consigli"
 > Idee &amp; Consigli </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352164"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title="Il mio stile di vita"
 > Il mio stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352165"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
 target="_blank" 
 rel="noopener"                           title="Il mondo che vorrei"
 > Il mondo che vorrei </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352166"> <a class="nav-link" 
 href="https://incucinaconnonnaanna.it" 
 target="_blank" 
 rel="noopener"                           title="In cucina con nonna Anna"
 > In cucina con nonna Anna </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352167"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title="La mia casa dolce casa"
 > La mia casa dolce casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352168"> <a class="nav-link" 
 href="https://nonsoloautoemoto.it" 
 target="_blank" 
 rel="noopener"                           title="Non solo auto e moto"
 > Non solo auto e moto </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352169"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/rubriche/turismo/" 
 target="" 
 title="Turismo"
 > Turismo </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352170 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352171"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title="Escursioni"
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352172"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/eventi/" 
 target="" 
 title="Eventi"
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352173"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
 target="" 
 title="Fiere e manifestazioni"
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352174"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/sagre-e-feste/" 
 target="" 
 title="Sagre e feste"
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352175"> <a class="nav-link" 
 href="https://primabergamo.it/notizie/tempo-libero/spettacoli/" 
 target="" 
 title="Spettacoli"
 > Spettacoli </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352176 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-352177"> <a class="nav-link" 
 href="https://primabergamo.it/multimedia/video/" 
 target="" 
 title="Video"
 > Video </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-352178"> <a class="nav-link" 
 href="https://primabergamo.it/multimedia/gallery/" 
 target="" 
 title="Gallery"
 > Gallery </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352179 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-352180"> <a class="nav-link" 
 href="https://primabergamo.it/accesso-necrologie/" 
 target="" 
 title="Necrologie"
 > Necrologie </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352181 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-352182"> <a class="nav-link" 
 href="https://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=primabergamo" 
 target="_blank" 
 rel="noopener"                           title="Prima Bergamo"
 > Prima Bergamo </a></li> </uk></div><div class="menu-lv-child menu-lv-child-352183 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-352184"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Liguria"
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352185"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title="prima IL LEVANTE"
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352186"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA RIVIERA"
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-352187"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Lombardia"
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-352188"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title="prima BERGAMO"
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352189"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title="prima BRESCIA"
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352190"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title="prima COMO"
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352191"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title="prima CREMONA"
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352192"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title="prima LECCO"
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352193"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title="prima LODI"
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352194"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title="prima MANTOVA"
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352195"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA MARTESANA"
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352196"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title="prima MERATE"
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352197"> <a class="nav-link" 
 href="https://primadituttomilano.it" 
 target="_blank" 
 rel="noopener"                           title="prima MILANO"
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352198"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title="prima MILANO OVEST"
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352199"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title="prima MONZA"
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352200"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title="prima PAVIA"
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352201"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title="prima SARONNO"
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352202"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title="prima TREVIGLIO"
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352203"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA VALCAMONICA"
 > <i>prima</i> LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352204"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA VALTELLINA"
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-352205"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Piemonte"
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352206"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title="prima ALESSANDRIA"
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352207"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title="prima BIELLA"
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352208"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title="prima IL CANAVESE"
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352209"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title="prima CHIVASSO"
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352210"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title="prima CUNEO"
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352211"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title="prima NOVARA"
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352212"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title="prima SETTIMO"
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352213"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title="prima TORINO"
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352214"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title="prima VERCELLI"
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-352215"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Toscana"
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352216"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title="prima FIRENZE"
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352217"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title="prima PISTOIA"
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352218"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title="prima SIENA"
 > <i>prima</i> SIENA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-352219"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Veneto"
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352220"> <a class="nav-link" 
 href="https://primabelluno.it" 
 target="_blank" 
 rel="noopener"                           title="prima BELLUNO"
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352221"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title="prima PADOVA"
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352222"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title="prima ROVIGO"
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352223"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title="prima TREVISO"
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352224"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title="prima VENEZIA"
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352225"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title="prima VERONA"
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-352226"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title="prima VICENZA"
 > <i>prima</i> VICENZA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primabergamo.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> i numeri del contagio</h5><h1 class="title">A Bergamo 6 casi in più di ieri. In Lombardia 95 nuovi positivi e una vittima</h1><figure class="post-image"><img 
 loading="lazy" 
 src="https://primabergamo.it/media/2021/07/unnamed-20-1-420x252.jpg" 
 srcset="" 
 alt="A Bergamo 6 casi in più di ieri. In Lombardia 95 nuovi positivi e una vittima"
 width="" 
 height=""
 style=""
 sizes="(max-width: 512px) 100vw, 512px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primabergamo.it/notizie/cronaca/">Cronaca</a> 12 Luglio 2021 ore 18:02 </span></div><div class="post-content"><p>Sono 95 i nuovi positivi al Covid accertati oggi, lunedì 12 luglio, in Lombardia, ma a fronte di appena 8.707 tamponi (tra molecolari e antigenici rapidi) analizzati nei laboratori. Di conseguenza ancora leggermente il tasso di positività aumenta, passando dallo 0,9 per cento all’1 per cento odierno.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><p>Nella giornata di ieri erano stati diagnosticati 250 casi, grazie all’esecuzione di 26.712 test. In lieve calo le positività accertate a Bergamo, che passano dalle 10 di ieri alle 6 di oggi.</p><p style="text-align: center;"><strong><a href="https://primabergamo.it/cronaca/le-risposte-alle-domande-e-alle-critiche-piu-frequenti-sul-bollettino-quotidiano-sui-numeri-del-coronavirus/"><em>Qui le risposte alle domande (e alle critiche) più frequenti sul bollettino quotidiano relativo ai numeri del coronavirus</em></a></strong></p><p><img loading="lazy" class="size-medium wp-image-352722 aligncenter" src="https://primabergamo.it/media/2021/07/unnamed-2021-07-12T180007.330-650x365.jpg" alt="" width="650" height="365" srcset="https://primabergamo.it/media/2021/07/unnamed-2021-07-12T180007.330-650x365.jpg 650w, https://primabergamo.it/media/2021/07/unnamed-2021-07-12T180007.330-1280x719.jpg 1280w, https://primabergamo.it/media/2021/07/unnamed-2021-07-12T180007.330-1536x863.jpg 1536w, https://primabergamo.it/media/2021/07/unnamed-2021-07-12T180007.330.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>Nei reparti di terapia intensiva si conta 1 malato in meno di ieri, in totale 36, mentre i degenti nei reparti ordinari sono 4 in più, nel complesso 128 pazienti. In tutta la regione si conta 1 solo nuovo decesso, come ieri. Nel complesso, dall’inizio dell’epidemia, sono 33.800 le vittime lombarde. Nel dettaglio, ecco i nuovi casi positivi al virus nelle province lombarde:</p><ul><li><strong>Bergamo 6 (ieri 10)</strong></li><li>Milano: 30 (di cui 23 in città)</li><li>Brescia: 7</li><li>Como: 2</li><li>Cremona: 8</li><li>Lecco: 0</li><li>Lodi: 7</li><li>Mantova: 2</li><li>Monza e Brianza: 0</li><li>Pavia: 3</li><li>Sondrio: 0</li><li>Varese: 13</li></ul></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-img-small container-fluid "><div class="d-flex flex-row justify-content-between align-items-center"><div class="post-img-wrap"> <a href="https://primabergamo.it/cronaca/rallenta-la-riduzione-dei-contagi-timori-per-i-focolai-legati-alle-varianti-ma-i-vaccini-funzionano/" title="Rallenta la riduzione dei contagi. Timori per i focolai legati alle varianti (ma i vaccini funzionano)" > <img loading="lazy" 
 class="img-fluid" 
 src="https://primabergamo.it/media/2021/07/IMG-8983-210x125.jpg" 
 srcset="https://primabergamo.it/media/2021/07/IMG-8983-210x125.jpg 210w, https://primabergamo.it/media/2021/07/IMG-8983-420x252.jpg 420w, https://primabergamo.it/media/2021/07/IMG-8983-650x390.jpg 650w"
 alt="Rallenta la riduzione dei contagi. Timori per i focolai legati alle varianti (ma i vaccini funzionano)"
 width="210" 
 height="125" 
 style="aspect-ratio: 1.68;"
 sizes="(max-width: 420px) 100vw, 420px"
 > </a></div><div class="post-title-wrap flex-fill"> <a href="https://primabergamo.it/cronaca/rallenta-la-riduzione-dei-contagi-timori-per-i-focolai-legati-alle-varianti-ma-i-vaccini-funzionano/"  title="Rallenta la riduzione dei contagi. Timori per i focolai legati alle varianti (ma i vaccini funzionano)" ><h5> l&#039;andamento della settimana</h5><h2> Rallenta la riduzione dei contagi. Timori per i focolai legati alle varianti (ma i vaccini funzionano)</h2> </a></div></div></div><div class="component post-box post-box-only-text "> <a href="https://primabergamo.it/attualita/la-variante-delta-diventa-dominante-in-lombardia-ma-l88-dei-contagiati-non-e-vaccinato/" title="La variante Delta diventa dominante in Lombardia, ma l&#039;88% dei contagiati non è vaccinato" ><h5> l&#039;analisi del Pirellone</h5><h2> La variante Delta diventa dominante in Lombardia, ma l&#039;88% dei contagiati non è vaccinato</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a><a href="https://news.google.com/publications/CAAiED4qmuPtHa_OKi5ZAesVno4qFAgKIhA-Kprj7R2vziouWQHrFZ6O" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/a-bergamo-6-casi-in-piu-di-ieri-in-lombardia-95-nuovi-positivi-e-1-vittima" data-widget-id="AR_1"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima Bergamo</p><ul class="list-unstyled"><li><small>Direttore:</small> Ettore Ongis</li><li><small>Aut. tribunale:</small> Bergamo n.7/2018</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media(iN) srl</li><li><small>Email:</small> <a href="mailto:redazione@primabergamo.it" target="_blank">redazione@primabergamo.it</a></li><li><small>Telefono:</small> <a href="tel:+39035235110" target="_blank">035235110</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' id='longdesc.button-js-extra'>var wparest = {"url":"https:\/\/primabergamo.it\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};</script> <script type='text/javascript' src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.db4372123d49d6afb6ede28e0b1dcfe2.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Mon, 12 Jul 2021 17:20:50 GMT (https-index.html) -->