<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer - Prima Bergamo</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Bergamo">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il professionista del fitness si è preso una multa di seicento euro. In regola invece la donna che stava allenando in quel momento" />
	<link rel="canonical" href="https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer - Prima Bergamo" />
	<meta property="og:description" content="Il professionista del fitness si è preso una multa di seicento euro. In regola invece la donna che stava allenando in quel momento" />
	<meta property="og:url" content="https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/" />
	<meta property="og:site_name" content="Prima Bergamo" />
	<meta property="article:publisher" content="https://www.facebook.com/primabergamo.it/" />
	<meta property="article:published_time" content="2022-01-12T14:47:51+00:00" />
	<meta property="article:modified_time" content="2022-01-12T14:47:52+00:00" />
	<meta property="og:image" content="https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","sameAs":["https://www.facebook.com/primabergamo.it/","https://www.instagram.com/primabergamo/"],"logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"},"image":{"@id":"https://primabergamo.it/#logo"}},{"@type":"WebSite","@id":"https://primabergamo.it/#website","url":"https://primabergamo.it/","name":"Prima Bergamo","description":"","publisher":{"@id":"https://primabergamo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primabergamo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#primaryimage","inLanguage":"it-IT","url":"https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer.jpg","width":999,"height":667},{"@type":"WebPage","@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#webpage","url":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/","name":"Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer - Prima Bergamo","isPartOf":{"@id":"https://primabergamo.it/#website"},"primaryImageOfPage":{"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#primaryimage"},"datePublished":"2022-01-12T14:47:51+00:00","dateModified":"2022-01-12T14:47:52+00:00","description":"Il professionista del fitness si \u00e8 preso una multa di seicento euro. In regola invece la donna che stava allenando in quel momento","breadcrumb":{"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/"]}]},{"@type":"BreadcrumbList","@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primabergamo.it/","url":"https://primabergamo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primabergamo.it/cronaca/allenava-i-clienti-nella-palestra-di-romano-senza-green-pass-multato-personal-trainer/","url":"https://primabergamo.it/cronaca/allenava-i-clienti-nella-palestra-di-romano-senza-green-pass-multato-personal-trainer/","name":"Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#article","isPartOf":{"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#webpage"},"author":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"headline":"Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer","datePublished":"2022-01-12T14:47:51+00:00","dateModified":"2022-01-12T14:47:52+00:00","mainEntityOfPage":{"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#webpage"},"publisher":{"@type":"Organization","name":"Prima Bergamo","url":"https://primabergamo.it/","logo":{"@type":"ImageObject","@id":"https://primabergamo.it/#logo","inLanguage":"it-IT","url":"https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo.png","width":512,"height":512,"caption":"Prima Bergamo"}},"image":{"@id":"https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='shortlink' href='https://primabergamo.it/?p=386261' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primabergamo.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202112101600.primabergamo_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primabergamo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fd301f5-6b93-458b-ad0e-fd848221764e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Bergamo";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primabergamo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6401d2fc-b951-4213-a02c-03159c046b78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Bergamo";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primabergamo.it/cronaca/allenava-i-clienti-nella-palestra-di-romano-senza-green-pass-multato-personal-trainer/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11"></noscript>
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-180x180.png" />
<meta name="msapplication-TileImage" content="https://primabergamo.it/media/2019/12/cropped-icona-prima-bergamo-270x270.png" />
<link rel="preload" href="https://primabergamo.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-386261 single-format-standard site-primabergamo-it">
        
        
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Bergamo" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle" aria-label="Cerca"></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363117 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363118 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                      title="Località"
                                                          data-menu-target="363118"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363134 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/atalanta/" 
                                                                                  
                                                      title="Atalanta"
                                                   >Atalanta</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363135 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/cronaca/" 
                                                                                  
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363136 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Canali tematici"
                                                          data-menu-target="363136"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363157 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Iniziative"
                                                          data-menu-target="363157"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363161 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Rubriche"
                                                          data-menu-target="363161"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363172 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Tempo libero"
                                                          data-menu-target="363172"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363178 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Multimedia"
                                                          data-menu-target="363178"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363181 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Annunci"
                                                          data-menu-target="363181"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363183 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Edicola digitale"
                                                          data-menu-target="363183"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-363185 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Circuito Netweek"
                                                          data-menu-target="363185"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-363230 ">
                        <a class="nav-link" 
                                                           href="https://primabergamo.it/contatti/" 
                                                                                  
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-363118  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363119">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/" 
                                                                                 title="Almè e Villa d&#039;Alme"
                        >                            Almè e Villa d&#039;Alme
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363120">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/bergamo/" 
                                                                                 title="Bergamo"
                        >                            Bergamo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363121">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/dalmine/" 
                                                                                 title="Dalmine"
                        >                            Dalmine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363122">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/" 
                                                                                 title="Grassobbio e Gorle"
                        >                            Grassobbio e Gorle
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363123">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/mozzo-e-curno/" 
                                                                                 title="Mozzo e Curno"
                        >                            Mozzo e Curno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363124">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/" 
                                                                                 title="Osio Sotto e Osio Sopra"
                        >                            Osio Sotto e Osio Sopra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363125">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/" 
                                                                                 title="Paladina e Valbrembo"
                        >                            Paladina e Valbrembo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363126">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/" 
                                                                                 title="Ponte San Pietro e Isola"
                        >                            Ponte San Pietro e Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363127">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/seriate/" 
                                                                                 title="Seriate"
                        >                            Seriate
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363128">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/" 
                                                                                 title="Sorisole e Ponteranica"
                        >                            Sorisole e Ponteranica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363129">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/" 
                                                                                 title="Stezzano e Azzano"
                        >                            Stezzano e Azzano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363130">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/" 
                                                                                 title="Treviolo e Lallio"
                        >                            Treviolo e Lallio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363131">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/" 
                                                                                 title="Val Brembana e Imagna"
                        >                            Val Brembana e Imagna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363132">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/val-seriana/" 
                                                                                 title="Val Seriana"
                        >                            Val Seriana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-363133">
                        <a class="nav-link" 
                           href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/" 
                                                                                 title="Zanica, Levate e Comun Nuovo"
                        >                            Zanica, Levate e Comun Nuovo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363136 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363137">
                        <a class="nav-link" 
                           href="https://primabergamo.it/attualita/" 
                                                                                 title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363138">
                        <a class="nav-link" 
                           href="https://primabergamo.it/cultura/" 
                                                                                 title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363139">
                        <a class="nav-link" 
                           href="https://primabergamo.it/economia/" 
                                                                                 title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363140">
                        <a class="nav-link" 
                           href="https://primabergamo.it/facciamo-orto-in-casa/" 
                                                                                 title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363141">
                        <a class="nav-link" 
                           href="https://primabergamo.it/glocal-news/" 
                                                                                 title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363142">
                        <a class="nav-link" 
                           href="https://primabergamo.it/gossip/" 
                                                                                 title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363143">
                        <a class="nav-link" 
                           href="https://primabergamo.it/mangiar-bene/" 
                                                                                 title="Mangiar bene"
                        >                            Mangiar bene
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363144">
                        <a class="nav-link" 
                           href="https://primabergamo.it/meteo/" 
                                                                                 title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363145">
                        <a class="nav-link" 
                           href="https://primabergamo.it/mondo/" 
                                                                                 title="Mondo"
                        >                            Mondo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363146">
                        <a class="nav-link" 
                           href="https://primabergamo.it/musica/" 
                                                                                 title="Musica"
                        >                            Musica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363147">
                        <a class="nav-link" 
                           href="https://primabergamo.it/pensare-positivo/" 
                                                                                 title="Pensare positivo"
                        >                            Pensare positivo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363148">
                        <a class="nav-link" 
                           href="https://primabergamo.it/persone/" 
                                                                                 title="Personaggi"
                        >                            Persone
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363149">
                        <a class="nav-link" 
                           href="https://primabergamo.it/politica/" 
                                                                                 title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363150">
                        <a class="nav-link" 
                           href="https://primabergamo.it/prime-pagine/" 
                                                                                 title="Prime pagine"
                        >                            Prime pagine
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363151">
                        <a class="nav-link" 
                           href="https://primabergamo.it/scintille/" 
                                                                                 title="Scintille"
                        >                            Scintille
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363152">
                        <a class="nav-link" 
                           href="https://primabergamo.it/scuola/" 
                                                                                 title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363153">
                        <a class="nav-link" 
                           href="https://primabergamo.it/sport/" 
                                                                                 title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363154">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tendenze/" 
                                                                                 title="Tendenze"
                        >                            Tendenze
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363155">
                        <a class="nav-link" 
                           href="https://primabergamo.it/venti-righe/" 
                                                                                 title="Venti Righe"
                        >                            Venti Righe
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363156">
                        <a class="nav-link" 
                           href="https://primabergamo.it/viva-berghem/" 
                                                                                 title="Viva Bèrghem"
                        >                            Viva Bèrghem
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363157 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363158">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/food-delivery/" 
                                                                                 title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363159">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/simpatiche-zampette/" 
                                                                                 title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363160">
                        <a class="nav-link" 
                           href="https://primabergamo.it/iniziative/tanti-auguri-mamma/" 
                                                                                 title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363161 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363162">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank"                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363163">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank"                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363164">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank"                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363165">
                        <a class="nav-link" 
                           href="https://primabergamo.it/rubriche/idee-e-consigli/" 
                                                                                 title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363166">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank"                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363167">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank"                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363168">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank"                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363169">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank"                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363170">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank"                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363171">
                        <a class="nav-link" 
                           href="https://primabergamo.it/rubriche/turismo/" 
                                                                                 title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363172 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363173">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/escursioni/" 
                                                                                 title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363174">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/eventi/" 
                                                                                 title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363175">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                 title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363176">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/sagre-e-feste/" 
                                                                                 title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363177">
                        <a class="nav-link" 
                           href="https://primabergamo.it/tempo-libero/spettacoli/" 
                                                                                 title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363178 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-363179">
                        <a class="nav-link" 
                           href="https://primabergamo.it/multimedia/video/" 
                                                                                 title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-363180">
                        <a class="nav-link" 
                           href="https://primabergamo.it/multimedia/gallery/" 
                                                                                 title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363181 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-363182">
                        <a class="nav-link" 
                           href="https://primabergamo.it/accesso-necrologie/" 
                                                                                 title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363183 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-363184">
                        <a class="nav-link" 
                           href="https://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=primabergamo" 
                           target="_blank"                           rel="noopener"                           title="Prima Bergamo"
                        >                            Prima Bergamo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-363185 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-363186">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363187">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363188">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-363189">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-363190">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank"                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363191">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank"                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363193">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank"                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363194">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank"                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363195">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank"                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363196">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank"                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363197">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank"                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363198">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363199">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank"                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363200">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363201">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363202">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank"                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363203">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363204">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank"                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363205">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363206">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363207">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-363208">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363209">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank"                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363210">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank"                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363211">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363212">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank"                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363213">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank"                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363214">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank"                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363215">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank"                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363216">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank"                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363217">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-363218">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363219">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank"                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363220">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363221">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank"                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-363222">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363223">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank"                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363224">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank"                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363225">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank"                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363226">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363227">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank"                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363228">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-363229">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank"                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primabergamo.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363231">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/atalanta/"                               
                            title="Atalanta"
                                                                             
                                                        >Atalanta</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363232 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/alme-e-villa-dalme/"                                       
                                       title="Almè e Villa d&#039;Alme"
                                                                                                                     >Almè e Villa d&#039;Alme</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/bergamo/"                                       
                                       title="Bergamo"
                                                                                                                     >Bergamo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/dalmine/"                                       
                                       title="Dalmine"
                                                                                                                     >Dalmine</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/grassobbio-e-gorle/"                                       
                                       title="Grassobbio e Gorle"
                                                                                                                     >Grassobbio e Gorle</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/mozzo-e-curno/"                                       
                                       title="Mozzo e Curno"
                                                                                                                     >Mozzo e Curno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/osio-sotto-e-osio-sopra/"                                       
                                       title="Osio Sotto e Osio Sopra"
                                                                                                                     >Osio Sotto e Osio Sopra</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/paladina-e-valbrembo/"                                       
                                       title="Paladina e Valbrembo"
                                                                                                                     >Paladina e Valbrembo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/ponte-san-pietro-e-isola/"                                       
                                       title="Ponte San Pietro e Isola"
                                                                                                                     >Ponte San Pietro e Isola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/seriate/"                                       
                                       title="Seriate"
                                                                                                                     >Seriate</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/sorisole-e-ponteranica/"                                       
                                       title="Sorisole e Ponteranica"
                                                                                                                     >Sorisole e Ponteranica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/stezzano-e-azzano/"                                       
                                       title="Stezzano e Azzano"
                                                                                                                     >Stezzano e Azzano</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/treviolo-e-lallio/"                                       
                                       title="Treviolo e Lallio"
                                                                                                                     >Treviolo e Lallio</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/val-brembana-e-imagna/"                                       
                                       title="Val Brembana e Imagna"
                                                                                                                     >Val Brembana e Imagna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/val-seriana/"                                       
                                       title="Val Seriana"
                                                                                                                     >Val Seriana</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/notizie-locali/zanica-levate-e-comun-nuovo/"                                       
                                       title="Zanica, Levate e Comun Nuovo"
                                                                                                                     >Zanica, Levate e Comun Nuovo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363248">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363249 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/atalanta/"                                       
                                       title="Atalanta"
                                                                                                                     >Atalanta</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                     >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                     >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/economia/"                                       
                                       title="Economia"
                                                                                                                     >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                     >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/glocal-news/"                                       
                                       title="Glocal news"
                                                                                                                     >Glocal news</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                     >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/mangiar-bene/"                                       
                                       title="Mangiar bene"
                                                                                                                     >Mangiar bene</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                     >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/mondo/"                                       
                                       title="Mondo"
                                                                                                                     >Mondo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/musica/"                                       
                                       title="Musica"
                                                                                                                     >Musica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/pensare-positivo/"                                       
                                       title="Pensare positivo"
                                                                                                                     >Pensare positivo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/persone/"                                       
                                       title="Personaggi"
                                                                                                                     >Persone</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/politica/"                                       
                                       title="Politica"
                                                                                                                     >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/prime-pagine/"                                       
                                       title="Prime pagine"
                                                                                                                     >Prime pagine</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/scintille/"                                       
                                       title="Scintille"
                                                                                                                     >Scintille</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                     >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/sport/"                                       
                                       title="Sport"
                                                                                                                     >Sport</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tendenze/"                                       
                                       title="Tendenze"
                                                                                                                     >Tendenze</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/venti-righe/"                                       
                                       title="Venti Righe"
                                                                                                                     >Venti Righe</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/viva-berghem/"                                       
                                       title="Viva Bèrghem"
                                                                                                                     >Viva Bèrghem</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363271 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                     >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                     >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                     >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363275 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                       rel="noopener"                                       >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                       rel="noopener"                                       >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                       rel="noopener"                                       >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                     >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://ilmiostiledivita.it"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                       rel="noopener"                                       >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"                                       
                                       title="Il mondo che vorrei"
                                       target="_blank"                                       rel="noopener"                                       >Il mondo che vorrei</a>
                                                                    <a class="dropdown-item" 
                                       href="https://incucinaconnonnaanna.it"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                       rel="noopener"                                       >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://lamiacasadolcecasa.it"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                       rel="noopener"                                       >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://nonsoloautoemoto.it"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                       rel="noopener"                                       >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                                                                                                     >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363289 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                     >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                     >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                     >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                     >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                     >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363295 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                     >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                     >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-363298 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primabergamo.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                     >Necrologie</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-363300">
                        <a  class="nav-link " 
                            href="https://primabergamo.it/contatti/"                               
                            title="Contatti"
                                                                             
                                                        >Contatti</a>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primabergamo.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                La sanzione
            </div>
        
        <h1 class="title">Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer</h1>

            
            <p class="post-subtitle">Il professionista del fitness si è preso una multa di seicento euro. In regola invece la donna che stava allenando in quel momento</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer-420x252.jpg" 
                                            srcset="https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer-680x408.jpg 680w, https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer-420x252.jpg 420w, https://primabergamo.it/media/2022/01/lavorare-come-personal-trainer-210x126.jpg 210w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primabergamo.it/cronaca/">Cronaca</a>

                                                12 Gennaio 2022 ore 15:47
            </span>
        </div>

        <div class="post-content">
            <p>Settimana scorsa, la Polizia locale del Distretto della Bassa Bergamasca Orientale ha effettuato un'operazione di controllo nello studio di Romano di Lombardia dove un professionista del settore del fitness lavora come personal trainer. Un'attività che impone il contatto ravvicinato con i clienti, considerata la tipologia di attività fisica e di conseguenza l'utilizzo di tutte le precauzioni necessarie in termini sicurezza sanitaria, tra cui l'obbligo di avere il green pass.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<p><a href="https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/" target="_blank" rel="noopener">Come riporta <em>PrimaTreviglio</em></a>, gli agenti, una volta entrati nello studio/palestra, hanno effettuato i controlli di rito. L'attività è risultata essere regolarmente iscritta ai registri professionali e avere tutti i requisiti in termini di autorizzazione richiesti per operare. I controlli poi si sono focalizzati sulle normative sanitarie anti- Covid. Al momento dell'arrivo degli agenti, il personale trainer stava lavorando con una cliente risultata in regolare possesso del certificato verde.</p>
<p>A non essere in regola con la normativa sanitaria è risultato però essere il proprietario della palestra, il personal trainer, che ha ricevuto una sanzione di 600 euro. L'operazione è rientrata nell'ambito di una campagna messa in atto dalla Polizia locale di Romano, che nelle ultime tre settimane ha controllato più di 500 persone, focalizzandosi sull’utenza del trasporto pubblico e sulle attività commerciali.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>

        </div>

                                <div class="canonical-source">
                <p>La notizia originale “<a href="https://primatreviglio.it/cronaca/allenava-i-clienti-senza-green-pass-sanzionato-personal-trainer/" target="_blank" rel="noopener" title="Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer">Allenava i clienti nella palestra di Romano senza Green Pass: multato personal trainer</a>” sul sito <a href="https://primatreviglio.it" target="_blank" rel="noopener" title="primatreviglio.it">primatreviglio.it</a></p>
            </div>
        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primabergamo.it/cronaca/esteso-lobbligo-del-super-green-pass-in-bergamasca-1-355-persone-controllate-e-3-multe/" title="Obbligo del super Green Pass: in Bergamasca 1.355 persone controllate e 3 multe" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primabergamo.it/media/2022/01/IMG-3673-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primabergamo.it/media/2022/01/IMG-3673-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primabergamo.it/media/2022/01/IMG-3673-210x126.jpg"
                        alt="Obbligo del super Green Pass: in Bergamasca 1.355 persone controllate e 3 multe"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">prima giornata</div>
                            <a href="https://primabergamo.it/cronaca/esteso-lobbligo-del-super-green-pass-in-bergamasca-1-355-persone-controllate-e-3-multe/" title="Obbligo del super Green Pass: in Bergamasca 1.355 persone controllate e 3 multe" >
            <h3 class="title">
                Obbligo del super Green Pass: in Bergamasca 1.355 persone controllate e 3 multe
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primabergamo.it/attualita/obbligo-vaccinale-per-gli-over50-le-multe-previste-dal-nuovo-decreto-del-governo/" title="Obbligo vaccinale per gli over 50: le multe previste dal nuovo decreto del Governo" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primabergamo.it/media/2021/12/Vaccinazione1920-210x126.jpeg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primabergamo.it/media/2021/12/Vaccinazione1920-210x126.jpeg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primabergamo.it/media/2021/12/Vaccinazione1920-210x126.jpeg"
                        alt="Obbligo vaccinale per gli over 50: le multe previste dal nuovo decreto del Governo"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">nuove regole</div>
                            <a href="https://primabergamo.it/attualita/obbligo-vaccinale-per-gli-over50-le-multe-previste-dal-nuovo-decreto-del-governo/" title="Obbligo vaccinale per gli over 50: le multe previste dal nuovo decreto del Governo" >
            <h3 class="title">
                Obbligo vaccinale per gli over 50: le multe previste dal nuovo decreto del Governo
                            </h3>
        </a>
    </div>
    </div>
        
                
        
</div>        </div>
                


    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393500282362?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393500282362&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primabergamo.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primabergamo/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a><a href="https://news.google.com/publications/CAAiED4qmuPtHa_OKi5ZAesVno4qFAgKIhA-Kprj7R2vziouWQHrFZ6O" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primabergamo.it/cronaca/allenava-i-clienti-nella-palestra-di-romano-senza-green-pass-multato-personal-trainer" data-widget-id="AR_1"></div>
    
    


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='netweek-TV'></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Bergamo" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Bergamo n.7/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Ettore Ongis</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primabergamo.it</li>
                                                                <li><small>Telefono</small> 035235110</li>
                      
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-386131">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                    rel="noopener"                                    >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-386132">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                    rel="noopener"                                    >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-386133">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-386134">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Cookie Policy</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-51506912-1","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2021.11.12' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2021.11.4' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2021.8.26' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primabergamo.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2021.9.2' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2021.9.28.1630' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.1.11' id='theme-scripts-js'></script>
<script src='https://primabergamo.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202112101600.primabergamo_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>                        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 12 Jan 2022 15:30:45 GMT (https-index.html) -->